cover

cover | next page >

Cover

title | : | Floating Exchange Rates : Theories and Evidence
author | : | MacDonald, Ronald.
publisher | : | Taylor & Francis Routledge
isbn10 | asin | : | 0415109264
print isbn13 | : | 9780415109260
ebook isbn13 | : | 9780203297568
language | : | English
subject |  | Foreign exchange rates, Foreign exchange.
publication date | : | 1993
lcc | : | HG3852.M33 1993eb
ddc | : | 332.4/56
subject | : | Foreign exchange rates, Foreign exchange.
cover | next page >


front i

< previous page | page_i | next page >
Page i This page intentionally left blank.
< previous page | page_i | next page >


front ii

< previous page | page_ii | next page >
Page ii This page intentionally left blank.
< previous page | page_ii | next page >


front iii

< previous page | page_iii | next page >
Page iii Floating Exchange Rates
< previous page | page_iii | next page >


front iv

< previous page | page_iv | next page >
Page iv This page intentionally left blank.
< previous page | page_iv | next page >


front v

< previous page | page_v | next page >

Page v

Floating Exchange Rates

Theories and Evidence

Ronald MacDonald

Department of Economics,

University of Aberdeen

London and New York

< previous page | page_v | next page >


front vi

< previous page | page_vi | next page >

Page vi

© Ronald MacDonald, 1988

This book is copyright under the Berne Convention.
No reproduction without permission. All rights reserved.

First published in 1988 by Unwin Hyman Ltd

Second impression 1989

Routledge is an imprint of the Taylor & Francis Group

This edition published in the Taylor & Francis e-Library, 2002.

British Library Cataloguing in Publication Data

MacDonald, Ronald
Floating exchange rates: theories and evidence
1. Floating exchange
I. Title
322.4′56 HG3851
ISBN 0-04-338134-0
ISBN 0-04-338135-9 Pbk

Library of Congress Cataloging-in-Publication Data

MacDonald, Ronald.
Floating exchange rates.
Bibliography: p.
Includes index.
1. Foreign exchange problem. I. Title.
HG3852.M33 1987 332.4′562 87–9259
ISBN 0-04-338134-0 (alk. paper)
ISBN 0-04-338135-9 (pbk.)

ISBN 0-203-42748-3 Master e-book ISBN

ISBN 0-203-29756-3 (OEB Format)

ISBN 0-415-10926-4 (Print Edition)
< previous page | page_vi | next page >


front vii

< previous page | page_vii | next page >
Page vii To my Father and the memory of my Mother
< previous page | page_vii | next page >


front viii

< previous page | page_viii | next page >
Page viii This page intentionally left blank.
< previous page | page_viii | next page >


front ix

< previous page | page_ix | next page >

Page ix

Contents

 | Preface | xi
1 | Introduction: The Case for Flexible Exchange Rates and Some Stylized Facts from the Recent Experience with Floating Exchange Rates | 1
2 | Some Basic Exchange Rate Concepts | 21
Part 1: Theories |  | 39
3 | The Mundell-Fleming Model and Some Extensions | 41
4 | The Sticky-Price Monetary Model: Exchange Rate Overshooting and Exchange Rate Undershooting | 59
5 | The Sticky-Price Monetary Model: Rational Expectations, Oil and Inflation | 69
6 | The Exchange Rate as an Asset Price and the Flexible Price Monetary Approach to the Exchange Rate | 89
7 | Monetary Currency Substitution Models and Wealth Dynamics | 104
8 | The Portfolio Balance Approach to the Exchange Rate | 119
Part 2: Evidence |  | 135
9 | Some Econometric Evidence on Reduced-Form Asset Approach Exchange Rate Equations | 137
10 | The Efficient Markets Hypothesis and the Forward Market for Foreign Exchange | 175
11 | Spot Market Efficiency, Interest Parity and Purchasing Power Parity: Some Empirical Evidence | 201
12 | The Role of New Information in Foreign Exchange Markets | 220
Part 3: Topics
< previous page | page_ix | next page >


front x

< previous page | page_x | next page >

Page x

 |  | 235
13 | Dual Exchange Rate Systems | 237
14 | Foreign Exchange Market Intervention | 249
15 | The Exchange Rate and the Wage-Price Nexus | 265
16 | The Appreciation of the US Dollar, 1980–1985 | 281
17 | Summary and Conclusions | 292
 | References | 298
 | Index | 319
< previous page | page_x | next page >


front xi

< previous page | page_xi | next page >

Page xi

Preface

Since the move to a system of managed floating exchange rates for the major currencies in the early 1970s, a plethora of theoretical and empirical papers on various aspects of exchange rate modelling have appeared. The main aim of this book is to bring together this literature in a form which will be accessible to final year undergraduates, postgraduates and professional economists interested in discovering what has been happening in exchange rate economics over the last fifteen years.

In writing this book I have, inevitably, incurred a number of debts. Thanks are due to Mike Artis, David Barr, Laurence Copeland, Paul Hallwood, Alan Speight, Mark Taylor and Tom Torrance for reading and commenting on individual chapters. Special thanks are due to David Peel, Bert Shaw and Alan Winters, who read the whole manuscript and provided invaluable comments and plenty of food for thought. I owe a special debt to Winnie Sinclair for typing the entire manuscript: anyone familiar with my handwriting will realize that she has undertaken a formidable (some may say impossible) task. As is customary, I absolve the aforementioned from any responsibility for any remaining errors of omission or commission.

< previous page | page_xi | next page >


front xii

< previous page | page_xii | next page >
Page xii This page intentionally left blank.
< previous page | page_xii | next page >


page 0001

< previous page | page_1 | next page >

Page 1

1
Introduction: The Case for Flexible Exchange Rates and some Stylized Facts from the Recent Experience with Floating Exchange Rates

In March 1973 the Bretton Woods (BW) system of fixed but adjustable exchange rates collapsed and the principle trading economies moved to a system of floating exchange rates. Although it may be argued that this move reflected the persuasive power of economists (as we shall see below, practically all international economists in the 1950s and 1960s strongly advocated flexible exchange rates in preference to fixed exchange rates), it would be more realistic to say that the change was a reaction to events and not planned. Thus the breakdown of the BW system was more a reflection of its failure to deal effectively with the fundamental current account imbalances facing countries in the late 1960s and early 1970s. Such imbalances, in turn, were a reflection of the overissue of international money by the United States and the desire by governments to pursue macroeconomic policies which were at variance with their balance of payments position.

What then of the case made for flexible exchange rates by its proponents in the 1950s and 1960s? There were essentially six claims made by the early advocates of flexible exchange rates.1 First, Friedman’s classic advocacy of flexible exchange rates was based on the premise that a country’s internal price level was sticky in a downward direction. Thus, say from a position of balance of payments equilibrium that a country’s price level rose, making it uncompetitive. With a fixed exchange rate the authorities, in order to maintain balance of payments equilibrium, would have to direct macroeconomic policy to reducing the price level. If prices are

< previous page | page_1 | next page >


page 0002

< previous page | page_2 | next page >

Page 2

sticky downwards this would result in painful adjustment with unemployed resources and the consequent welfare losses that this implies. Better instead to let the exchange rate depreciate to compensate for the price increase, so maintaining the country’s competitive position and in this way obviating the need for a long drawn out adjustment process. The concept of exchange rates moving to offset a country’s relative price level is known as purchasing power parity (PPP) and will be discussed more fully in the next chapter. If an exchange rate constantly tracks PPP, this implies that the real exchange rate is expected to stay constant.2 Departures from PPP were recognized by the early advocates of flexible exchange rates, but such deviations were anticipated to be small due to the role played by speculators under flexible exchange rates.

This leads us to the second claim made by the proponents of flexible exchange rates, namely that such a regime would be a relatively stable one. This was to be contrasted with the supposed inherent instability of the Bretton Woods system. For example, to quote Friedman (1953):

Because the exchange rate is changed infrequently and only to meet substantial difficulties a change tends to come well after the onset of difficulty, to be postponed as long as possible, and to be made only after substantial pressure on the exchange rate has accumulated. In consequence there is seldom any doubt about the direction in which the exchange rate will be changed, if it is changed. In the interval between the suspicion of a possible change in the rate and the actual change there is every incentive to sell the country’s currency if devaluation is expected or to buy it if an appreciation is expected; either can be done without exchange loss and will mean an exchange gain when and if the rate changes.

Also, to quote Sohmen (1961):

When exchange rates are not allowed to adjust to whatever level is indicated by market forces, but are held back by central bank intervention as long as there is even a slight hope that the parity can be maintained, uncertainty may at times become over-whelming.

In short, these writers envisaged the adjustable-peg BW system as one of periodic crisis, with sharp discrete parity changes and oneway speculative frenzies. In contrast, flexible exchange rates were

< previous page | page_2 | next page >


page 0003

< previous page | page_3 | next page >

Page 3

Figure 1.1 The Exchange Rate and Speculation

regarded as offering a more stable exchange rate environment. To quote Machlup (1972):

Under a system of greater flexibility such serious misalignments of exchange rates would never, or hardly ever, arise and expectations of change would be confined to miniscule adjustments.

The stable nature of a floating rate system may be illustrated in the following way. Say, for some temporary exogenous reason, a currency depreciates from its equilibrium value. Speculators would recognize the move as temporary and would therefore buy the currency, since they expect it to appreciate in the future (i.e. they expect to be able to sell the currency for more in the future), and in so doing stabilize the exchange rates’ actual movements. Thus the exchange rate in Figure 1.1 would be expected to follow the path denoted actual plus speculation. The issue of whether speculators would behave in a stabilizing or destabilizing way in a regime of flexible rates became the key issue of contention between the protagonists of fixed and flexible, and led to a series of examples and counter-examples as to why speculators may behave in an unstable manner.3 Friedman’s position was that for speculators to destabilize an exchange rate they would eventually lose money and go out of business, leaving the stable speculators to determine the exchange rate. The stabilizing behaviour of speculators led to the picture of a floating rate regime being a tranquil one compared to

< previous page | page_3 | next page >


page 0004

< previous page | page_4 | next page >

Page 4

the Bretton Woods system where one-way speculative frenzies were regarded as the norm.

The third supposed advantage of floating exchange rates was in terms of the insulation properties offered by such a system. Both Friedman (1953) and Sohmen (1961) argued that a floating exchange rate would isolate a country from shocks emanating from the rest of the world. For example, with fixed exchange rates, a fall in demand for a country’s exports would, via the foreign trade multiplier, lead to a domestic recession. With a floating exchange rate, however, the exchange rate would adjust to maintain balance of payments equilibrium. Thus, in terms of our example, the exchange rate would depreciate to maintain competitiveness and therefore the level of internal demand.

A corollary of the last point gives the fourth argument for floating rates, namely the independence they give a country in pursuing monetary policy. Both Sohmen (1961) and Mundell (1963) argued that with fixed exchange rates an expansionary monetary policy, say, would result in a balance of payments deficit which would automatically (or due to the constraints placed on the country) result in an eventual reversal of the policy. With floating exchange rates, however, the exchange rate would move, as illustrated above, to maintain the balance of payments in equilibrium thus allowing the country to enjoy the effects of the expansionary monetary policy in its domestic economy.4 (The reasons why this should be so are given in later chapters.)

A fifth justification for flexible exchange rates was in terms of their ability to let the world economy function without recourse to trade barriers and tariffs. Thus if the exchange rate is free continually to equilibrate the balance of payments, a country’s policy-makers should not have recourse to protectionist devices for balance of payments reasons: the freeing of exchange rates should usher in a period of more liberal trade relative to the Bretton Woods system.

A final justification for floating exchange rates is that, in principle, central banks need not hold foreign exchange reserves, since official intervention will be zero. (The central bank would still hold reserves in a free float to pay for official commercial transactions.) Since reserves earn a zero or low return compared to a longer-term investment, there would be some, perhaps small, savings for the national economy.

How then does the experience of floating exchange rates since 1973 relate to the case made for floating rates in the 1950s and 1960s?5 Consider first the issue of whether exchange rates have followed PPP.

< previous page | page_4 | next page >


page 0005

< previous page | page_5 | next page >

Page 5

Figure 1.2 The Sterling-US Dollar Exchange Rate, Prices and Interest Rates

In Figures 1.2–1.6 a variety of exchange rates are plotted against appropriate relative price measures (the exchange rates are the home currency price of a unit of foreign exchange, the price terms are consumer price indices, and both the exchange rates and the price ratios are expressed by their natural logarithms).6 For the time being we ignore the interest differential terms. If PPP held continuously we would expect the relative price terms to continually track the exchange rate movements and there would be no change in the real exchange rate. This has demonstrably not been the case during the recent float: the patterns of exchange rate movements in Figures 1.2–1.6 are not well explained by the relative price terms. Furthermore, even the longer-term trends in exchange rates are not captured by relative prices. Thus, for example, although the trend depreciation in the sterling-dollar exchange rate from 1973 to 1976 (see Figure 1.2) is roughly similar to the trend increase in relative prices, the dramatic trend appreciation of sterling from 1977

< previous page | page_5 | next page >


page 0006

< previous page | page_6 | next page >

Page 6

Figure 1.3 The French Franc-US Dollar Exchange Rate, Prices and Interest Rates

onwards is not explained by the trend movement in relative prices. Thus we conclude from Figures 1.2–1.6 that nominal exchange rates are determined by factors other than PPP, at least in the short run (indeed this will be a continuing theme throughout many of the succeeding chapters), and that movements in the nominal exchange rates have resulted in real exchange rate changes.

It is now abundantly clear that such real exchange rate changes have imposed very real burdens on countries during the floating rate period.7 For example, in the period 1976–9 Canadian firms and government agencies faced massive capital losses on long-term funds they had borrowed in the USA due to the 14 per cent real depreciation of the Canadian dollar. The Canadian dollar had depreciated, in nominal terms, by 15 per cent in this period whilst the relative Canadian price had only risen by 1 per cent. This meant that Canadian repayments in terms of US dollars had increased by much more than the capital gain on the Canadian real asset which the loan had been used to purchase. (This, of course, assumes that

< previous page | page_6 | next page >


page 0007

< previous page | page_7 | next page >

Page 7

Figure 1.4 The German Mark-US Dollar Exchange Rate, Prices and Interest Rates

the rate of inflation of the asset was the same as the overall inflation.) Similarly the very large real appreciation of sterling in the late 1970s almost led to the insolvency of the UK firm, Rolls-Royce, as its jet engines became uncompetitive in US markets.

The second supposed feature of a flexible exchange rate was in terms of its stability. Thus, as we have seen, the early proponents of flexible exchange rates argued that compared to the Bretton Woods system a regime of floating rates would be one in which currency parities would be relatively stable. One of the most striking features, however, of the recent floating period has been the turbulence or volatility of bilateral exchange rates. For example, writing about the early part of the recent experience with floating, McKinnon (1976) noted the following:

Current movements of spot exchange rates of 20 per cent quarterto-quarter, 5 per cent week-to-week or, even 1 per cent on an hour-to-hour basis are now not unusual, although they are very

< previous page | page_7 | next page >


page 0008

< previous page | page_8 | next page >

Page 8

Figure 1.5 The Japanese Yen-US Dollar Exchange Rate, Prices and Interest Rates

unusual by historical standards; concomitantly, bid-ask spreads in the spot market have widened significantly for the 1970s; some commercial banks have suffered severe foreign exchange losses, and a few have gone bankrupt.

This volatility in exchange markets has continued; for example, the following daily percentage changes of four bilateral exchange rates against the pound are of interest in this respect, since they are typical of the daily changes during the recent float.

Tuesday, 4 June 1985
Deutschmark | 0.89
French franc | 1.04
Japanese yen | 1.55
Swiss franc | 1.06
< previous page | page_8 | next page >


page 0009

< previous page | page_9 | next page >

Page 9

Figure 1.6 The Swiss Franc-US Dollar Exchange Rate, Prices and Interest Rates

In Table 1.1 the minimum and maximum monthly percentage exchange rate changes are presented for a number of countries’ currencies against the US dollar. The striking features of this table are the magnitude of the volatility and the fact that the volatility has not diminished as the experience with floating has increased. The volatility of exchange rates is also evidenced by the pattern of exchange rates in Figures 1.2–1.6.

The questions that naturally arise from the above-noted volatility of exchange rates are: is the volatility justified by the forces determining exchange rates, and does the volatility impose any welfare costs on the world community? Dealing with the last question first, two sources of welfare loss arising from exchange volatility can be highlighted. First, investors who hold a substantial proportion of their wealth in the form of foreign assets will be faced with large valuation effects on their wealth as exchange rates change. For example, a US investor who holds a substantial proportion of his wealth in the UK will find the dollar value of his

< previous page | page_9 | next page >


page 0010

< previous page | page_10 | next page >

Page 10

Table 1.1 Minimum and Maximum Monthly Percentage Exchange Rate Changes

 | 1973 | 1974 | 1975 | 1976 | 1977 | 1978 | 1979
France | −9.87/5.66 | −5.54/2.75 | −4.01/8.27 | −0.45/4.01 | −3.15/0.54 | −7.93/10.63 | −3.91/3.30
Germany | −11.17/7.12 | −5.42/2.36 | −4.01/9.43 | −3.58/2.31 | −5.51/1.49 | −10.42/10.75 | −4.66/3.68
Japan | 2.63/3.01 | 2.76/3.02 | 2.86/3.05 | 2.87/3.04 | 2.39/2.89 | 1.76/2.41 | 2.01/2.43
Switzerland | −13.67/5.69 | −6.48/2.11 | −4.48/8.44 | −2.85/1.31 | −7.60/1.40 | −6.27/16.73 | −7.39/5.94
UK | −4.33/4.09 | −3.69/2.58 | −2.02/5.16 | −3.17/5.82 | −4.77/0.94 | −5.64/7.22 | −5.44/5.85
 | 1980 | 1981 | 1982 | 1983 | 1984 | 1985 |
France | −6.14/7.84 | −4.39/5.99 | −4.24/11.81 | −1.76/5.88 | −6.74/4.73 | −8.75/5.19 |
Germany | −7.22/9.55 | −4.38/5.36 | −4.44/4.89 | −2.51/3.99 | −7.39/4.91 | −8.89/4.88 |
Japan | 2.03/2.49 | 2.04/2.39 | 2.30/2.79 | 2.32/2.46 | 2.25/2.51 | 2.00/2.59 |
Switzerland | −8.89/8.55 | −7.05/5.56 | −6.70/5.36 | −2.89/3.00 | −2.36/5.72 | −10.98/5.75 |
UK | −4.38/5.16 | −6.35/8.23 | −0.38/3.81 | −5.28/5.11 | −5.74/5.02 | −12.31/3.44 |
Source: OECD Main Economic Indicators
< previous page | page_10 | next page >


page 0011

< previous page | page_11 | next page >

Page 11

wealth decreases as the dollar-pound exchange rate depreciates. Such potential valuation effects will result in international investors devoting time and expending resources in trying to minimize such effects on their wealth. Second, exchange volatility may interfere in the workings of the price system and lead to a sub-optimal allocation of resources. Thus, a common argument is that exchange rate volatility increases the riskiness of international trade and leads to a reduced volume of international trade as a result of the actions of risk-averse traders. However, Hooper and Kohlhagen (1978) could find no significant effect of exchange rate volatility on international trade as a result of the move to floating exchange rates, although their finding has not gone unchallenged (see, for example, Kenen and Rodrik, 1986).

Is the exchange volatility justified? To answer this question it is useful to consider whether the volatility is indicative of overshooting (by which we mean the exchange rate moves by more than is justified by the ‘fundamentals’ determining exchange rates) or whether it is a natural reaction of exchange rates to the volatility of the factors determining exchange rates. This distinction is crucial with regard to the correct policy response that policy-makers should adopt. If the volatility is caused by overshooting then it may be necessary for governments to intervene in foreign exchange markets and attenuate the potential deleterious effects of the movement. If the volatility reflects the natural response of the exchange rate to volatile fundamentals then it would be futile for the authorities to intervene in the foreign exchange market without at the same time dealing with the root cause of the volatility, namely the instability of the underlying variables. To get a further handle on the volatility issue we present in Table 1.2 the standard deviations of our bilateral exchange rates and the standard deviations of other macroeconomic variables and asset prices. The clear message that arises from this table is that although exchange rates have been more volatile than commodity prices and money supplies they have been no more volatile, in fact less so in some cases, than other asset prices such as share prices and interest rates. McKinnon (1976) has argued that the exchange rate volatility may be explained by the lack of sufficient (stabilizing) speculative funds during the recent float. Other explanations of exchange rate volatility will be given in later chapters.

Have floating rates insulated national economies and allowed central banks to pursue independent monetary policies? The answer to this question is a resounding no! A good illustration of this may be given by the experience of Switzerland’s attempt to pursue monetary targets in the 1970s. For the period 1977–8 the Swiss

< previous page | page_11 | next page >


page 0012

< previous page | page_12 | next page >

Page 12

Table 1.2 Standard Deviations of Monthly Percentage Changes in the Exchange Rate and Other Macroeconomic Variables

 |  | USA | UK | France | West Germany | Japan | Switzerland
1973 | Exchange rate | — | 2.499 | 4.863 | 5.644 | 3.623 | 5.403
 | Price level | 0.383 | 0.512 | 0.248 | 0.353 | 1.042 | 0.680
 | Money supply | 0.351 | 1.384 | 1.310 | 1.537 | 1.516 | 0.469
 | Share price | 3.510 | 5.658 | 4.470 | 5.273 | 3.651 | 4.312
 | Interest rate | 7.984 | 18.041 | 5.218 | 132.251 | 5.266 | 237.302
1974 | Exchange rate | — | 1.983 | 2.506 | 3.033 | 2.488 | 2.828
 | Price level | 0.258 | 0.819 | 0.708 | 0.225 | 0.990 | 0.842
 | Money supply | 0.161 | 0.879 | 0.927 | 0.675 | 1.349 | 0.572
 | Share price | 5.348 | 4.205 | 5.836 | 3.227 | 4.771 | 4.788
 | Interest rate | 16.354 | 1.684 | 4.351 | 27.628 | 3.878 | 343.594
1975 | Exchange rate | — | 2.173 | 3.485 | 3.544 | 1.638 | 3.939
 | Price level | 0.219 | 1.134 | 0.092 | 0.281 | 0.856 | 0.262
 | Money supply | 0.552 | 2.185 | 0.968 | 0.682 | 1.124 | 0.592
 | Share price | 4.897 | 13.253 | 4.818 | 5.803 | 3.825 | 3.898
 | Interest rate | 7.683 | 5.008 | 4.194 | 48.808 | 5.840 | 1051.896
1976 | Exchange rate | — | 3.324 | 1.574 | 1.418 | 1.062 | 1.116
 | Price level | 0.128 | 0.413 | 0.206 | 0.204 | 0.918 | 0.217
 | Money supply | 0.305 | 1.841 | 0.672 | 1.134 | 0.544 | 1.267
 | Share price | 2.063 | 5.468 | 4.795 | 3.586 | 2.067 | 2.865
 | Interest rate | 5.701 | 9.014 | 6.975 | 18.978 | 3.055 | 47.106
1977 | Exchange rate | — | 1.932 | 0.998 | 1.752 | 1.779 | 2.243
 | Price level | 0.248 | 0.607 | 0.505 | 0.192 | 0.838 | 0.226
 | Money supply | 0.167 | 1.148 | 1.175 | 0.764 | 1.126 | 0.856
 | Share price | 1.405 | 4.952 | 5.478 | 2.173 | 2.255 | 2.146
 | Interest rate | 4.671 | 17.385 | 3.414 | 6.230 | 7.498 | 45.905
1978 | Exchange rate | — | 3.758 | 4.709 | 5.997 | 5.743 | 6.814
 | Price level | 0.192 | 0.252 | 0.230 | 0.222 | 0.675 | 0.182
 | Money supply | 0.302 | 0.771 | 1.329 | 0.467 | 0.913 | 2.287
 | Share price | 3.636 | 4.223 | 6.821 | 1.781 | 1.453 | 2.943
 | Interest rate | 4.151 | 8.087 | 6.794 | 12.579 | 7.116 | 54.157
1979 | Exchange rate | — | 3.431 | 2.304 | 2.538 | 2.916 | 3.342
 | Price level | 0.147 | 1.189 | 0.219 | 0.158 | 0.747 | 0.452
 | Money supply | 0.387 | 1.474 | 1.457 | 0.269 | 0.987 | 1.922
 | Share price | 2.828 | 6.079 | 6.445 | 2.250 | 1.569 | 1.722
 | Interest rate | 7.547 | 7.861 | 5.248 | 9.678 | 4.792 | 232.019
1980 | Exchange rate | — | 2.761 | 3.470 | 4.146 | 3.898 | 4.387
 | Price level | 0.349 | 0.881 | 0.223 | 0.297 | 0.693 | 0.312
 | Money supply | 1.092 | 1.244 | 0.955 | 0.978 | 1.132 | 1.414
 | Share price | 4.744 | 3.591 | 4.777 | 2.486 | 1.516 | 3.227
 | Interest rate | 18.192 | 4.172 | 3.574 | 5.272 | 10.039 | 368.831
1981 | Exchange rate | — | 4.268 | 3.185 | 3.312 | 4.022 | 4.352
 | Price level | 0.342 | 0.708 | 0.306 | 0.157 | 0.586 | 0.574
 | Money supply | 0.490 | 2.824 | 1.006 | 1.048 | 1.037 | 1.561
 | Share price | 3.280 | 5.145 | 8.176 | 2.579 | 3.157 | 2.903
 | Interest rate | 14.925 | 8.740 | 12.734 | 7.192 | 3.600 | 359.924
< previous page | page_12 | next page >


page 0013

< previous page | page_13 | next page >

Page 13

 |  | USA | UK | France | West Germany | Japan | Switzerland
1982 | Exchange rate | — | 1.567 | 4.320 | 2.893 | 4.756 | 3.300
 | Price level | 0.492 | 0.583 | 0.320 | 0.321 | 0.705 | 0.425
 | Money supply | 0.672 | 1.081 | 1.050 | 0.578 | 0.521 | 1.411
 | Share price | 5.188 | 2.802 | 12.221 | 2.398 | 3.109 | 3.163
 | Interest rate | 11.988 | 7.096 | 4.599 | 3.857 | 2.904 | 242.059
1983 | Exchange rate | — | 2.778 | 2.243 | 1.884 | 1.721 | 1.593
 | Price level | 0.219 | 0.343 | 0.256 | 0.153 | 0.663 | 0.247
 | Money supply | 0.469 | 0.796 | 0.658 | 0.673 | 0.682 | 1.052
 | Share price | 2.249 | 3.157 | 3.133 | 3.556 | 1.612 | 3.938
 | Interest rate | 5.169 | 2.433 | 1.155 | 4.362 | 4.141 | 594.102
1984 | Exchange rate | — | 2.914 | 3.154 | 3.426 | 2.108 | 2.469
 | Price level | 0.294 | 3.498 | 0.154 | 0.215 | 0.695 | 0.308
 | Money supply | 0.451 | 1.101 | 3.652 | 1.363 | 0.669 | 2.480
 | Share price | 4.509 | 3.930 | 4.829 | 2.433 | 3.507 | 3.178
 | Interest rate | 5.826 | 10.509 | 2.086 | 1.064 | 4.312 | 106.021
1985 | Exchange rate | — | 4.864 | 3.869 | 3.719 | 2.959 | 4.111
 | Price level | 0.108 | 0.605 | 0.221 | 0.207 | 0.706 | 0.363
 | Money supply | 0.344 | 1.754 | 1.898 | 1.177 | 0.598 | 2.82
 | Share price | 2.699 | 2.966 | 5.992 | 3.066 | 2.602 | 4.069
 | Interest rate | 4.398 | 6.557 | 1.702 | 3.604 | 4.847 | 24.323
The exchange rates are defined as the home currency price of a dollar; the price level is the CPI; the money supply is M1; the share prices are all share indices; and the interest rates are treasury bill rates. Source: OECD Main Economic Indicators

monetary authorities set a money supply target of 5 per cent, but because there was a tendency for the real value of the Swiss franc to appreciate—and because the authorities were unprepared to let this affect the real exchange rate (and thus its competitive position)—the Swiss authorities intervened in their foreign exchange market, buying foreign exchange for Swiss francs. Since the effect of this intervention on the Swiss money supply was unsterilized, the money supply rose by 16 per cent and this resulted in the non-announcement of a monetary target in 1979. How can this experience be reconciled with the predictions of the proponents of floating rates that a floating system would insulate economies? The nub of the matter lies in the large amount of internationally mobile capital that exists in the international monetary system of the 1970s and 1980s, and which is ready to respond to the smallest incentive to move between financial centres. In their advocacy of floating exchange rates the early proponents, such as Friedman, tended to

< previous page | page_13 | next page >


page 0014

< previous page | page_14 | next page >

Page 14

Table 1.3 Correlations of Quarterly GDP Growth Rates

1959 Q2 to 1972 Q4 | UK | USA | France | West Germany | Japan | Switzerland
UK | 1 |  |  |  |  |
USA | 0.77 | 1 |  |  |  |
France | 0.32 | 0.09 | 1 |  |  |
West Germany | 0.02 | −0.04 | 0.18 | 1 |  |
Japan | 0.19 | −0.04 | 0.07 | 0.15 | 1 |
Switzerland | 0.03 | −0.16 | 0.26 | 0.26 | 0.27 | 1
1973 Q1 to 1985 Q4 | UK | USA | France | West Germany | Japan | Switzerland
UK | 1 |  |  |  |  |
USA | 0.11 | 1 |  |  |  |
France | 0.14 | 0.41 | 1 |  |  |
West Germany | 0.23 | 0.41 | 0.68 | 1 |  |
Japan | 0.09 | 0.48 | 0.28 | 0.30 | 1 |
Switzerland | 0.27 | 0.42 | 0.44 | 0.33 | 0.18 | 1
Source: OECD Main Economic Indicators

concentrate on the current account as the determinant of exchange rates ignoring or playing down the capital account. However, it has been short-term capital account items that have dominated the day-to-day movements of exchange rates. For instance, on a normal trading day $200 billion of currencies are traded around the world and of this total only 5 per cent relate to trade and investment; the rest is speculative funds ready to move to the borrower offering the highest returns. It is this large pool of potentially mobile capital that has made the pursuance of independent macro-policies so difficult for many countries, a point illustrated more fully in future chapters. A more general example of this is the experience of the United States vis-à-vis the European countries in the early 1980s. In 1981 and 1982 the USA was pursuing a tight monetary policy and had correspondingly high interest rates. Although the European countries did not desire or require such a tight monetary policy they were forced to pursue one nevertheless, since to have had interest rates below the US ones would have meant large capital outflows from Europe to the USA, sharp exchange rate depreciations and the consequent deleterious effect that this would have had on inflation and the value of real assets (see above). So the European countries in this period were forced to adopt interest rate policies which were

< previous page | page_14 | next page >


page 0015

< previous page | page_15 | next page >

Page 15

Table 1.4 Correlations of Monthly Short-Term Interest Rates

Feb. 1955 to Dec. 1972 | UK | USA | France | West Germany | Japan | Switzerland
UK | 1 |  |  |  |  |
USA | 0.70 | 1 |  |  |  |
France | 0.58 | 0.68 | 1 |  |  |
West Germany | 0.43 | 0.51 | 0.49 | 1 |  |
Japan | −0.14 | −0.22 | 0.14 | −0.16 | 1 |
Switzerland | 0.60 | 0.66 | 0.53 | 0.46 | −0.07 | 1
Jan. 1973 to Dec. 1985 | UK | USA | France | West Germany | Japan | Switzerland
UK | 1 |  |  |  |  |
USA | 0.54 | 1 |  |  |  |
France | 0.41 | 0.64 | 1 |  |  |
West Germany | 0.46 | 0.58 | 0.62 | 1 |  |
Japan | 0.39 | 0.05 | 0.26 | 0.41 | 1 |
Switzerland | 0.14 | 0.08 | 0.17 | 0.25 | 0.31 | 1
Source: OECD Main Economic Indicators The interest rates are in the majority of cases treasury bills with a 3-month maturity.

more in tandem with US policy than the needs of their domestic economies. To a great extent then capital mobility and the unwillingness of central banks, by and large, to allow large real exchange rate changes have meant that the international transmission of the business cycle, which was such a prominent feature of the Bretton Woods fixed exchange rate regime, remained in force during the floating rate period. This prevalence of the international business cycle may be confirmed by an examination of Table 1.3. Thus one of the most striking facts to emerge from Table 1.3 is that in the majority of cases there has been a fairly dramatic increase in the correlation of GDP growth. Further evidence on the interdependence of national economies in the floating period may be gleaned from Tables 1.4 and 1.5. These tables demonstrate that the correlation of monthly inflation rates has increased as has the correlation of interest rates.

The effect of interest rates on the capital account and hence the exchange rate is a topic to which we shall return on many occasions throughout the book. The bulk of exchange rate theory suggests that a rise in a country’s interest rate (strictly speaking in real terms) relative to a comparable foreign interest rate should lead to a capital

< previous page | page_15 | next page >


page 0016

< previous page | page_16 | next page >

Page 16

Table 1.5 Correlation of Monthly Percentage Changes in Consumer Price Indices

Feb. 1955 to Dec. 1972 | UK | USA | France | West Germany | Japan | Switzerland
UK | 1 |  |  |  |  |
USA | 0.14 | 1 |  |  |  |
France | 0.05 | 0.12 | 1 |  |  |
West Germany | 0.31 | 0.01 | 0.15 | 1 |  |
Japan | 0.10 | −0.04 | 0.05 | 0.08 | 1 |
Switzerland | 0.11 | 0.04 | 0.02 | 0.23 | −0.12 | 1
Jan. 1973 to Dec. 1985 | UK | USA | France | West Germany | Japan | Switzerland
UK | 1 |  |  |  |  |
USA | 0.23 | 1 |  |  |  |
France | 0.23 | 0.38 | 1 |  |  |
West Germany | 0.17 | 0.28 | 0.21 | 1 |  |
Japan | 0.19 | 0.20 | 0.33 | 0.28 | 1 |
Switzerland | −0.04 | 0.24 | 0.02 | 0.43 | 0.03 | 1
Source: OECD Main Economic Indicators

inflow and an exchange rate appreciation (and conversely for a fall in the domestic relative interest differential). Does casual empiricism support this hypothesis? In Figures 1.1–1.5 the home currency-US interest differential is plotted against the appropriate exchange rate, and two findings emerge from a perusal of these variables. First, in contrast to the behaviour of relative prices, relative interest rate volatility is very similar to the volatility of exchange rates, which is supportive of the evidence presented in Table 1.2. Second, at times there does seem to be the ‘correct’ association between the exchange rate and the interest differential (see, for example, the appreciation of sterling from the end of 1976 to the end of 1980). But there are also periods in which the interest differential does not ‘explain’ the exchange rate movement, suggesting that the relationship between interest rates and the exchange rate is perhaps more complex than that posited above, or that there are other factors at work. Such other factors will be discussed in future chapters.

Not surprisingly, from our foregoing discussion, the degree of foreign exchange market intervention has been as high, if not higher, in the recent experience compared to the Bretton Woods period, as is evidenced in Table 1.6. As we shall see in Chapter 14,

< previous page | page_16 | next page >


page 0017

< previous page | page_17 | next page >

Page 17

Table 1.6 Total Reserves Minus Gold in Millions of SDR

 | 1955 | 1956 | 1957 | 1958 | 1959 | 1960 | 1961 | 1962 | 1963 | 1964 | 1965 | 1966 | 1967 | 1968 | 1969 | 1970
Canada | 860 | 940 | 836 | 968 | 1077 | 1113 | 1346 | 1862 | 1796 | 1864 | 1886 | 1656 | 1702 | 2183 | 2234 | 3888
France | 1033 | 387 | 64 | 300 | 446 | 631 | 1244 | 1462 | 1733 | 1995 | 1637 | 1495 | 1760 | 324 | 286 | 1428
West Germany | 2096 | 2708 | 2655 | 3240 | 2154 | 4062 | 3501 | 3278 | 3807 | 3634 | 3020 | 3737 | 3925 | 5409 | 3050 | 9630
Italy | 815 | 925 | 1027 | 1192 | 1371 | 1048 | 1575 | 1825 | 1276 | 1717 | 2396 | 2497 | 3063 | 2418 | 2089 | 2465
Japan | 1054 | 1248 | 805 | 1004 | 1202 | 1702 | 1379 | 1732 | 1769 | 1715 | 1824 | 1740 | 1642 | 2550 | 3241 | 4308
Switzerland | 250 | 218 | 192 | 138 | 129 | 139 | 199 | 252 | 302 | 596 | 402 | 704 | 607 | 1669 | 1783 | 2401
United Kingdom | 380 | 503 | 719 | 261 | 286 | 918 | 1051 | 727 | 663 | 178 | 739 | 1158 | 1405 | 949 | 1055 | 1479
United States | 1044 | 1608 | 1975 | 1958 | 1998 | 1555 | 1806 | 1163 | 1247 | 1201 | 1385 | 1647 | 2765 | 4818 | 5105 | 3415
 | 1971 | 1972 | 1973 | 1974 | 1975 | 1976 | 1977 | 1978 | 1979 | 1980 | 1981 | 1982 | 1983 | 1984 | 1985
Canada | 4457 | 4804 | 4013 | 3990 | 3745 | 4238 | 3007 | 2720 | 2168 | 2334 | 3000 | 2719 | 3310 | 2542 | 2279
France | 4078 | 5700 | 3538 | 3697 | 7224 | 4837 | 4834 | 7122 | 13345 | 21436 | 19126 | 14985 | 18961 | 21362 | 24206
West Germany | 13108 | 17800 | 23381 | 23346 | 22394 | 25838 | 28573 | 37208 | 39891 | 38099 | 37560 | 40578 | 40760 | 40951 | 40403
Italy | 3398 | 2721 | 2448 | 2782 | 1191 | 2840 | 6672 | 8527 | 13814 | 18143 | 17298 | 12773 | 18950 | 21215 | 14125
Japan | 13468 | 16177 | 9412 | 10303 | 10208 | 13554 | 18392 | 24875 | 14819 | 19316 | 24235 | 21153 | 23498 | 26963 | 24325
Switzerland | 3507 | 4052 | 4151 | 4448 | 5996 | 8268 | 8471 | 13634 | 12476 | 12276 | 12010 | 14015 | 14360 | 15605 | 16402
United Kingdom | 7358 | 4463 | 4633 | 4932 | 3927 | 2905 | 16557 | 12301 | 14988 | 16192 | 13091 | 11238 | 10831 | 9631 | 11707
United States | 1942 | 2453 | 2260 | 3456 | 3952 | 6153 | 6250 | 5357 | 5909 | 12228 | 16258 | 20677 | 21612 | 24319 | 29220
Source: International Financial Statistics Supplement on International Reserves
< previous page | page_17 | next page >


page 0018

< previous page | page_18 | next page >

Page 18

one of the key intervention issues is whether a country should only smooth out erratic exchange rate movements (so-called ‘disorderly conditions’) or whether it should actively intervene to affect and modify an exchange rate trend. The latter form of intervention is known as leaning into, or against, the wind. If the former type of intervention predominates then it would be expected that reserves would tend to be relatively constant over time: reserve holdings would not have a trend over time. The evidence in Table 1.6 suggests that reserves have been fairly strongly trended for most countries during the float and this tends to indicate that countries have been deliberately trying to undervalue their currencies.8 Of course if the recent float had been intervention-free, the volatility of exchange rates illustrated above would presumably have been all the greater.

How then do we explain the apparent divergence of the recent experience of floating with the predictions of the early proponents of floating rates? The answer to this question is essentially the topic of the rest of the book. In Part 1 we concentrate on recent theoretical developments which attempt to explain the volatility of exchange rates and rationalize why exchange rates have not followed PPP paths. A further theme throughout Part 1 will be concerned with the insulation properties of a floating rate system: how do we explain the apparent lack of autonomy bestowed on national economies by floating rates? In Part 2 of the book the extant empirical work conducted on testing whether the models of exchange rate determination discussed in Part 1 are valid will be detailed. In Part 3 some topics relating to the discussion in Part 1 are presented. Consider now each of the parts in a little more detail.

Part 1 of the book starts with a chapter which surveys some of the basic concepts and building blocks—such as interest rate parity and purchasing power parity—used extensively throughout the rest of the book. In Chapter 3 we start with a discussion of one of the basic building blocks used in the exchange rate models considered throughout the book, namely the Mundell-Fleming (MF) model; the workings of this model are considered for both fixed and flexible exchange rates and some extensions of the model are outlined. In Chapter 4 an extension of the MF model, due to Dornbusch (1976a), is considered. This extension, which we christen the sticky price monetary approach (SPMA), shows how an exchange rate may, as a consequence of a monetary shock, overshoot its equilibrium value. Such overshooting is seen to be crucially dependent on a dichotomy of adjustment speeds in goods and asset markets. The SPMA model is extended in a number of ways in Chapter 5. In particular, the rational formation of expectations is

< previous page | page_18 | next page >


page 0019

< previous page | page_19 | next page >

Page 19

discussed, the distinction between anticipated and unanticipated policies made, and an extension of the SPMA model due to Buiter and Miller (1981a) considered in some detail. The latter extension of the SPMA model is regarded as particularly useful in understanding the types of disinflation policies pursued by a number of developed economies in the late 1970s and early 1980s.

In Chapters 6, 7 and 8 the emphasis is moved away from considering the operation of macroeconomic policy with a flexible exchange rate to the determination of the exchange rate. The view that the exchange rate is an asset price, determined in asset markets, is discussed in Chapter 6. One particular branch of the asset approach, namely the flex-price monetary approach (FLMA), is also discussed in that chapter. From the perspective of the FLMA model, the above noted exchange rate volatility may be understood in terms of the volatility of the fundamentals driving exchange rates, namely relative excess money supplies. To some, one deficiency of the FLMA model is that money is only held in the country of issuance—the concept of currency substitution (CS), whereby economic agents hold a basket of currencies, is ignored. The CS approach to the determination of the exchange rate is outlined in Chapter 7, and one particular feature of the models discussed is the stock-flow dynamics resulting from the interaction of goods and asset markets. In the portfolio balance approach (PBA) to the determination of the exchange rate, discussed in Chapter 8, consideration is given to a wider range of assets than in the simple monetary approach; in particular, domestic and foreign bonds are posited to have an effect on the exchange rate.

In Part 2 of the book the emphasis switches to the extant empirical evidence pertaining to the themes outlined in Part 1. Thus in Chapter 9 some econometric reduced-form empirical evidence on the different versions of the asset approach to the exchange rate is presented. As we shall see, such evidence is not particularly favourable to the asset approach in any of its versions. In order to ascertain if the failure of the asset approach to ‘work’ is due to the validity of the underlying international parity conditions, such as uncovered interest parity and purchasing power parity, we consider some empirical evidence on parity relationships in Chapters 10 and 11. As an introduction to such evidence, the efficient markets hypothesis (EMH) is discussed in Chapter 10. Some further empirical evidence on the asset approach is given in Chapter 12 where tests of the approach in a ‘news’, or ‘surprise’, form are given.

Part 3 of the book is concerned with various topics arising out of our discussion in Parts 1 and 2. In Chapter 13 consideration is given

< previous page | page_19 | next page >


page 0020

< previous page | page_20 | next page >

Page 20

to the effectiveness of a dual exchange rate system in dealing with the effects of a high degree of capital mobility on a country trying to pursue independent macro-policies. The effectiveness of foreign exchange market intervention from both theoretical and empirical perspectives is presented in Chapter 14. In Chapter 15 the basic Mundell-Fleming model is extended by the introduction of an aggregate supply schedule. In particular, we introduce a wage-price sector into the basic MF model and examine how this alters the effectiveness of monetary and fiscal policy and also examine whether governments should adopt exchange rate or monetary targets. The dramatic appreciation of the US dollar from 1980 to 1985 is explained in Chapter 16 using the asset theories discussed in Part 1. In the final chapter we bring together the main conclusions of the book in order to answer the issues raised in this chapter with respect to the behaviour of floating exchange rates during the recent float.

Notes

1 | By the early advocates of floating exchange rates we mean such writers as Friedman, 1953; Sohmen, 1961; Johnson, 1970; and Machlup, 1972.
2 | A real exchange rate is defined as the ratio of the domestic price level to the foreign price level, where the latter is converted into units of home currency using the exchange rate.
3 | See, for example, the interchange between Friedman, 1953; Baumol, 1957; and Kemp, 1963.
4 | Whether the word enjoy is the correct one depends of course on whether one takes a relatively monetarist or Keynesian view of the world. If one is in the former camp then the independence that a country obtains from flexible rates is simply in terms of its ability to pursue an inflation rate which differs from the world rate.
5 | Useful surveys of the performance of floating rates relative to the predictions made by the early proponents of floating rates are to be found in Artus and Young, 1979.
6 | Where: S denotes the exchange rate; P denotes a price index; i denotes an interest rate; In denotes natural logarithm; and superscripts denote the relevant country.
7 | See, for example, Dunn, 1983, for an interesting discussion.
8 | At the Versailles economic summit in 1982 the main OECD countries agreed to ‘rule out the use of our exchange rates to gain unfair competitive advantages’ and to ‘use intervention in exchange markets to counter disorderly conditions’.
< previous page | page_20 | next page >


page 0021

< previous page | page_21 | next page >

Page 21

2
Some Basic Exchange Rate Concepts

2.1 Introduction

This chapter briefly outlines some basic concepts which will be referred to throughout the book, such as purchasing power parity and interest rate parity. Also some concepts which have been heavily criticized by recent exchange rate theorizing, such as the balance of payments view of the determination of the exchange rate, will be discussed. Throughout the book we define the exchange rate as the home currency price of a unit of foreign exchange. This definition has been chosen since it is the most widely used in the exchange rate literature. It implies that an increase in the exchange rate (a rise in the price of foreign currency) represents a depreciation and a decrease in the exchange rate represents an appreciation.

A good starting point is an illustration of one of the propositions underlying the case for flexible exchange rates considered in the previous chapter, namely that flexible exchange rates offer a country independence in the determination of its domestic monetary policy compared to a regime of fixed exchange rates. This proposition may be most easily demonstrated by consideration first of the balance sheet of the consolidated monetary sector (that is, the aggregation of the central bank, the exchange stabilization authorities and all other issuers of money):

Assets | Liabilities
D | M
R |

M is the stock of money, R is the foreign-backed component of M, and D is the domestic assets of the banking system (all other assets

< previous page | page_21 | next page >


page 0022

< previous page | page_22 | next page >

Page 22

net of all other liabilities other than money of the consolidated banking system). Thus we have the familiar banking identity:

M=R+D

(2.1)

On taking first differences of (2.1) we obtain

ΔM=ΔR+ΔD

(2.2)

and on rearranging we get

ΔR=ΔM−ΔD

(2.3)

where ΔR is the change in the reserves, ΔD is the change in the domestic component of the money supply or domestic credit expansion, and ΔM is the change in the money supply. Under fixed exchange rates the change in reserves, or the change in the official settlements balance, may alternatively be defined as equal to the sum of the current and capital accounts.

ΔR=CA+CAP

(2.4)

and

CA=T+i*SF

(2.5)

where CA is the current account, CAP denotes the capital account of the balance of payments, T is the balance of trade, i* is the foreign interest rate, S is the home currency price of a unit of foreign exchange, SF is the value in domestic currency of domestic residents’ holdings of overseas assets, and therefore i*SF represents interest earnings on foreign assets. Note that both the current and capital accounts of the balance of payments are flow magnitudes. Now under flexible exchange rates, by definition, the authorities do not intervene in the foreign exchange market and thus ΔR must equal zero and equation (2.6) must hold:

CA=−CAP

(2.6)

where a current account surplus equals the deficit on capital account. This clearly has implications for the control of the money supply since from (2.2) the money supply may change independently of domestic credit expansion if reserves change.

< previous page | page_22 | next page >


page 0023

< previous page | page_23 | next page >

Page 23

Indeed, a central proposition of the monetary approach to the balance of payments (MABP) is that a change in the domestic component of the money supply will lead to a broadly offsetting change in reserves, the argument essentially being that from a position of full employment an increase, say, in D results in agents having an excess supply of money which they try to offload by buying goods, services and assets.1 Since the economy is assumed to be at full employment in the monetary model, this desire may only be fulfilled by purchasing foreign goods and assets. However, as the authorities try to maintain a fixed exchange rate the attempt by domestic residents to purchase foreign goods and assets will result in a loss in reserves which will exactly offset the change in D: this is clearly illustrated by equation (2.2).2 However, by allowing the exchange rate to float freely the attempt by residents to buy foreign goods and assets simply leads to a change in the price of foreign exchange, that is to say a depreciation of the currency, and ΔM and ΔD in equation (2.2) will be equivalent. Thus compared to a regime of fixed exchange rates, flexible exchange rates, by forcing ΔR to be 0, allow a country to pursue an independent monetary policy.3 We shall return to equations (2.1) and (2.4) at various points in the book.

So far little has been said of how the exchange rate is actually determined. Therefore attention now turns to some fairly basic and well-known theories of the determination of the exchange rate, starting first with the purchasing power parity view of the exchange rate.

2.2 Purchasing power parity

Perhaps one of the best-known relationships in international economics is that of purchasing power parity (PPP). With fixed exchange rates the PPP relationship is at the heart of the view that a country’s inflation rate cannot deviate from the world rate. Under a regime of floating exchange rates PPP becomes a theory of the determination of the exchange rate. For our present purposes we are interested only in the latter version of PPP, which may be explained in the following way.

Consider a homogeneous good i which is produced in the USA and the UK and is freely tradable between the two countries. By freely tradable we mean there are no impediments to international trade, such as tariff barriers and transaction costs. If pi,UK denotes the price of the good in the UK and Pi,US denotes the US price,

< previous page | page_23 | next page >


page 0024

< previous page | page_24 | next page >

Page 24

then the following arbitrage condition, known as the law of one price, must hold:

Pi,UK=Pi,US.S

(2.7)

Thus the sterling price of good i in the UK must be equal to the sterling price of the identical US good, Pi,US.S. If this relationship did not hold it would be profitable for the arbitrageurs of goods to buy the good in the country in which it is cheaper and transport it to the country in which it is more expensive and, in so doing, profit from the trade. Equation (2.7) is somewhat limited in that it is only relevant for one good. Asssume now that the UK and the USA produce a range of j goods where j ranges from 1 to n and where the law of one price holds for each of the n goods. On summing all n goods (using identical weights in constructing each country’s price level) we obtain

(2.8)

and on rearranging in terms of the exchange rate we get

(2.9)

which is known as absolute PPP. Thus if ΣPj,UK=£100 and ΣPj,US =$50 the pound-dollar exchange rate will be £2 per dollar or 50 cents per pound. So the higher is the price of the bundle of UK goods relative to the US bundle the larger the quantity of pounds that have to be surrendered to obtain one dollar. The absolute version of PPP is not particularly useful since there are few statistical sources of a country’s price level and, even if there were, it is more than likely that the weights used in the computation of a price level would differ across countries. Since most published measures of prices are in the form of an index a more useful form of PPP is the relative version where the exchange rate and prices are measured relative to some base period, where it is assumed that absolute PPP held.

(2.10)

< previous page | page_24 | next page >


page 0025

< previous page | page_25 | next page >

Page 25

where St,b is the spot exchange rate in period t relative to its value in the base period, b (that is, St,b=St/Sb); and [image] and [image] are the UK and US price indices, respectively, based on period b. The relative version of PPP has a further advantage over absolute PPP in that as long as the weights used to define the UK and US price indices remain constant over time, the same weighting scheme does not need to be used in the construction of the price indices (that is, since we are considering proportionate changes, as long as the weights remain constant they will ‘drop out’ of the analysis).

There are, however, a number of well-known difficulties with both versions of PPP.4 First, in our definition of PPP only traded goods, prices have been included, but all countries also produce a range of goods, such as services, which are non-traded and enter the computation of price indices such as the retail price index and the GDP deflator. Is it, however, legitimate to use such price measures in the calculation of PPP? A controversy exists over this issue. Some international economists have strongly argued that if one only uses traded goods in a derivation of PPP, it amounts to nothing more than a tautology (that is, that the price of a bundle of home goods is the same as an identical foreign bundle of goods when converted into a common currency), and, therefore, only non-traded goods should be used.5 If a price index which includes both traded and non-traded goods is used this can impart a bias into the calculation of PPP if there are productivity differences between countries (this is known as the Balassa-Samuelson thesis).6

A further difficulty with PPP as a theory of the determination of the exchange rate is that it is unlikely to hold continuously. Thus Cassel, who is recognized as the formulator of the versions of PPP noted above, saw that a number of factors such as trading restrictions, internationally mobile capital (that is, speculation against a currency) and government intervention may push the actual exchange rate away from its PPP-determined rate. Therefore PPP is at best only a partial theory of exchange rate determination. Indeed as is shown in Chapter 11, PPP is not well supported by the empirical evidence. Therefore to gain further understanding of the determinants of exchange rates, attention must be given to the aforementioned factors, particularly the question of capital mobility.

2.3 The Balance of Payments or Flow Model of the Determination of the Exchange Rate

Perhaps the most basic, and one of the most popular, approaches to the determination of the exchange rate treats the exchange rate as a

< previous page | page_25 | next page >


page 0026

< previous page | page_26 | next page >

Page 26

Figure 2.1 The Simple Balance of Payments, or Flow Model, of the Determination of the Exchange Rate

price, like any other price, and utilizes the Marshallian scissors of supply and demand in order to analyse its determination. This view is typically known as the balance of payments approach to the determination of the exchange rate since the demand and supply for a currency arise out of the transactions recorded in the balance of payments. Thus a home importer of Japanese colour TVs requires to buy a quantity of Japanese yen in order to make payment to the Japanese exporter and similarly a home exporter, by exporting a good, will induce a supply of foreign currency. Equally, demand/ supply for foreign/home services and assets will result in a corresponding demand/supply for foreign exchange. Concentrating for the moment on the demand/supply for foreign exchange arising from the demand/supply for imports and exports, we present in Figure 2.1 a portrait of this determination of the exchange rate. Thus underlying DD is the UK’s demand for imports of goods and services which depends upon-the normal factors (that is, on the import demand side consumers’ income and tastes, and on the import supply side foreign producers’ factor prices). The demand schedule for foreign exchange is downward sloping for the familiar reason that from a position of equilibrium (on the demand curve), an increased quantity of foreign exchange will only be demanded at a lower price. (Note that all of this discussion is from the point of view of the UK as the home country.) The exchange rate is determined by the intersection of the demand and supply curves at

< previous page | page_26 | next page >


page 0027

< previous page | page_27 | next page >

Page 27

Figure 2.2 Multiple Equilibria in the Foreign Exchange Market

S0 with an equilibrium quantity of foreign exchange, FX0. An increase in the demand for dollars, as a result, say, of a change in tastes or increased income in the UK, would shift the demand curve to DD′. At the initial exchange rate there would be an excess demand for dollars, putting upward pressure on their price until equilibrium is restored at S1, FX1. It is worth noting this positive association between income and the exchange rate since, as we shall see in future chapters, it sharply contrasts with the modern asset view of the determination of the exchange rate.

Clearly, in terms of the above example, if the exchange rate was not flexible but pegged, as in the Bretton Woods system, the monetary authorities would be forced to intervene in the foreign exchange market to prevent the exchange rate from rising; that is, with a fixed exchange rate target the UK authorities would have to sell AB dollars from their foreign exchange reserves and buy an equivalent quantity of pounds.

As drawn, the supply curve for foreign exchange in Figure 2.1 gives a unique equilibrium. This, however, need not be the case. Thus if currency supply curves are backward bending, the foreign exchange market may exhibit multiple equilibria.7 This possibility is shown in Figure 2.2. Points A and C are stable equilibria because the demand curve is downward sloping and the supply curve is upward sloping in the regions of equilibrium. This is not, however, the case at B where a move from equilibrium would not result in a return to equilibrium but in fact a divergence (to points A or C, in fact). Stability requires that any increase in the exchange rate from

< previous page | page_27 | next page >


page 0028

< previous page | page_28 | next page >

Page 28

equilibrium should produce an excess supply of foreign exchange. This condition is satisfied at both A and C but not B. A sufficient condition for stability is that the Marshall-Lerner condition.should hold; that is,

εm+εx>1

(2.11)

where εm and εx refer, respectively, to the domestic elasticity of demand for imports and the foreign elasticity of demand for the country’s exports.8 What this condition states is that an increase in the price of foreign exchange (a depreciation, or devaluation under fixed rates) will result in a reduced home demand for imports and increased foreign demand for exports which, because of the relatively elastic nature of demand, lead to an increase in total revenues, or, in the present context, an excess supply of foreign exchange which will return the exchange rate to equilibrium: ceteris paribus the current account improves. In most theoretical analysis, and indeed in many of the models considered in later chapters, a relationship such as (2.11) is assumed to be effective instantaneously following an exchange rate depreciation. But in the real world it is more than likely that the relevant elasticities in (2.11) will be highly inelastic (simply because it takes time for existing contracts to be fulfilled and therefore domestic residents cannot instantly buy import-competing goods and foreigners cannot instantly switch towards our cheaper export goods). In the short term the current account worsens and improves only slowly over time: the so-called J-curve effect.

As we have seen, underlying the demand for foreign currency in Figure 2.1 is the demand and supply of imports and exports of goods and services. But as was noted in the previous chapter, perhaps the most dominant component of day-to-day transactions in foreign exchange markets are (short-term) capital account items. As will be shown in some detail below, short-term capital movements respond essentially to interest differentials. Thus an increase in the foreign interest rate relative to the domestic rate, ceteris paribus, would be expected to lead to a flow of capital to the foreign country as investors increased their demand for the more profitable foreign interest bearing assets and presumably decreased their demand for the less profitable home asset. In so doing there will clearly be an increased demand for the foreign currency. In terms of Figure 2.1, if the demand and supply schedules underlying the DD and SS curves are the total demand for goods, services and financial assets then the interest differential in favour of the foreign country (the USA in our previous example) would lead to an increased demand for dollars

< previous page | page_28 | next page >


page 0029

< previous page | page_29 | next page >

Page 29

represented by the rightward shift in the DD curve to DD′ and a depreciation of the exchange rate from S0 to S1. Note therefore that in terms of the balance of payments view of the determination of the exchange rate that an interest differential in favour of the foreign country is associated in the home country with a capital outflow and an exchange rate depreciation. This will be discussed in more detail in later chapters.

Perhaps a better way, though, to introduce the capital account of the balance of payments is to follow Tsiang’s (1959) trichotomous treatment of the foreign exchange market in terms of commercial traders, interest arbitrageurs and speculators. This analysis has a further advantage in that it allows integration of the determination of the forward exchange rate with the determination of the spot exchange rate. A defect of our analysis hitherto is that we have concentrated on the determination of the latter exchange rate.9

2.4 The Joint Determination of the Spot and Forward Exchange Rates by Arbitrageurs, Traders and Speculators

Consider, first, interest arbitrage. The object of interest arbitrage is to allocate funds between financial centres in order to realize the highest possible rate of return, subject to the least possible risk. Thus, say a UK individual had £100 to invest for 3 months. She may consider buying a UK treasury bill yielding an 8 per cent rate of interest (per quarter). Alternatively the funds could be invested in a similar US treasury bill at a 10 per cent interest rate. On the face of it we would expect the investor to put her funds into the US investment since it appears to offer the higher return. Thus she would sell £100 on the spot exchange rate and obtain $142.86, assuming the exchange rate is £0.70/$1. At the end of the 3 months the sterling value of her investment would be $157.14 (that is, 142.86✕(1+0.10)) and if the exchange rate remains at £0.70/$1 the pound value would be £110, which is clearly greater than the amount she would have obtained had the funds been invested in the UK treasury bill (£108).10 However, with flexible exchange rates, only the remotest chance would have given the same exchange rate at the time the investment was made and on the maturity date. Rather, the exchange rate would in all probability differ and may be on maturity, say, £0.69/$1 which would still make the dollar investment worth more than keeping the funds in the UK (£108.43). If, however, the exchange rate fell to £0.65/$1 the US investment would be worth less than the UK strategy (£102.14). In order to avoid this exchange risk the arbitrageur will, at the time of her sale

< previous page | page_29 | next page >


page 0030

< previous page | page_30 | next page >

Page 30

of pounds, simultaneously sell the expected dollar proceeds of her investment (buy forward pounds) at the current 90-day forward exchange rate. In this way the arbitrageur can avoid foreign exchange risk. This type of foreign exchange transaction is known as covered interest arbitrage.

Clearly if the spot and forward exchange rates are identical the arbitrageur would, in terms of the above example, end up with £110. But in order to persuade other foreign exchange market participants (and as we shall see below such participants include speculators in this model) to buy dollars forward, selling forward pounds, the dollars have to be sold at a discount relative to the spot rate, or conversely looking at it from the buying of pounds, the pounds are bought at a premium relative to the pound spot rate. This discount/premium is the ‘price’ paid to compensate the speculators for the risk involved in holding forward dollars. Thus, in terms of our example, interest arbitrage will be profitable provided that the interest differential in favour of the USA is not offset by a discount on the forward dollar.

The covered interest arbitrage relationship may be expressed more succinctly in the following way. An amount of £1 invested in the UK yields £1 (1+iUK) or £1 (1+iUS)/S if invested in the United States, and if the latter is converted back to sterling at the forward rate we have

or

(2.12)

as the condition of covered interest parity. Hence if (2.12) holds there will be no incentive for funds to move from the UK to the USA since the interest differential in favour of the USA is offset by a forward pound premium/dollar discount. Expression (2.12) may be simplified by taking natural logarithms of the terms on the left and right hand sides i.e.

iUK−iUS=f−s

(2.13)

where ƒ=ln F, s=ln S and ius and iUK are approximately equal to ln (1+iUS) and ln (1+iUK) and ƒ −s has the interpretation of the

< previous page | page_30 | next page >


page 0031

< previous page | page_31 | next page >

Page 31

forward premium/discount. Thus if ius>iUK it is clear from (2.13) that ƒ must be less than s; the forward pound is at a premium and the forward dollar therefore at a discount. It is expected that arbitrage will ensure that equation (2.13) holds continuously. Thus any slight interest differential in favour of the USA will lead to a large quantity of arbitrage funds moving to the USA and in so doing will force the forward rate to give a premium on the pound which just offsets the interest differential.

Consider now the use made by commercial traders of the forward exchange market. Hitherto it has been implicitly assumed that importers and exporters pay for goods and services immediately. But usually there are lags between the delivery of goods and their actual payment, and under a flexible exchange rate system exporters and importers may wish to guard against the risk of exchange rate changes during this period by hedging in the foreign exchange market. For example, an importer may take delivery today of goods which require payment in 3 months. To avoid the exchange risk inherent in such a transaction, the importer will use the forward exchange market to sell domestic currency for foreign currency in 3 months at a price agreed now. Since the importer holds a foreign currency asset (the foreign currency due in 3 months) and an equal offsetting foreign currency liability, his position is classified as being ‘closed’.

In contrast to arbitrageurs and hedgers, speculators deliberately accept a net open position in foreign exchange. Speculation may occur in both the spot market and the forward market, although ‘pure’ speculation is often regarded as being confined to the forward market, since little or no funds are required.11 For the moment we concentrate on pure speculation. If the speculator expects that the future spot rate, Se, in 90 days will be higher than the current 90-day forward rate she will take a ‘long’ position (an excess of uncovered foreign exchange claims over liabilities) by purchasing foreign exchange. Conversely, if the speculator expects the future spot rate will be less than the current forward rate, she will take a ‘short’ position (an excess of uncovered foreign exchange liabilities over claims) by selling forward in anticipation of a future spot purchase at a rate lower than the one contracted earlier.

Given these three main types of transactions we can now examine the joint determination of spot and forward exchange rates.

In Figure 2.3 the DDc and SSc schedules denote respectively the demand and supply of spot and forward exchange by commercial traders. The schedules reflect the normal commodity demand and supply factors plus, as we have seen, the relationship between interest rates and spot and forward exchange rates. Assuming that

< previous page | page_31 | next page >


page 0032

< previous page | page_32 | next page >

Page 32

Figure 2.3 The Joint Determination of the Spot and Forward Exchange Rates

speculation is pure, and thus confined to the forward market, there will be some forward rate F at which there will be no speculation in so far as this rate coincides with the expected future spot rate. If the actual rate is below this rate speculative demand will clearly be a decreasing function of the forward rate. That is, the greater is the extent to which the actual rate falls below the expected future rate the greater will be the demand for the forward foreign currency by speculators. Conversely if the actual forward rate is above that expected to prevail by speculators their supply will be an increasing function of the current forward rate. The demand and supply of forward pounds by speculators is denoted by the schedule SSs which cuts the vertical axis at F. The schedule DDX is the horizontal summation of speculators’ demand and hedgers’ demand for forward exchange. By assuming that interest rates are equal in the USA and the UK and that the spot and forward exchange rates coincide at S′ and F′ we have spot and forward arbitrage schedules denoted by As and Af, respectively, which indicate a perfectly elastic supply of arbitrage funds. Under such conditions there will clearly be no interest arbitrage.

Consider now a fall in the US interest rate relative to that in the UK, which results in interest arbitrageurs selling dollars for pounds spot and simultaneously buying forward dollars in return for the proceeds from their investment in pounds. In terms of our diagram this will lead to a downward shift of the As schedule to [image] and an upward shift of Af to [image] until the new equilibrium spot and forward rates result in a forward premium which exactly offsets the interest

< previous page | page_32 | next page >


page 0033

< previous page | page_33 | next page >

Page 33

differential. In the new equilibrium, OA of spot currency will be demanded for current account/trade purposes but only OB supplied by commercial transactors, the rest being supplied by the excess supply of dollars resulting from the interest arbitrage. In the forward market the quantity OA will be demanded by speculators and commercial traders and this is clearly less than the quantity OB supplied by hedgers. The difference AB is mopped up by arbitrageurs’ forward purchase of dollars. Note that with the perfectly elastic arbitrage schedules utilized in our example, covered arbitrage links the determination of spot and forward exchange rates. In what follows in this chapter, and in future chapters, various parts of the above analysis will be utilized.

2.5 Uncovered Interest Parity and Perfect Capital Mobility

In the above analysis we have argued that it is uncertainty about the future course of exchange rates that forces arbitrageurs to enter into forward contracts. But if, in contrast to the above, arbitrageurs have complete certainty about the future path of exchange rates, or in the case of uncertainty, arbitrageurs are risk-neutral (that is, they are only concerned with the expected return of their investment and not the risk), what difference would this make to equation (2.13)? Under such circumstances the forward exchange rate in (2.13) may be replaced by the natural logarithm of the expected exchange rate, se, and we obtain

i−i*=se−s

(2.14)

where an asterisk denotes a foreign magnitude. That is to say, in the case of certainty and if, for example, i>i*, arbitrageurs will be prepared to move funds from the foreign country to the home country as long as the exchange rate for the domestic currency is not expected to depreciate by as much as or more than the interest differential. Equation (2.14) is known as uncovered (or open) interest parity (UIP). In a world of certainty the expected change in the exchange rate and the forward premium or discount would be identical. In conditions of uncertainty they would differ by an amount equal to the risk premium required to persuade speculators to fulfil forward contracts.

Our discussion of UIP leads on to what in the international economics literature is termed perfect capital mobility. In the current context perfect capital mobility is taken to be the joint hypothesis that bonds, identical in all respects apart from their

< previous page | page_33 | next page >


page 0034

< previous page | page_34 | next page >

Page 34

currency denomination, are perfect substitutes and that arbitrage continually ensures the domestic interest rate equals the foreign rate adjusted for the expected change in the exchange rate (or to put it slightly differently international portfolios adjust instantly). Thus equation (2.14) may be taken as a representation of perfect capital mobility. Equation (2.13) may not, however, be taken as a measure of perfect capital mobility since, as we have seen, bonds may not be regarded as perfect substitutes if risk is important; that is, there may be a risk premium over and above the expected change in the exchange rate. Other factors in addition to exchange risk factors, which make bonds imperfect substitutes are political risk, default risk, differential tax risk and liquidity considerations. Capital may also be imperfectly mobile if portfolios take time to adjust. The definition of perfect capital mobility used here accords with the usage of the term in, inter alia, Fleming (1962), Dornbusch (1976a) and Frenkel and Rodriguez (1982) but contrasts with the definition given by, inter alia, Dornbusch and Krugman (1978) and Frankel (1979a). The latter take perfect capital mobility simply to mean the instantaneous adjustment of portfolios.12

Since we shall be considering in future chapters circumstances where capital is less than perfectly mobile, it will prove useful to define a capital flow function:

CAP=β {i−i*−(se−s)}

(2.15)

where CAP represents a net capital inflow (capital account surplus) and β represents the speed of adjustment in capital markets. Hence if β=∞ capital is perfectly mobile since any change in the uncovered interest differential will lead to a potentially infinite capital movement and clearly (2.14) holds continuously. If, however, β lies between 0 and ∞ capital is less than perfectly mobile and net yield differentials are not continuously arbitraged away. With β=0 capital will clearly be completely immobile.

2.6 Expectations, Closed Interest Parity and ex ante PPP

Throughout the book the superscript e, as in equation (2.14), is taken to be the expectation of a variable. When no dating subscript is given the period to which the expectation relates is taken to be time period t+1. For other time periods the variable dating is explicitly given. In addition, Δxe is taken to mean xet+1−xt, and hence if x is a logarithmic value, the expression Δxe is approximately equal to the expected percentage change in the variable.

< previous page | page_34 | next page >


page 0035

< previous page | page_35 | next page >

Page 35

Lower case letters, such as x, are taken to be the natural logarithm of the corresponding upper case letter (for example, s=ln S).

In various chapters we shall assume that agents form their expectations rationally. Thus if agents form their expectations of the exchange rate rationally we have: , where Et is the mathematical expectations operator and It is the information set available to agents in period t. At times (for example, in Chapter 11) we shall limit agents’ information to period t−1 and in such cases the expected exchange rate will be [image] Having introduced UIP and defined expectations, this is a useful juncture at which to introduce two further parity conditions, namely closed interest parity and ex ante PPP. Closed interest parity, or the Fisher condition, hypothesizes that a country’s nominal interest rate should equal its real interest rate plus the expected inflation rate. Thus,

i=r+Δpe

(2.16)

where r is the real rate of interest, which is usually assumed constant, and [image] Ex ante PPP is an implication of equation (2.10). Thus if (2.10) determines the change in the exchange rate, the expected future change in the exchange rate will necessarily equal the difference between the expected change in the home and foreign price indices. In logs, ex ante PPP may be represented as

(2.17)

2.7 A Balance of Payments Equation

It will prove useful for purposes in future chapters to summarize the balance of payments view of the exchange rate using equations (2.4), (2.5), (2.15) and (2.18):

T=−a0y+a1y*+a2s

(2.18)

Equation (2.18), which will be discussed in more detail in future chapters, simply postulates that the trade balance depends negatively on home income and positively on foreign income (since a rise in domestic income results in increased demand for imports which worsens, ceteris paribus, the current balance) and positively on the exchange rate (an increase in the exchange rate, for given home and foreign prices, leads to an improvement in the current balance if the

< previous page | page_35 | next page >


page 0036

< previous page | page_36 | next page >

Page 36

Marshall-Lerner condition holds). On substituting (2.5) into (2.4) and (2.15) and (2.18) into the resulting equation we obtain, after rearranging

(2.19)

which may be thought of as the balance of payments reduced-form exchange rate equation. Reinforcing the discussion regarding Figure 2.1, an increase in domestic income or the foreign, interest rate leads to an exchange rate depreciation whilst increases in foreign income and the domestic interest rate give an exchange rate appreciation.

Notes

1 | For a more complete analysis of the MABP and, in particular, the assumptions underlying the approach see Hallwood and MacDonald, 1986.
2 | A lucid account of this view is given in Johnson, 1977. For some empirical estimates see Genberg, 1978.
3 | Also notice from equation (2.2) that even if ΔD=0 the money supply may still be changing if reserves are changing due perhaps to excessive domestic credit expansions in other countries. By having a freely floating exchange rate the home country would effectively insulate itself from such foreign monetary impulses.
4 | See, for example, Hallwood and MacDonald, 1986, for a fuller discussion.
5 | See Frenkel, 1978c, for a further discussion.
6 | See Balassa, 1964; Samuelson, 1974; and Hallwood and MacDonald, 1986, for further discussion.
7 | The classic discussion of multiple equilibria is to be found in Marshall, 1923, in the context of his treatment of reciprocal demand or offer curves.
8 | More precisely, the Marshall-Lerner condition is predicated on the following assumptions: there is assumed to be only one export and one import good; the elasticity of supply of exports and imports are infinite; trade is initially balanced; the home country is at full employment. For some empirical evidence supportive of the J-curve effect see Artus and Young, 1979. For further information on the Marshall-Lerner condition see Hallwood and MacDonald, 1986.
9 | One problem, however, with the Tsiang analysis lies in its compartmentalization of the different activities of traders. In the real world the hypothetical agents we deal with in the next section are liable to indulge in all three roles simultaneously. For present purposes it will prove useful to trade this added realism for greater simplicity and clarity.
10 | Notice that our interest rates are assumed to be quarterly yields. It would be more realistic to assume they were annual yields and divide by 4 to obtain the quarterly yield.
< previous page | page_36 | next page >


page 0037

< previous page | page_37 | next page >

Page 37

11 | Operating in the spot market a speculator requires access to the funds for speculation more or less immediately. Operating in the forward market, however, he only requires to fulfil any margin requirements imposed by his broker (which may, for example, be 10 per cent of his total transaction). The opportunity cost therefore of operating in the forward market is much less than the cost of spot market operations.
12 | Thus on this definition a test of whether CIP holds or not would be a test of perfect capital mobility.
< previous page | page_37 | next page >


page 0038

< previous page | page_38 | next page >
Page 38 This page intentionally left blank.
< previous page | page_38 | next page >


page 0039

< previous page | page_39 | next page >

Page 39

PART 1
Theories

< previous page | page_39 | next page >


page 0040

< previous page | page_40 | next page >
Page 40 This page intentionally left blank.
< previous page | page_40 | next page >


page 0041

< previous page | page_41 | next page >

Page 41

3 The Mundell-Fleming Model and Some Extensions

In this chapter we examine a model which has had a fundamental influence on international monetary economics, particularly the branch dealing with floating exchange rates: namely, the Mundell-Fleming (MF) model (see, inter alia, Fleming, 1962; Mundell, 1963, 1968; and Sohmen, 1967). The basic focal point of the MF model is a small open economy with unemployed resources, a perfectly elastic aggregate supply curve, static exchange rate expectations and perfect capital mobility. Given such assumptions it can be demonstrated that with flexible exchange rates monetary policy is extremely powerful in altering real output and fiscal policy is completely impotent. The inefficacy of fiscal policy under floating exchange rates has been one of the most widely accepted conclusions in international economics. However, this conclusion is crucially dependent on the underlying assumptions of the MF model; relaxing such assumptions results in both fiscal and monetary policy having an effect on output. In this chapter the basic MF model is analysed, its properties outlined, and some of its underlying assumptions questioned.

More specifically, the basic MF model is outlined in Section 3.1. The insulation properties of a floating exchange rate in the context of the MF model are considered in Section 3.2. In Section 3.3 the assumption of perfect capital mobility is relaxed and it is demonstrated, inter alia, that fiscal policy does have some power in increasing domestic output. In Section 3.5 the MF assumption of a fixed price level is relaxed. Consideration to expectations is given in Section 3.4 where an interesting critique of the MF model by Niehans (1975) and Dornbusch (1976b) is also discussed.

< previous page | page_41 | next page >


page 0042

< previous page | page_42 | next page >

Page 42

3.1 The Mundell-Fleming Model

The MF model is a model of a small open economy facing a given world interest rate and a perfectly elastic supply of imports at a given price in terms of foreign currency. More specifically, in the MF model there are assumed to be four assets: a domestic and a foreign bond, each having an identical maturity, and a domestic and a foreign money. The bonds are assumed to be perfect substitutes while moneys are assumed to be non-substitutable and thus only held in the country of issue (models in which domestic and foreign residents are allowed to hold both currencies are termed currency substitution models—such models are discussed in Chapter 7). Expectations are assumed to be static (that is, the expected change in the exchange rate is equal to zero) and arbitrage is assumed to ensure that bond yields are continually equalized. The above assumptions imply that the domestic rate of interest must continually equal the foreign rate:

i=i*

(3.1)

which is a representation of perfect capital mobility in the MF model. The money market equilibrium, or LM curve, for the domestic economy is given by

M/P=L=L (i, Y) Li<0, LY>0

(3.2)

where M is the money supply; L is real money demand which is assumed to depend upon the domestic rate of interest, i, and domestic real income, Y; P is the price of domestic output which is assumed constant. Li and Ly represent the appropriate partial derivatives.

Underlying the condition for goods market equilibrium are the assumptions of unemployed resources, constant returns to scale and fixed money wages resulting in a typically Keynesian ‘deep depression’ aggregate supply schedule (that is, perfectly elastic). Equilibrium in the goods market is given by

Y=D=A(i, Y)+T(S, Y, n)+G

(3.3)

where Ai<0, 1>AY>0,

Ts >0, Ty<0,

Tn>0.

< previous page | page_42 | next page >


page 0043

< previous page | page_43 | next page >

Page 43

Thus Y, domestic output, is determined by aggregate demand, D, where the components of demand are: domestic absorption or spending, A, which is a negative function of the rate of interest (via investment and also perhaps consumption) and a positive function of income (where the marginal propensity to spend lies between zero and unity); T, the trade balance, or net exports, depends upon income, the exchange rate, which for a fixed home price level (the small-country assumption) is the terms of trade; and an export shift parameter n. The assumption that Ts is positive reflects the fact that the Marshall-Lerner condition is assumed to hold (see Chapter 2), and hold continuously, in this model.

The balance of payments equilibrium condition in the MF model is given by

B=T(S, Y, n)+C(i)=0

(3.4)

where Ty<0, Ts>0

Ci=∞, Tn>0;

which simply states the familiar condition that the sum of the current and capital accounts of the balance of payments must, with a floating exchange rate, sum to zero. The small-country assumption and the assumption that expectations are static imply that only the domestic rate of interest enters our capital flow function which is written here in a general form. The value of the partial derivative Ci reflects the perfect mobility of capital assumption.

The workings of the MF model is illustrated in Figure 3.1. In part A, the schedule XX represents the locus of points of exchange rates and income levels along which there is equilibrium in the goods market. It has an upward slope because a higher level of output will, with a marginal propensity to spend of less than unity, lead to an excess supply of goods which necessitates an exchange rate depreciation (a rise in S) to maintain goods market equilibrium (the rising exchange rate improves the trade balance—given that the Marshall-Lerner condition holds—diverting demand towards domestic goods). The LL schedule represents the locus of S and Y consistent with money market equilibrium: for a given rate of interest, equation (3.1), there will be only one income level at which the money market clears (remember the price level is constant). In Figure 3.1B the curve IS represents the locus of interest rates and income along which there is equilibrium in the goods market. The curve LM is the locus of i and Y consistent with equilibrium in the money market. The slopes of the IS and LM schedules in i-Y space should be obvious to those familiar with IS-LM analysis (see any

< previous page | page_43 | next page >


page 0044

< previous page | page_44 | next page >

Page 44

Figure 3.1 The Mundell-Fleming Model

intermediate macro text such as Branson and Litvack, 1976; Dornbusch and Fischer, 1978; and Artis, 1984). The FF schedule represents combinations of i and Y consistent with equilibrium in the balance of payments. In quadrant B, the perfectly elastic external balance schedule reflects the assumption of perfect capital mobility. Thus the balance of payments can only be in equilibrium when the domestic interest rate, i, equals the foreign interest rate, i*; if for some reason i was above i* the net capital inflow would be potentially infinite and swamp the current account (trade balance). The FF schedule in S−Y space is upward sloping since an increase in income, by causing the current balance to deteriorate, requires an increase in S (depreciation), to maintain equilibrium in the balance of payments. The FF curve in S-Y space is drawn for the initial rate of flow of capital imports. That the XX schedule is drawn steeper than the FF schedule reflects the assumed stability of the system. Thus if FF were drawn steeper than XX and the economy was at a disequilibrium point such as X, movements in S and Y would push the system away from the equilibrium, A. Initially equilibrium pertains at point A. We shall now consider two types of shock: an increase in the money supply and an expansionary fiscal policy.

< previous page | page_44 | next page >


page 0045

< previous page | page_45 | next page >

Page 45

Figure 3.2 Monetary Expansion in the MF Model

3.1.1 A Monetary Expansion in the MF Model

An expansionary monetary policy, conducted by an open market purchase of bonds by the central bank, shifts the money market equilibrium schedule in Figure 3.2 from LM to LM′ At the initial levels of income and interest rate the expansionary monetary policy must imply an excess of liquidity. With the domestic interest rate effectively fixed at the world level (equation (3.1)) and prices assumed constant the only way money market equilibrium can be restored is via an increase in income, from Y1 to Y2. The latter will occur because the expansionary monetary policy leads to an incipient decline in the domestic interest rate which in turn leads to a capital outflow and exchange rate depreciation. The rising price of foreign exchange will, via the Marshal-Lerner condition, result in an improved trade balance and have an expansionary effect on income as demand is switched from foreign goods to home goods; income will continue rising, and IS will shift rightwards, until money market equilibrium has been restored at point B. Since the marginal propensity to spend in our model is less than unity, the current account must be in surplus at B and the capital account in deficit; the capital deficit implies that FF shifts upwards to FF′. The effects of monetary policy on income and the exchange rate may be affirmed by deriving the following money multipliers from the system (3.1)–(3.4) (see Appendix 1):

< previous page | page_45 | next page >


page 0046

< previous page | page_46 | next page >

Page 46

(3.5)

(3.6)

Since capital is perfectly mobile (Ci=∞), it is clear that both multipliers are positive.

With fixed exchange rates the conclusion that monetary policy has a powerful effect on income is reversed. Thus the monetary expansion of LM to LM′ results in an incipient fall in the interest rate and capital outflow, which does not in this case have any beneficial effect on income since the exchange rate does not change. Indeed the fixity of the exchange rate implies that the authorities must be loosing reserves. As they intervene to support the currency the money supply will fall (assuming no sterilization) and the LM schedule will shift back to intersect IS at A, since only at the initial equilibrium will there be no incipient change in the interest rate. From the system in the appendix, the policy multiplier is therefore

(3.7)

3.1.2 An Expansionary Fiscal Policy

Consider now an increase in government spending, financed purely by issuing bonds, which shifts the XX and IS curves to XX′ and IS′ in Figure 3.3A and 3.3B respectively. With a fixed exchange rate an increase in government spending which shifted IS to IS′ would be effective in raising income. For example, an increase in G by raising income would increase the demand for money and the rate of interest. The latter would attract a potentially infinite inflow of capital, shifting LM rightwards and increasing income by the full multiplier. Since the interest rate is jammed at the world level and the exchange rate is fixed we have an expansion of income analogous to the expansionary effects of fiscal policy in the textbook liquidity trap case. However, with floating exchange rates the increased rate of interest leads to an exchange rate appreciation which worsens the trade balance by crowding out exports and sucking in imports, pushing the IS′ curve back to IS. In the top quadrant the FF curve shifts to FF′ with no change in output.1 An alternative way to see this result is to consider the effect of the fiscal shock on the velocity of money. Since fiscal policy cannot alter the

< previous page | page_46 | next page >


page 0047

< previous page | page_47 | next page >

Page 47

Figure 3.3 Fiscal Policy and the MF Model

domestic interest rate, it cannot alter the velocity of circulation (Y/M) and hence there is only one level of output (the initial level) which can be supported by the given money supply.

The effects of a change in government spending on income and the exchange rate, with a flexible exchange rate and perfect capital mobility are neatly captured by the following multipliers derived from equations (3.1)–(3.4) (see Appendix 3):

(3.8)

(3.9)

With fixed rates the corresponding income multiplier is

(3.10)

< previous page | page_47 | next page >


page 0048

< previous page | page_48 | next page >

Page 48

3.2 Insulation and the MF Model

Hitherto in our discussion of the MF model only shocks emanating from the domestic economy have been considered. But how well does a flexible exchange rate insulate the domestic economy, or in terms of the stabilization of income, dampen the effects of shocks emanating from the rest of the world? In this section two ‘foreign’ shocks are considered in the context of the MF model: a foreign interest rate shock and a shock to the trade balance.

An increase in the foreign rate of interest is illustrated in Figure 3.4, with the foreign interest rate rising from i*0 to i*1. (The higher foreign interest rate results in agents reallocating their portfolios and switching from domestic to foreign bonds, pulling up the domestic interest rate until it equals the foreign rate (equation (3.1).) The arbitrage process will also result in an exchange rate depreciation. Both the higher interest rate and the depreciated exchange rate will have offsetting effects on income, with the higher price for foreign currency boosting income through the trade account and the higher interest rate curtailing the income expansion. Which effect dominates? In the ensuing equilibrium, with a given money supply the higher interest rate implies excess money balances which can only be absorbed by a rise in income. IS moves to IS′ in Figure 3.4 and income expands from Y0 to Y1. Thus a flexible exchange rate with perfect capital mobility does not insulate the small country from a foreign interest rate shock. Under fixed rates a rise in i* also leads to a capital outflow, a fall in the money supply and an equal rise in i which induces a fall in the equilibrium level of income.

The insulation properties of a floating exchange can also be considered with respect to an exogenous change in the demand for the home country’s exports. Say, for example, that there is a world recession and a fall in the demand for home country exports, represented by a fall of n in equation (3.3). The export fall will induce an exchange rate depreciation which in turn results in a fall in imports and a rise in the exchange rate related component of exports. With perfect capital mobility the interest rate remains at and for a given stock of money so too must the level of income: the exchange rate moves to stabilize income in the case of an export shock (under fixed exchange rates the export shock is transmitted to the domestic economy).

So a flexible exchange rate in the context of the simple MF model only insulates the home economy from a shock to net exports. The high degree of capital mobility ensures that the effects of a foreign interest rate shock are transmitted to the domestic economy.

< previous page | page_48 | next page >


page 0049

< previous page | page_49 | next page >

Page 49

Figure 3.4 The Insulation Properties of the MF Model with Respect to a Foreign Interest Rate Shock

The MF model presented in this section is based on a number of crucial assumptions which have been questioned. We now investigate what happens when we relax some of these.

3.3 Imperfect Capital Mobility and the MF Model

With perfect capital mobility and flexible exchange rates the MF model suggests that monetary policy is extremely powerful and fiscal policy is completely impotent. If, however, capital is less than perfectly mobile (that is, Ci<∞) it can be demonstrated that both monetary and fiscal policy are efficacious with floating exchange rates (although the former policy will now be less effective). Thus the policy multipliers, dY/dG and dY/dM are both positive. The effect of less-than-perfect capital mobility on our MF diagrams is to render the slope of the FF curve less than perfectly elastic, since a small rise in the domestic interest rate no longer leads to a massive capital inflow, swamping the trade balance; the trade account is no longer a mere appendage to the balance of payments, as it is when capital is perfectly mobile. In Figures 3.5 and 3.6 FF is the locus of i and y consistent with equilibrium in the balance of payments and its slope can be understood by considering points A and B in Figure 3.5 and an initially fixed exchange rate. At point B, income is relatively high and thus the trade balance deficit will be greater than at point A; to keep the overall balance of payments in equilibrium we require a relatively large capital account surplus at B

< previous page | page_49 | next page >


page 0050

< previous page | page_50 | next page >

Page 50

Figure 3.5 Monetary Expansion and Imperfect Capital Mobility

Figure 3.6 Fiscal Expansion and Imperfect Capital Mobility

and thus a relatively higher interest rate. FF has been drawn with a flatter slope than the LM schedule implying that, even with imperfect capital mobility, capital flows are more elastic than money demand to the rate of interest (that is, Ci>Li).2 Points above the FF schedule represent points of balance of payments surplus with fixed exchange rates and an appreciated exchange rate with floating rates. Points below the FF schedule represent balance of payments deficit with fixed exchange rates and a depreciated exchange rate with floating exchange rates.

In Figures 3.5 and 3.6 we consider the two policy shocks discussed earlier for the perfect capital mobility case, namely an increase in the money supply and a fiscal expansion.

From an initial equilibrium at C in Figure 3.5, monetary expansion shifts the LM curve rightwards. A new equilibrium could be thought of at D where both the domestic goods and money markets are in equilibrium. However, D is, for a given exchange rate, not consistent with balance of payments equilibrium since it implies a balance of payments deficit. Hence the exchange rate must depreciate, which will push the IS curve rightwards, but with less than perfectly mobile capital this will also push the FF schedule downwards (that is, the trade balance improves). A new long-run equilibrium is given at E where income is higher, the interest rate is lower, and the trade balance has improved. The position of the final equilibrium will clearly depend upon the relative elasticities of the schedules.

A fiscal expansion from an equilibrium of A in Figure 3.6 leads, as in the perfect capital mobility case, to a rightward shift in the IS schedule. At the intersection of the IS′ and LM curves at B we have

< previous page | page_50 | next page >


page 0051

< previous page | page_51 | next page >

Page 51

a tendency for the exchange rate to appreciate. The latter, via its effect on the trade balance, shifts the FF schedule upwards and the IS schedule back from IS′ to, say, IS′′. Point C is suggestive of the system’s final equilibrium, with an expansionary fiscal policy having generated higher income, an appreciation of the exchange rate, and a current account deficit which is offset by the effect of a higher interest rate on the net capital inflow. As in the perfect capital mobility case, some of the extra government spending is crowded out by a fall in private expenditure—the move from Y2 to Y1—but that crowding out is not complete. Clearly then, the effectiveness of monetary and fiscal policy with flexible exchange rates depends crucially on the mobility of capital. This is an issue to which we return in Chapter 4.

3.4 The Price Level and the Exchange Rate in the MF Model

One particularly unappealing feature of the MF model is the assumed constancy of the price level. For example, in the model the price index is an index of domestic prices. Such an index will be relevant to domestic firms which are likely to base their output and labour input decisions on the basis of the price their goods command in the domestic market. However, in an open economy a more general price index such as the consumer price index can, since it includes both domestic and foreign prices, change as a consequence of an exchange rate change. Further, the overall price index is the relevant index for workers in their money-holding, consumption and labour supply decisions.3 This dichotomy in the use of a price index by firms and households in the context of the MF model raises some interesting policy issues which are now discussed.

The use of a price index which includes both a domestic and a foreign component and can, therefore, be affected by exchange rate changes, has basically two implications for the MF model (see Argy and Salop, 1979, and Branson and Buiter, 1983, for further discussion). First, if the general price index is used to deflate money balances in equation (3.2) then exchange rate changes will result in real balance effects: this can have, as is demonstrated below, important implications for the operation of fiscal policy. Second, if, as suggested above, firms and households use different price indices then this may have considerable implications for aggregate supply and the efficacy of monetary and fiscal policy. Let us consider each of these factors in turn.

First, the real balance effect. Rewrite equation (3.2) as

< previous page | page_51 | next page >


page 0052

< previous page | page_52 | next page >

Page 52

Figure 3.7 Fiscal Expansion and the General Price Index

where Pc is the consumer price index assumed to be a function of the exchange rate (that is, Pc=Pc(S) where 0<Pc<1).

Consider again the case of an expansionary fiscal policy in a flexible rate regime with equation (3.11) used instead of equation (3.2). In terms of Figure 3.7 the increase in G shifts IS to IS′. As before, however, the consequent exchange rate appreciation will push IS′ back over time to IS since it has a deleterious effect on the trade balance. However, the appreciating exchange rate will be reducing the home currency price of foreign goods, Pc will be falling and real money balances will be rising, pushing the LM curve rightwards to LM′ with a new equilibrium at point B. Thus the government spending multiplier, dY/dG, is no longer zero even under conditions of perfect capital mobility and flexible exchange rates.

The relative efficacy of monetary and fiscal policy in the MF model also depends crucially on the responsiveness of wages to exchange-induced price changes. In this model it is implicitly assumed that workers are interested only in their nominal wage and not their real wage. But a number of researchers (see, for example, Branson and Rotemberg, 1980) have empirically demonstrated that workers in a number of industrial countries (UK, Japan, West Germany and Italy) have real wage targets: changes in the general

< previous page | page_52 | next page >


page 0053

< previous page | page_53 | next page >

Page 53

price level induced, say, by exchange rate changes result in corresponding changes in nominal wages. If firms base their hiring and firing of labour on nominal wages deflated by the price of domestic output, interesting supply side effects may be induced as a result of monetary and fiscal policy. Although we do not have the tools at present to analyse the issue fully, a brief account is nevertheless worthwhile at this juncture. (A fuller discussion of this issue is given in Chapter 15.)

For example, assume that the price of domestic output is a positive function of excess demand and that the general price index responds positively to increases in the domestic price index and exchange rate depreciation. A fiscal expansion by raising excess demand increases the domestic price of output and, by attracting a capital inflow, causes the exchange rate to appreciate. The latter effect will modify the effect of the rise in the domestic price level on the general price index. Thus prices rise by less for workers than producers and even with a real wage target the real wage will fall from the firm’s viewpoint, resulting in an expansion of output and employment. Such an effect will be reinforced by the real balance effect discussed above. This issue will be discussed more fully in Chapter 15.

3.5 Regressive Expectations and Monetary-Fiscal Policy

The assumption concerning exchange rate expectations in the MF model is particularly odd. The exchange rate is free to float, and presumably must be changing on a day-to-day basis in response to a policy change, yet foreign exchange market participants regard each day’s exchange rate as essentially fixed and have no anticipation of any future change. Thus the foreign exchange market fails to predict either the monetary expansion or its subsequent effects.

Following Argy and Porter (1972), let us now relax the assumption that Δse=0 and instead assume that exchange rate expectations are inelastic, or regressive, in the short run (we return for simplicity, to our initial assumption of price fixity). Regressive exchange rate expectations are captured by the following:

Δse=θ(s̄−s), 0<θ<1

(3.12a)

or

(3.12b)

Equation (3.12) states that an exchange rate depreciation, relative

< previous page | page_53 | next page >


page 0054

< previous page | page_54 | next page >

Page 54

Figure 3.8 Monetary and Fiscal Policy and Regressive Expectations

to the equilibrium exchange rate s̄, leads to a less than proportionate change in the expected exchange rate, and hence the exchange rate must be expected to appreciate in the future. Thus the interest parity equation (3.1) now becomes

i=i*+Δse=i*+θ(s̄−s)

(3.13)

which makes clear the point that the domestic interest rate may be above or below the foreign rate depending on whether the exchange rate is expected to depreciate or appreciate. The relaxation of the static expectations assumption has implications for the policy shocks considered hitherto.

Consider first monetary policy, illustrated in Figure 3.8A. An expansionary monetary policy moves the LM curve to LM′. The tendency for the interest rate to fall results in an incipient capital outflow, an exchange rate depreciation which moves the IS curve to IS′ and gives, via (3.12), the expectation of a future appreciation. The latter effect allows the domestic interest rate to be below the initial foreign rate and reduces the potential capital outflow. Since the interest rate can fall to equilibrate the money market the exchange rate need not depreciate by an amount necessary to raise income by the simple quantity theory multiplier. The exchange rate will not depreciate by as much as in the MF model because of the regressivity of expectations. The simple MF result with static expectations is J in Figure 3.8A and the MF result with regressive expectations is K.

Although the effectiveness of monetary policy is reduced with inelastic expectations the efficacy of fiscal policy is improved. For example, it was noted above that with perfect capital mobility the

< previous page | page_54 | next page >


page 0055

< previous page | page_55 | next page >

Page 55

exchange rate consequences of a fiscal expansion completely crowded out, via the trade balance, any potentially stimulative effect on income. But with inelastic expectations the initial exchange rate appreciation gives agents an expectation of a future depreciation and therefore the capital inflow is moderated compared to the static expectations case: the more inelastic are exchange rate expectations the more powerful does fiscal policy become even in the presence of perfect capital mobility. The fiscal expansion with regressive expectations is illustrated in Figure 3.8B, where the initial equilibrium is at A and the final equilibrium at B.

Inelastic exchange rate expectations also modify the insulation properties of a flexible system. In the case of an increase in exports (see p. 48 above) and static expectations, the exchange rate appreciates to maintain equilibrium in the trade balance. With inelastic expectations the exchange rate appreciation gives the expectation of a future depreciation, thus allowing the domestic interest rate to be above the foreign rate. For a given money stock the latter implies an excess supply of money which can only be eliminated in this model by a rise in income. In contrast, for the case of a foreign interest rate shock, the insulation properties of a flexible exchange rate system are improved by the introduction of inelastic expectations. Thus although the foreign interest rate shock results in an exchange rate depreciation (see p. 48) the depreciation will be attenuated since via (3.12) it will result in the expectation of an appreciation in the future.

The modification in this section of the policy results derived earlier is a consequence of the fact that inelastic expectations drives a wedge between the home and foreign interest rates. As in the imperfect capital mobility case the two rates are not inextricably linked together allowing, for example, an expansionary fiscal policy to have some purchase on output.

The J-Curve Effect and Regressive Expectations

As has been demonstrated the efficacy of various policy shocks depends upon a number of crucial assumptions. One particular assumption which underlies the MF model is that there is no J-curve effect: either there are no lags, or the price elasticities of exports and imports are highly elastic throughout the adjustment process so that an exchange rate change leads to an instantaneous improvement in the trade balance. However, as discussed in the previous chapter, it is more than likely that in the short run the demand for imports and exports will be inelastic and thus the immediate impact of an

< previous page | page_55 | next page >


page 0056

< previous page | page_56 | next page >

Page 56

exchange rate depreciation is to worsen the current account. Under floating exchange rates a current account deficit must have as its counterpart a capital account surplus; the country requires a capital inflow and not an outflow as suggested by the MF model. Thus the powerful MF result that an expansionary monetary policy has its effect via a trade balance surplus is countered with an inelastic demand for imports and exports—the trade balance will be initially weakened. Clearly the ‘perverse’ J-curve effect will not last forever, and eventually an expansionary monetary policy will have the predicted MF effect. But how can the foreign exchange market clear in the short run with a deficit on the trade and capital accounts? The two deficits can be explained by means of equation (3.13).

An expansionary monetary policy leads to a capital outflow and an exchange rate depreciation which in turn allows the domestic interest rate to fall, via (3.13), below the world level. The fall in the domestic interest rate is not an incipient fall, but an actual fall, and will have an expansionary effect on the economy. Although this sequence of events will give short-run money market equilibrium in the presence of a J-curve effect we require a net capital inflow for balance of payments equilibrium. In the short run this can be achieved by the current exchange rate falling further than in the absence of the J-curve effect; the exchange rate must overshoot its equilibrium value and depreciate by more than is required for money market equilibrium. Hence even with the domestic interest rate below the world rate, the expectation of an exchange rate appreciation in the future gives speculators an incentive to hold domestic bonds. Although the introduction of regressive expectations allows a country to operate an expansionary monetary policy in the presence of a J-curve, Neihans (1975), however, has argued that monetary policy is often reversed before the demand elasticities become sufficiently elastic to give the ‘normal’ trade balance effect.

A further interesting twist to the above story, noted by Dornbusch (1976b), is that even if the Marshall-Lerner condition holds continuously, the introduction of regressive expectations can in itself result in a monetary expansion having a deleterious effect on the trade balance. Thus with regressive expectations a monetary expansion lowers the domestic interest rate which will stimulate aggregate demand and increase imports, and this in turn may offset the increase in exports, worsening the trade balance. Thus it is possible for the trade balance to worsen even if the ML condition holds. Whether or not the trade balance does worsen will depend, inter alia, upon the interest response of aggregate demand and the elasticity of expectations.

< previous page | page_56 | next page >


page 0057

< previous page | page_57 | next page >

Page 57

Summary of Conclusions

In this chapter we have demonstrated that the perfect capital mobility version of the MF model implies that monetary policy has no effect on output with fixed exchange rates, but has a powerful effect with flexible rates. In contrast, fiscal policy has a powerful effect on output under fixed rates and no effect under flexible rates. This latter conclusion was, however, called into question when we allowed a variable price level to deflate money balances and non-static exchange rate expectations. Although the model has been criticized in a number of other ways, we leave such criticisms until consideration, in the next chapter, of Dornbusch’s (1976a) extension to the MF model.

Notes

1 | The fiscal policy induced shift in the IS curve with flexible exchange rates is conducted purely for pedagogic reasons, since with perfect capital mobility the domestic interest rate is continually tied to the foreign rate and thus the IS curve cannot shift.
2 | From equation (3.10) it can be demonstrated that the slopes of the FF and LM schedules are given by di/dy and hence the more responsive are capital flows, ceteris paribus, to the interest rate relative to the interest-responsiveness of the demand for money, the flatter will be FF relative to LM
3 | The appropriateness of a general price index for consumers and a more limited price index for producers is discussed in Salop, 1974.

Appendix 3

In order to derive the various policy multipliers discussed in the text, we first of all totally differentiate equations (3.2), (3.3) and (3.4) while ignoring the export shock term.

dY−AYdY−Aidi−TYdY−TsdS−dG=0

(A3.2)

dM−LYdY−Lidi=0

(A3.3)

dB−TYdY−Lidi−TsdS=0

(A3.4)

On rearranging equations (A3.2)–(A3.4) in matrix form we obtain

< previous page | page_57 | next page >


page 0058

< previous page | page_58 | next page >

Page 58

(A3.5)

Since with flexible exchange rates the exchange rate continually ensures that dB equals zero, we may drop this term from (A3.4) and the last column of the first matrix.

The policy multipliers are then computed using Cramer’s rule and the assumption that Ci → ∞ (perfect capital mobility). The fixed exchange rate multipliers are computed in the same way, after dropping column 3 of the matrix in (A3.5).

< previous page | page_58 | next page >


page 0059

< previous page | page_59 | next page >

Page 59

4 The Sticky-Price Monetary Model: Exchange Rate Overshooting and Exchange Rate Undershooting

In the previous chapter attention was focused on the efficacy of monetary and fiscal policy and the insulation properties of a flexible exchange rate, in the context of the Mundell-Fleming (MF) model. In this chapter an extension of the MF model, due mainly to Dornbusch (1976) is considered; his version is christened, for reasons which should become clear, the sticky-price monetary approach (SPMA) model. In the SPMA model attention is focused more on the exchange rate implications of economic policy and, in particular, the propensity of the exchange rate to over- or undershoot its equilibrium value, which is shown to depend on the degree of capital mobility. A crucial feature of the SPMA model is the assumed asymmetrical adjustment properties of goods and asset markets: asset markets adjust fast relative to the goods market. Although the SPMA model suffers from some of the deficiencies inherent in the MF model, it has, nevertheless, become the locus classicus of the model of exchange rate determination and is considered in some detail in this chapter and the next.

The SPMA model, in common with the MF model, consists of a small open economy, which produces domestically a good which is in the short run an imperfect substitute for a foreign-produced good, faces a given price of foreign output, and a given foreign interest rate. In contrast to the MF model, however, output is assumed to be at the full employment level in the SPMA model. The key equations of the model are discussed in the following section.

< previous page | page_59 | next page >


page 0060

< previous page | page_60 | next page >

Page 60

4.1 Regressive Expectations, the Sticky-Price Monetary Model and Exchange Rate Overshooting

The equations of the SPMA model are as follows:

m−p=α1y−α2i α1, α2>0

(4.1)

d=β0+β1 (s−p)+β2y−β3i β0, β1, β2, β3>0

(4.2)

p=π(d−y) π>0

(4.3)

i=i*+se

(4.4)

ṡe=θ(s̄−s) 0<θ<1

(4.5)

where lower case letters indicate the natural logarithm of the corresponding upper case letters used in the previous chapter and a dot above a variable x, denotes the time derivative dx/dt. (Continuous time is used in this and the next chapter for pedagogic purposes.)

Equation (4.1) is simply a log-linear version of the money market relationship given in the previous chapter (equation (3.2)): real money balances increase as income increases and fall in response to higher rates of interest.1 Equation (4.2) is a log-linear version of the aggregate demand function presented in the previous chapter: thus aggregate demand, d, depends upon the real exchange rate (s−p is the log of SP*/P, where P* has been normalized to unity), income and the rate of interest. Since the aggregate supply schedule is not perfectly elastic in the SPMA model, we need an equation to determine the evolution of prices. With output fixed at the full employment level, the rate of increase in the price of home goods—equation (4.3)—is assumed proportional to the excess of demand over full employment output. Since capital is perfectly mobile in the SPMA model uncovered interest parity (UIP), equation (4.4), holds continuously. The regressive expectations scheme, introduced in the previous chapter, is assumed to describe the evolution of the expected change in the exchange rate, as in equation (4.5). As we shall see in the next chapter, under certain circumstances the regressive expectations scheme may also be consistent with rational expectations.

The workings of the SPMA model may be illustrated graphically in the following way. First of all we solve the model (4.1)–(4.5) for an asset market and a goods market equilibrium relationship.

The model’s goods market equilibrium is obtained by substituting

< previous page | page_60 | next page >


page 0061

< previous page | page_61 | next page >

Page 61

Figure 4.1 Exchange Rate Overshooting a La Dornbusch (1976a)

(4.2) into (4.3) to get a price adjustment equation of the form

ṗ=π [β0+β1 (s−p)+(β2−1) y−β3i]

(4.6)

On solving equation (4.1) for the interest rate2 and on substituting the resulting expression in (4.6), we obtain

(4.7)

The locus of s and p which satisfy p=0 in (4.7) (that is, zero excess demand), are represented in Figure 4.1 by the schedule ṗ=0. The schedule is positively sloped and steeper than the 45° ray because an exogenous increase in the price level, from equilibrium, lowers demand (see equation (4.2)), both via the relative price effect and a higher interest rate (the latter is necessary to maintain money market equilibrium—equation (4.1)), necessitating a more than proportionate increase in the exchange rate to restore equilibrium. Points to the right of the schedule correspond to an excess supply of goods, whilst points to the left of the p=0 schedule correspond to excess demand for goods and rising prices. If there was no interest rate effect, a rise in the price level would require an equal rise in the exchange rate to maintain ṗ=0.

< previous page | page_61 | next page >


page 0062

< previous page | page_62 | next page >

Page 62

Asset market equilibrium may be obtained in the following way. On substituting equation (4.5) into (4.4) and the resulting equation in (4.1), and on rearranging in terms of the price level, we obtain

p=m−α1y+α2i*+α2θ(s̄−s)

(4.8)

our overall asset market equilibrium condition. Thus (4.8) ensures that money demand equals money supply (money market equilibrium), that net international yields are equalized (international bond market equilibrium), and that expectations are regressive. In long-run steady state the actual and equilibrium exchange rates will be equal, which implies that the long-run price level will have the form

p̄=m−α1y+α2i*

(4.9)

On subtracting (4.9) from (4.8) and rearranging we may usefully express the exchange in terms of deviations from long-run equilibrium:3

(4.10)

where

(4.11)

The negative relationship between s and p in (4.10) is represented in Figure 4.1 by the asset market schedule, AM. Notice that in contrast to Figure 3.1, real output is not on the horizontal axis of Figure 4.1; instead we have the price level which reflects the use of the full employment assumption in the present context. Thus, for asset market equilibrium, the rise in p above p̄ implies from equation (4.1) that real money balances will have fallen, requiring an increase in the rate of interest to maintain money market equilibrium, which in turn requires the expectation of an exchange rate depreciation: s must appreciate relative to s̄. This exchange rate appreciation will worsen the trade balance, but this is more than compensated for by the large capital account surplus which would be a consequence of the higher interest rate/perfect capital mobility.

A crucial feature of the adjustment process in the SPMA model is that although asset market equilibrium is assumed to hold continuously, goods market equilibrium is only a long-run property

< previous page | page_62 | next page >


page 0063

< previous page | page_63 | next page >

Page 63

of the model: in the period immediately following a disturbance, such as an increase in the money supply, prices are assumed to be sticky—in equation (4.7), π<∞. Instead adjustment is borne by asset prices, namely the interest rate and the exchange rate.

Let us assume that point A in Figure 4.1 is one of long-run equilibrium where s̄0=p̄0−p̄0*. Consider now an x per cent increase in the money supply. Since monetary homogeneity is a long-run property of the model (see equations (4.9) and (4.11)) the long-run exchange rate, s̄, and domestic price level, p̄, will rise in proportion to the increase in the money supply: the AM curve shifts to the right by the amount of the money supply increase and the new (long-run) equilibrium is at point C (which must also of course be a point at which the p=0 schedule intersects). But the assumed short-run sluggishness of prices precludes the new equilibrium from being obtained instantly. If the price level cannot initially adjust, and since y is exogenously given, the only way the money market can clear is by a fall in the interest rate. From our previous discussion we know that this is possible, even with perfect capital mobility, as long as the expected change in the exchange rate is not equal to zero as indeed is the case in the SPMA model. In fact the initial rise in the money supply will, for a given price level, lead to a lower interest rate, a capital outflow and an exchange rate depreciation. The exchange rate will depreciate by more than the long-run depreciation (that is, in (4.5) s depreciates more than s̄1) in order to give the expectation of an exchange rate appreciation so that (4.4) is continuously maintained: the exchange rate ‘overshoots’ its equilibrium value. In terms of Figure 4.1 this is represented by the movement from A to B and s̄0 to s1.

The above exchange rate overshooting can be captured concisely in the following manner. By totally differentiating equation (4.8), noting that ds̄=dm=dp̄ and that y and i* are constant, we obtain

(4.12)

That is, an x per cent increase in the money supply has a more than proportional effect on the exchange rate. It is clear from (4.12) that the extent of any exchange rate overshooting depends upon the interest response of the demand for money, α2, and the expectations coefficient,0̷. Thus if the interest elasticity of money demand is low any change in the money supply will result in a relatively large change in the interest rate to restore equilibrium and therefore a relatively large change in the expected exchange rate to offset it.

< previous page | page_63 | next page >


page 0064

< previous page | page_64 | next page >

Page 64

Notice also that since domestic prices are inflexible in the short run the change in the nominal exchange rate will also be a real change.

But point B can only be a point of short-run equilibrium: the new long-run equilibrium is, as we have seen, at point C. How then does the economy move from point B to C? At point B the lower interest rate and exchange rate depreciation will, as in the Mundell-Fleming model, create an excess demand for goods. However, in contrast to the MF model this excess demand does not lead to an output expansion, rather it gives rise, via (4.3), to inflationary pressures. We know from our discussion of the long-run equilibrium position that it is characterized by a higher price level (in proportion to the increased money supply). The excess demand at B pulls up domestic prices (that is, the move from B to C along AM′) and this, via (4.1), reduces real money balances and increases the domestic interest rate over time. The rising interest rate in turn will lead to an incipient capital inflow which will appreciate the exchange rate at the same rate, thus ensuring expected yields are continually equalized.

Thus the adjustment process in the perfect capital mobility SPMA model is characterized by a fall in the real money supply, rising interest rates and an appreciating exchange rate. In the long run, of course, p and s both rise in proportion to the increase in the money supply, and the domestic interest rate returns to its original level.

4.2 Imperfect Capital Mobility and Exchange Rate Undershooting

Hitherto in our consideration of the SPMA model it has been assumed that capital is perfectly mobile. But what happens to the short-run response and dynamics of the system once we relax this assumption? Let us consider the implications that imperfect capital mobility has for Figure 4.1.

First, with imperfect capital mobility the exchange rate is not determined solely in asset markets: the trade account and the capital account both have a role to play, so equation (4.4) must be replaced with the familiar balance of payments equation:4

B=CA+β(i−i*−ṡe)

(4.13)

If the degree of capital mobility is sufficiently low, β → 0, then the relationship between s and p for asset market equilibrium will be positive, giving an upward sloping AM schedule as in Figure 4.2. This may be seen in the following way. An increase in the price level, by reducing real money balances, raises i, but with very low capital mobility this would only lead to a small (if any) improvement

< previous page | page_64 | next page >


page 0065

< previous page | page_65 | next page >

Page 65

Figure 4.2 Exchange Rate Undershooting and the SPMA Model

in the capital account; to maintain balance of payments equilibrium the exchange rate would have to move in the same direction as the price level in order to prevent a deterioration in the current balance. Since the degree of capital mobility does not change any of the parameters underlying the p=0 schedule, in Figure 4.2 this is drawn with the same slope as in Figure 4.1

Consider now an increase in the money supply in the context of our imperfect capital mobility version of the SPMA model. As in our previous example an x per cent increase in the money supply will, via the homogeneity postulate, result in a proportional increase in the long-run exchange rate and price level. In terms of Figure 4.2, we represent the new long-run equilibrium as s̄1, p̄1. But in the short run prices are sticky and remain at p̄0, necessitating an instantaneous jump in the exchange rate to clear the balance of payments (equation (4.13)), that is, from point A to B. Notice that in contrast to the perfect capital mobility case, the exchange rate undershoots its new long-run equilibrium value (that is, s1<s̄1).5

In common with the perfect capital mobility version of the SPMA model, the transition from B to C is characterized by a rising price level, falling real money balances, a rising interest rate and an appreciating real exchange rate.

< previous page | page_65 | next page >


page 0066

< previous page | page_66 | next page >

Page 66

4.3 Concluding Comments

We now bring together the various strands of the above discussion by considering some criticisms that have been made of the framework outlined in this and the preceding chapter. Thus although in our consideration of the SPMA model we have relaxed some of the more extreme assumptions of the basic MF model, there are, nevertheless, a number of issues surrounding assumptions common to both models.

One of the earliest criticisms of the MF model, and as a corollary the models—such as the SPMA—which build on it, concerns the, albeit, implicit assumption that, say, a one-time rise in the domestic interest rate would lead to a continuous capital inflow. But it has long been recognized (see, inter alia, Floyd, 1969, and Levin, 1972) that such an assumption is only realistically applicable in the very short term. Once international investors have adjusted their portfolios to the higher interest rate, the interest-sensitive capital flows will cease and a continuous inflow can only be expected over time if the actual size of the portfolio is growing, or if the interest differential is continually changed over time (that is, capital flows respond to changes in the interest differential and not the absolute interest differential). In a static world the only capital flow observed over time in response to a rise in the interest differential is the interest payments due on the higher levels of debt issued to foreigners. This latter concept is ignored in the models considered hitherto.6

Secondly, in both the MF and SPMA models domestic residents are only allowed to hold domestic money; they are not allowed to hold foreign assets. But how realistic is this? For example, if the exchange rate is not expected to change (static expectations) and financial assets are perfect substitutes, then presumably agents will be indifferent as to whether they hold domestic or foreign money balances (that is, de facto we have a fixed exchange rate). If this is the case then an increase in the home money supply will simply be absorbed and held by the outside world at the existing exchange rate. Thus the MF model only ‘works’ by assuming agents are not allowed to hold foreign currency. Ingram (1979) argues that this assumption of zero substitutability of currencies contradicts the models’ other assumptions; namely, perfect asset substitutability and static expectations. The assumption of non-substitutability of currencies is also crucial in getting the SPMA model working. For example, although the exchange rate is expected to change in the SPMA model, agents continue to hold the currency which is expected to, say, depreciate. It would be more logical to argue that informed

< previous page | page_66 | next page >


page 0067

< previous page | page_67 | next page >

Page 67

agents will want to hold the currency expected to appreciate and in this way force the current exchange rate to its new equilibrium instantly. Thus if agents in the SPMA model are allowed to hold both currencies the model collapses to the MF result with s=s̄ and i=i*. Models in which agents are allowed to hold domestic and foreign balances are classed as currency substitution models and are considered in Chapter 7.

A further issue underlying the models discussed in this chapter and the last concerns the nature of equilibrium following a policy shock. An expansionary monetary shock, for example, in the context of the MF model results in the country running a current account surplus in the new equilibrium. However, it has long been recognized (see, for example, Oates, 1966) that this cannot be a position of long-run equilibrium since domestic residents must be accumulating foreign assets and wealth must be changing, which in turn must have implications for expenditure and interest rates. Thus in analysing the effects of fiscal and monetary policy with floating exchange rates, a properly specified model should include wealth in its specification. Such models will be considered in Chapter 8.

Fourthly, although in moving from the MF to the SPMA model we relaxed the assumption of price rigidity the determination of prices in the latter model was nevertheless rather crude. Thus, price dynamics are determined by an excess demand function. However, an alternative representation of the determination of prices would be in terms of a mark-up model where prices are determined by adding some percentage to wage costs (excess demand can also have a role to play in such a relationship). Wages in turn may be determined by workers’ desire to obtain a real wage target or perhaps a nominal wage target. In an open economy, which type of target is prevalent will have an important bearing on the effectiveness of monetary and fiscal policy. For example, the MF model ‘works’ because the nominal exchange rate change alters the real wage. If, however, workers have a real wage target this would not be possible and the MF conclusions regarding monetary and fiscal policy would be vitiated. The effects of introducing more realistic wage-price behaviour into the MF/SPMA models will be considered in Chapter 15.

A related issue to the substitutability of money concerns the assumed substitutability between financial assets and goods. For example, a monetary expansion in the SPMA model results in the expectation of an exchange rate depreciation and a higher price level (both changing proportionally to the money supply change). If agents are rational we would expect them, after the money supply has changed, to shift not only from domestic to foreign bonds but

< previous page | page_67 | next page >


page 0068

< previous page | page_68 | next page >

Page 68

also from financial assets generally to goods in order to ‘earn’ the expected price increase. In the SPMA model, however, agents are precluded from doing this by the assumed differential adjustment speeds in goods and asset markets. Such differential speeds may be explained in terms of perhaps storage costs and other costs related to the breaking of contracts. As Schadler (1977) points out, if we do allow asset and goods markets to adjust instantly, the domestic interest rate will rise, reflecting expected inflation, and since the long-run expected spot rate also rises, the maintenance of interest parity requires that the actual spot rate rises by less than or by the same amount: there will be no exchange rate overshooting. A monetary model in which both goods and asset markets adjust instantly is considered in Chapter 6.

Notes

1 | More specifically, (4.1) is obtained by logarithmically transforming a Cagan money demand equation of the form M/P=Yα1 exp−α2i (where money demand has been set equal to money supply).
2 | That is to say we invert (4.1) to get
3 | The expression for s̄ is obtained by substituting the solution for the price level from (4.1) in (4.6) and solving for s.
4 | See Frenkel and Rodriguez, 1982, for a further discussion.
5 | This undershooting result in the SPMA model may be obtained by having less than instantaneous money market adjustment (see Niehans, 1977), a wealth variable entering the money demand equation (see Driskell, 1980), or by introducing current account/wealth dynamics (see Engel and Flood, 1985).
6 | Using a capital stock function in the SPMA model, Bhandari, Driskell and Frenkel, 1984, demonstrate that with high capital mobility this gives an exchange rate overshoot of 10 per cent whereas the flow model gives overshooting of 125 per cent! See also Gazioglou, 1985.
< previous page | page_68 | next page >


page 0069

< previous page | page_69 | next page >

Page 69

5 The Sticky-Price Monetary Model: Rational Expectations, Oil and Inflation

In this chapter we consider a number of aspects of the perfect capital mobility version of the SPMA model introduced in the previous chapter. We are therefore, for the moment, sidestepping some of the issues raised towards the end of that chapter regarding this type of model. However, this is worthwhile because a number of interesting issues can be discussed using the SPMA model’s relatively simple structure; indeed the SPMA model has become one of the basic building blocks of open economy macro-models.

In the SPMA model presented in the previous chapter we said nothing about the rationality of expectations formation. But one interesting feature of this model is that by the appropriate choice of the parameter θ, the regressive expectations scheme (equation (4.5)) can be demonstrated to be consistent with rational expectations (a proof of this proposition is given in the appendix to the present chapter). In this chapter we investigate the consequences of imposing rational expectations on the model structure used in the previous chapter by adopting the familiar phase diagram construct. The assumption of rational expectations allows us (in Section 5.2) to make an important distinction between policies which are anticipated and those which are unanticipated. In Section 5.3, the rational expectations SPMA model is used to examine the impact of a resource discovery on a small open economy. The model is further extended, in the final section, to include inflationary expectations, deviations of output from the natural rate and monetary growth shocks, an extension which follows from Buiter and Miller (1981a). This latter extension is particularly useful since, although prices in the 1970s and 1980s have in all probability been sticky in the short term, the environment in

< previous page | page_69 | next page >


page 0070

< previous page | page_70 | next page >

Page 70

which most Western economies have been operating has been one of inflation and unemployment. Throughout the chapter we consider, in contrast to the last chapter, the effect of contractionary monetary policy on the various versions of the SPMA model discussed. This type of policy is seen as the relevant one for a number of countries during the recent floating experience.

5.1 Rational Expectations and the Perfect Capital Mobility Version of the SPMA Model

Throughout this chapter we consider only the perfect capital mobility version of the SPMA model for which the assumptions are set out in the previous chapter. This means that the trade sector is redundant, for with perfect capital mobility the relevant balance of payments equilibrium condition is uncovered interest parity (UIP), reported here as equation (5.1). The other equations of the SPMA model used in this section are recorded as equations (5.2)–(5.4).

i=i*+ṡ (ṡ+ṡ e)

(5.1)

m−p=α1y−α2i α1, α2>0

(5.2)

d=β0+β1 (s−p)+β2y−β3i β0, β1, β2, β3>0

(5.3)

p=π(d−y) π>0

(5.4)

where all symbols have the same interpretation as in the previous chapter.

In equation (5.1), in contrast to equation (4.4), the actual change in the exchange rate appears instead of the expected change. This reflects our assumption of rational expectations which, in the deterministic model framework used here, is equivalent to perfect foresight (see the appendix for a discussion of the relationship between this assumption and the regressive expectations assumption in the last chapter). Other equations are familiar from our discussion in Chapter 4.

The above simple model consists of two dynamic relationships which drive the system over time. This may be illustrated in the following way. On substituting equation (5.3) into (5.4) we obtain a price adjustment equation of the form

ṗ=π (d−y)=π [β0+β1(s−p)+(β2−1) y−β3i

(5.5)

< previous page | page_70 | next page >


page 0071

< previous page | page_71 | next page >

Page 71

Figure 5.1 The Phase Diagram Representation of the SPMA Model

The adjustment of the exchange rate is given by (5.1). Using the equations for the long-run exchange rate and price level derived in the last chapter (equations (4.9) and (4.11)), we may express the change in the exchange rate and price level as deviations from their equilibrium values by substituting (5.2), (4.9) and (4.11) into (5.1) and (5.5):

(5.6)

which we solve here graphically using a familiar phase diagram, relegating the mathematical solution to the appendix (where it is also demonstrated that the regressive expectations parameter, θ, is consistent with rational expectations). It is clear from (5.6) that there is only one long-run price level which ensures that ṡ=0, and this is illustrated in Figure 5.1 by the locus ṡ=0.

Points to the left of the ṡ=0 schedule imply that p<p̄ and that real money balances are higher than their equilibrium value. Hence the home interest rate will be below the foreign rate and s will be expected to appreciate, and from equation (5.5) this will put further downward pressure on the price level, and so the process will continue: the system diverges from the ṡ=0 schedule. This is described by the vertical arrows in Figure 5.1.

< previous page | page_71 | next page >


page 0072

< previous page | page_72 | next page >

Page 72

Figure 5.2 Unanticipated and Anticipated Decreases in the Money Supply

A corollary of equation (5.6) is that the locus of s and p necessary to maintain goods market equilibrium has a positive slope and is steeper than a 45° ray from the origin (see the discussion in the previous chapter). Above (below) the ṗ=0 locus there must be excess demand and p must be rising (falling). This is described by the horizontal arrows in Figure 5.1.1 The model’s steady-state solution for s and p is given by the intersection of s=0 and p=0.

The model’s stable saddle-point path is denoted by SP1. If for some reason the economy is pushed away from the steady-state equilibrium at A, it is assumed that rational agents will always find the stable saddle-point path and converge to equilibrium. This assumption is common in rational expectations models of this vintage (see, for example, Begg, 1982, and Sheffrin, 1983).

5.2 Unanticipated and Anticipated Decreases in the Money Supply

Starting from a steady-state equilibrium at A in Figure 5.2, consider an unanticipated reduction in the money supply which results in a new long-run equilibrium at C, where the price level and the exchange rate have fallen in proportion to the decrease in the money supply. In the short run, however, prices are assumed to be sticky in the SPMA model, and the interest rate has to rise to equilibrate the money market. The latter is possible since the exchange rate initially appreciates by more than its long-run appreciation in order to give the expectation of a depreciation. In

< previous page | page_72 | next page >


page 0073

< previous page | page_73 | next page >

Page 73

Figure 5.3 The Time Paths of the Price Level, the Money Supply, and the Nominal and Real Exchange Rates

terms of Figure 5.2, the exchange rate jumps on to the new stable saddle path at point B. Over time, the excess of capacity output over demand implied by the lower exchange rate results, via equation (5.5), in a falling price level and rising real money balances. The latter will imply a falling interest rate and a depreciating exchange rate as we move along the saddle-point path from B to the new steady-state equilibrium at C.

In Figure 5.3 the time paths for the nominal and real exchange rates and the price level following an unanticipated decrease in the level of the money stock at t1 are illustrated for the perfect foresight SPMA.

Hitherto the changes in the money supply we have considered have all been completely unanticipated by market participants. But often governments make announcements about their money supply intentions in order to affect agents’ expectations. For example, this was one of the main objectives of the Medium Term Financial Strategy (MTFS) implemented in the UK in 1980: the announcement of a future monetary contraction would, it was assumed, modify wage bargainers’ price expectations, making a disinflation policy less painful. The MTFS is, of course, concerned with reducing monetary growth rates (as have been the monetary targets adopted by other Western governments). Although we shall discuss the effect of an anticipated reduction in monetary growth in a version of the SPMA in Section 5.4, it will, nevertheless, be useful to analyse the effect of an anticipated once-for-all decrease in the money supply.

Consider again the version of the SPMA model as portrayed by

< previous page | page_73 | next page >


page 0074

< previous page | page_74 | next page >

Page 74

Figure 5.2 with steady-state equilibrium initially at A. The monetary authorities then announce in period t0 that they will reduce the money supply in period t1. What effect does this have if the new steady-state equilibrium is again at C? Agents in period t0, although governed by the initial steady-state equilibrium will, nevertheless, be expecting an exchange rate appreciation. Thus when the money supply announcement is made the exchange rate jumps and appreciates to a point such as X (notice that the s=0 schedule only moves when the money supply is actually decreased). The exchange rate must appreciate immediately after the announcement otherwise there will be potentially large capital gains to be made. Point X is chosen so that s and p follow their dynamic trajectories and will be on SP2 when the actual money supply decrease takes place. Thus from X the initial exchange rate appreciation will, through equation (5.3), lead to a reduction in aggregate demand and a falling price level. The latter effect will increase real money balances, and reduce the rate of interest which, for UIP, requires an expected appreciation of the currency. Hence between t0 and t1 the economy moves from X to Y in terms of Figure 5.2 and is on the new stable saddle path when the change in the money supply is actually implemented. The economy thereafter moves along the saddle path SP2 as in the case of the unanticipated policy.

An anticipated monetary shock therefore has important implications in terms of this simple model. Thus even before a reduction in the money supply takes place, aggregate demand falls short of its full employment level, resulting in an economic contraction and presumably unemployment. (For a further discussion of anticipated monetary policy in small rational expectations models see Blanchard, 1981, 1984, for the closed economy; Gray and Turnovsky, 1979, Wilson, 1979, and Blanchard and Dornbusch, 1984, for the open economy.)

The anticipation of future monetary policy raises another interesting question which is related to the empirical relevance of the SPMA model. The behaviour of the sterling-dollar exchange rate over the period 1979–81 is often cited as a real-world example of the Dornbusch overshooting model. Dornbusch (1981) himself argues this in his evidence to the Treasury and Civil Service Committee on Monetary Policy. Thus the real appreciation of sterling in this period was apparently due to the UK monetary authorities conducting a tight monetary stance. But there is a paradox here. For example, in the year 1979/80 the nominal sterling-dollar exchange rate appreciated by 8.3 per cent and the real exchange rate by 5 per cent but the Bank of England overshot its monetary target for sterling M3 by 2.25 per cent (the target band

< previous page | page_74 | next page >


page 0075

< previous page | page_75 | next page >

Page 75

for sterling M3 was 7–11 per cent and the actual out-turn was 13.25 per cent). However, this paradox is perhaps more apparent than real, since although sterling M3 appeared to indicate a loose monetary stance, other monetary aggregates strongly suggested that monetary policy was tight and this was indeed reflected in high short-term interest rates relative to that of the USA. In a world of high capital mobility this resulted in an exchange rate overshoot à la Dornbusch. For an excellent discussion of the behaviour of the monetary aggregates in this period, see Buiter and Miller (1981a, 1983) and Kearney (1984).

An interesting alternative explanation for the overshoot of the sterling-dollar exchange rate, which is derived from a model in the spirit of the SPMA model,2 has been given by Currie (1984). Currie’s basic thesis is that as long as economic agents have ultimate confidence in the credibility of the government’s desire to obtain its monetary targets, any current overshoot of the money supply will lead people to expect higher interest rates to correct the monetary overshoot and this expectation has its effect on the current exchange rate, causing it to appreciate; this is usually known as the policy anticipation effect (see Cornell, 1983). The extent of the exchange rate appreciation in response to a monetary expansion is shown to depend crucially upon the semi-elasticity of money demand and on the lag in the pass through from the exchange rate/prices to money demand (this latter concept is discussed further in Chapter 15).

5.3 A Resource Discovery and the SPMA Model

In this section we utilize the SPMA model to analyse the effects of a resource discovery on a small open economy. This analysis is designed to be suggestive of the UK’s experience with the discovery of North Sea oil in the 1970s. An economist in the neoclassical tradition would argue that the discovery of oil would present no special macroeconomic problems. Thus Minford (1977) shows that wage/price flexibility ensures that an oil discovery only leads to a change in relative prices: domestic output does not deviate from its steady-state natural rate. But a more realistic characterization of the real world is that prices are sticky in the short run and the SPMA model should therefore prove useful in illustrating the consequences of an oil discovery. The SPMA model has been utilized for this purpose by Buiter and Miller (1981a), Eastwood and Venables (1982), Buiter and Purvis (1983), and Sheffrin and Russell (1984). In order to analyse the effect of a resource discovery, some

< previous page | page_75 | next page >


page 0076

< previous page | page_76 | next page >

Page 76

modifications are necessary for the SPMA model outlined in equations (5.1)–(5.4).

In particular, we write our money demand and aggregate demand schedules as

m=α0p+(1−α0) s+α1y−α2i+α3x̄; 0<α0<l, α3>0

(5.2a)

d=β1(s−p)+α4x α4<0

(5.3a)

where, following our discussion in Chapter 3, the deflator for real money balances is a weighted average of the price of domestic output, p, and the price of imports, s. The terms x and x̂ are oil-related: the former represents the permanent income stream of oil, a measure of wealth, and x̂ represents the current income from oil. Notice that, for simplicity, we have set β0, β2 and β3 equal to zero in equation (5.3a). The model’s steady-state solution may be derived by setting ṗ and ṡ equal to zero in (5.1) and (5.4) and solving (5.2a) and (5.3a) simultaneously with d and y equated and i set equal to i*.

(5.7)

(5.8)

Consider now the phase diagram representation of this version of the SPMA model for no initial oil wealth. The model’s dynamics are again portrayed by two equations: a ṗ and ṡ equation. Thus on substituting (5.1) in (5.2a) and (5.3a) in (5.4) we respectively obtain

(5.9)

ṗ=π [β1 (s−p) −y]

(5.10)

The phase diagram representation of these two equations is given in Figure 5.4. From (5.10) it is clear that the locus of s and p satisfying ṗ=0 will be a positively sloped 45° line: for the goods market equilibrium an increase in the exchange rate requires an equal increase in p to maintain competitiveness constant and ensure no excess demand. The locus of s and p satisfying ṡ=0 in (5.9) will

< previous page | page_76 | next page >


page 0077

< previous page | page_77 | next page >

Page 77

Figure 5.4 The Dynamic Behaviour of the Exchange Rate and Price Level, When the Exchange Rate is a Deflator of Real Money Balances

clearly be negative. Thus on setting s=0 in (5.9) and on rearranging we obtain

(5.11)

which clearly shows the negative relationship between p and s when ṡ=0. The economic intuition behind this is that from a position where the domestic interest rate equals the foreign rate, and therefore ṡ=0, an increase in the price level requires a reduction in s to maintain real balances, and therefore i, constant. The horizontal arrows point towards the ṗ=0 schedule for the reasons given earlier, and the vertical arrows point away from the ṡ=0 schedule because, from a point on the ṡ=0 schedule, a rise in s means that real money balances have fallen, the domestic interest rate is above the foreign rate and the exchange rate must be expected to depreciate (below the ṡ=0 locus the domestic interest rate is below the foreign rate and the exchange rate is expected to appreciate). Consider now the effects on the phase diagram in Figure 5.4 of an oil discovery.

In terms of this version of the SPMA model one can distinguish the adjustments from the old to new equilibrium depending on whether the impact of oil is stronger in the goods market or in the money market. The two alternatives are sketched in Figures 5.5 and 5.6. A possible scenario, where the wealth effect in the goods market is much stronger than the money market, is portrayed in

< previous page | page_77 | next page >


page 0078

< previous page | page_78 | next page >

Page 78

Figure 5.5 Goods Market Wealth Effect Dominates Money Market Wealth Effect

Figure 5.5. On the discovery of oil the exchange rate jumps from A on to the new saddle-point path at B and continues to appreciate towards the new equilibrium at C. Thus with a strong wealth effect in the aggregate demand function the relative price of domestic output must rise, which with sticky prices in the short term, can only be achieved by a (sharp) exchange rate appreciation. The latter, since it is part of the deflator of nominal money balances, increases real money balances, lowers domestic interest rates requiring, via (5.9), a continuing exchange rate appreciation as we move out of the short-run period. Outwith the short run the effect on demand of the increased oil wealth results in a steadily rising price level to the new equilibrium at C. Figure 5.6 illustrates the situation where the oil discovery dominates the demand for money. The exchange rate again appreciates from A to B. But because the wealth effect on the demand for money is so strong, domestic interest rates have to rise to equilibrate the money market and this necessitates, via (5.1), a depreciating exchange rate, namely, the move from B to C. Thus regardless of whether the oil effect dominates the demand for money or demand for domestic output, the exchange rate sharply appreciates in the impact period. The two scenarios may, however, be distinguished by the response of the domestic interest rate, which rises when the money market effect is strong and falls when the goods market effect dominates.

To summarize: in the new equilibrium following on oil discovery the real exchange rate will have appreciated. Clearly if we had a more disaggregated goods sector, in terms of traded and non-traded

< previous page | page_78 | next page >


page 0079

< previous page | page_79 | next page >

Page 79

Figure 5.6 Money Market Wealth Effect Dominates Goods Market Wealth Effect

goods, the traded goods sector would suffer unemployed resources as a consequence of this real appreciation (assuming factor prices do not continually clear factor markets).3 Such unemployment will be exacerbated and indeed be present in the current model, if there is a lag between the resource discovery and the spending of the oil revenue.

Following on from our discussion in the previous section, what happens if asset market participants know about the oil discovery and correctly anticipate the future spending effect? The ‘oil anticipation effect’ is illustrated using Figure 5.5 (that is, we are assuming that in the new steady-state equilibrium, the goods market effect dominates the money market effect). For simplicity it is assumed that from time t0 (the time of the oil discovery) to T (the time when the oil revenue effects aggregate demand) there is zero effect of the oil on aggregate demand. Thus from t0 to T the system is governed by the initial steady state at A while from T on, the system is governed by the new steady state, C. At the time of the discovery asset market participants expect the exchange rate to appreciate in the future and therefore the actual rate will appreciate and aggregate demand and the price level will fall as represented by the path XY: the economy suffers from a period of deflation as a consequence of the oil discovery.

A debate exists in the literature as to whether the appreciation of sterling (nominal and real) in the.period 1979–81 was due to the effect of North Sea oil, which was coming on-stream at that time, or to the aforementioned effects of the high interest rate policy

< previous page | page_79 | next page >


page 0080

< previous page | page_80 | next page >

Page 80

adopted by the UK authorities in the late 1970s. In principle, since most of the North Sea oil fields were discovered in the early 1970s the sterling exchange rate, following the analysis surrounding Figure 5.5, should have appreciated before 1979; in fact, from 1972 to 1977 sterling depreciated. Although sterling appreciated from 1977 to 1981 it is the period 1979–81 in which the exchange rate appreciated most. However, as we have seen, even if agents do not properly anticipate the production of oil it should still result in an exchange rate appreciation. Forsyth and Kay (1980) attribute much of sterling’s real appreciation from 1979 to North Sea oil (the real appreciation, using IMF normalized unit labour costs, between 1979 and 1981 was 33 per cent—see Buiter and Miller, 1983); however, Buiter and Miller (1983) cite real interest differentials as the major cause. A further explanation is given by Copeland (1983), who argues that the appreciation may be attributed to the rise in public sector wages after the collapse of the Labour government’s incomes policy at the beginning of 1979.

5.4 Money Growth, Inflation and the SPMA Model

Although the perfect capital mobility version of the SPMA model gives the correct picture for the association between the exchange rate and the interest rate for a country such as the UK in the late 1970s, it is nevertheless somewhat unrealistic in that in the short-run sticky-price period it assumes zero inflation. But as we know most Western economies in the 1970s had fairly high inflation rates burning in the background, and a more realistic version of the SPMA model should incorporate this fact. Further, the monetary shocks considered in the SPMA model are all one-shot changes in the level of the money supply. But in the real world monetary changes are often characterized by changes in the growth of the money supply (that is, the means by which Western governments have attempted to control inflation in the 1970s and 1980s has been by introducing monetary targets and reducing monetary growth). What effect then does the incorporation of an inflation term and a money growth term into the SPMA model have on its conclusions? Some answers to this question are provided by Buiter and Miller (1981a) and we present here a simplified version of their model, which we christen SPMA II.

The SPMA II model shares equation (5.3)—the money market equilibrium—and the perfect foresight version of equation (5.1) with the SPMA model. The aggregate demand and inflation

< previous page | page_80 | next page >


page 0081

< previous page | page_81 | next page >

Page 81

equations, however, differ slightly and are reported here as equations (5.3b) and (5.4a).

d=−β0 (i−p)+β1 (s−p)

(5.3b)

ṗ=π (d−y)+μ

(5.4a)

μ=m

(5.12)

The aggregate demand schedule explicitly recognizes the effect of the real interest rate—the inflation-adjusted nominal interest rate, i−ṗ—on aggregate demand (for simplicity we ignore the effects of income and oil wealth). Thus an increase in the real interest rate is hypothesized to have a depressing effect on aggregate demand. Inflation is equal, as before, to an excess demand component plus core, or trend, inflation, μ: The latter variable is in turn equal to the rate of monetary growth, m as in (5.12). Therefore (5.4a) postulates that if aggregate demand is greater than capacity output inflation will increase by more than the rate of growth of the money supply and it may be interpreted as an expectations-augmented Phillips curve, where μ is the expected inflation term. In order to analyse the model’s short-run dynamics it will prove useful to define real money balances, m−p, as l and the real exchange rate, s− p, as q. Real liquidity, l, is a predetermined, or in Buiter and Miller’s terminology, a backward looking variable: it only jumps in the short run in response to discontinuous changes in m. The real exchange rate, q, is, in contrast to l, a forward looking variable and jumps whenever s jumps in response to new information. As in the earlier SPMA model, prices are assumed sticky in the short run and neither the price level nor the rate of change of prices is assumed to change in response to a change in the level of the money supply.

Consider first the model’s long-run steady-state properties. In the simpler SPMA model the expected (and actual) change in the exchange rate equalled zero in steady state. In the SPMA II model, however, the presence of core inflation implies a non-zero exchange rate change in the steady state. This follows because in the steady state the nominal interest rate will, via the familiar Fisher relationship, equal the real rate plus the core inflation rate to induce agents to hold the domestic non-money asset, that is, i=r+μ (5.13) Since UIP is a property of the SMPA II model, μ will also equal s in the steady state. Setting ṗ equal to zero and equating d and y and

< previous page | page_81 | next page >


page 0082

< previous page | page_82 | next page >

Page 82

using (5.13) and (5.2) in (5.3b) we obtain the steady-state exchange rate:

(5.14)

Using (5.13) in (5.2) we obtain the steady-state price level as

p̄=m−α1y+α2i*+α2μ

(5.15)

Using expressions (5.14) and (5.15) we may define the long-run levels of competitiveness and real balances as

(5.16)

and

l̄=m̄−p̄=α1y−α2 (i*+μ)

(5.17)

Equation (5.16) shows that the long-run level of competitiveness is constant and makes clear why if there is any long-run core inflation the exchange rate must change to offset it. The SPMA II model’s dynamics, and in particular its adjustment to the above steady-state properties, may be captured by two key equations. On setting Y equal to unity and using (5.12) in (5.4a) we get

l̇+πd=0

(5.18)

and by substituting (5.1) in (5.4a) we obtain

q+πd−i=μ−i*

(5.19)

using equations (5.2) and (5.3b) to eliminate d and i and after some manipulation we obtain

(5.20)

< previous page | page_82 | next page >


page 0083

< previous page | page_83 | next page >

Page 83

Figure 5.7 Unanticipated Reduction in the Rate of Monetary Growth in the Buiter-Miller Model

where Λ=β0 (πα2−α1)−α2<0. The dynamic equations in (5.20) are illustrated in Figure 5.7. The locus l̇=0 is the locus of l and q that satisfy a stationary level of real money balances and from (5.20) has a negative slope.4 q̇=0 is the locus of l and q which gives a stationary level of competitiveness and its slope can be seen to depend upon the aggregate demand adjustment coefficient, π.5 For low values of π, q̇=0 has a positive slope and for high values (corresponding to rapid goods market adjustment) q̇=0 will be negatively sloped. We assume here that q̇=0 has a positive slope. The horizontal arrows indicate that from a position of equilibrium on the l̇=0 schedule a point to the right (left), implies higher (lower) real money balances, a lower (higher) nominal interest rate and therefore excess demand (excess supply) which reduces (increases) real money and pushes the system back to the schedule. The vertical arrows point away from the q̇=0 schedule because a point directly to the right (left) indicates high liquidity, low (high) interest rates an appreciating (depreciating) exchange rate which worsens (improves) competitiveness. The stable saddle-point path is given by SP.6

Consider first an unanticipated reduction in the rate of monetary growth which is announced and implemented simultaneously. Such a shock may be regarded as the kind of policy adopted by many Western governments in the late 1970s and 1980s (the UK being a particular case in point)7 and is illustrated in Figure 5.7. From equation (5.20) we know that a monetary contraction shifts the l̇=0

< previous page | page_83 | next page >


page 0084

< previous page | page_84 | next page >

Page 84

and q̇=0 schedules rightwards. From equation (5.16) we note that the steady-state value of competitiveness is unchanged by a change in μ and therefore the new equilibrium will be along the horizontal line through q̄. From equation (5.17) we also note that because real money balances depend negatively on the core rate, in the long run the demand for real money balances must have increased. The new steady-state equilibrium is represented therefore as point C and the corresponding stable saddle path as SP′ However, the assumption of differential speeds of adjustment in goods and asset markets ensures that this equilibrium cannot be achieved instantly. In the short run period prices are sticky and at the time of the monetary announcement (that is, at the original steady state A) the stock of real money balances will be unchanged. But because μ must enter (5.2) through i, the demand for real money balances has increased and the lower interest rate must be offset by the expectation of an exchange rate appreciation. Thus the exchange rate, and hence competitiveness both jump on to the new saddle path at B; as in the simple SPMA model the exchange rate has overshot its equilibrium value. The money market is cleared at B by a fall in output which in turn is induced by the real exchange rate appreciation and an increase in the real interest rate (i falls by less than p). Once we move from the short-run period into one in which prices are free to move, prices will be falling (due to the effect on aggregate demand of the decline in competitiveness and the increase in the real interest rate), the nominal interest rate will also be falling and the exchange rate depreciating as we move to the new equilibrium. The increased demand for real money balances is satisfied in the new equilibrium because the inflation-adjusted interest rate has fallen, making interest-bearing assets less attractive. In fact real money balances in the new equilibrium will have increased by the interest semi-elasticity of the demand for money times the monetary contraction (a2μ), whilst all real variables stay unchanged; the model therefore exhibits standard neoclassical properties.8

Consider finally an unanticipated increase in the level of the money supply, the announcement and implementation of which are simultaneous. Since the price level and the exchange rate in this model are homogeneous of degree 1 in the money supply, the new steady-state equilibrium must be one in which q and l are unchanged. Thus in terms of Figure 5.8 the original and ‘new’ long-run equilibria are at a point such as A, and the saddle path SP1 is relevant for both before and after the change in the money supply. Hence starting from l1 the increase in the money supply increases liquidity to l2 (that is, l1=m1−p1, l2=m2−p1 where m2>m1). The real exchange rate must therefore jump to q2 and since the exchange

< previous page | page_84 | next page >


page 0085

< previous page | page_85 | next page >

Page 85

Figure 5.8 Level and Growth Changes in the Money Supply

rate will be expected to appreciate to equilibrium, the nominal interest rate will fall on impact and output will expand. Over time this increases the price level, reduces real money balances, raises the interest rate and appreciates the exchange rate: eventually the system returns to A. The story is similar to that portrayed earlier for the simple SPMA model. The above shock does, however, allow us to tell a rather interesting story (due to Buiter and Miller, 1981b).

We have seen that a reduction of the monetary growth rate results in a painful adjustment of output to the new steady state. The basic reason for this is that the reduced monetary growth rate increases, as we have seen, agents’ demand for real money balances, but with the level of the money supply given the only way the real money supply can increase is via a fall in p. The latter, due to the specification of the price adjustment equation, cannot happen instantly: p falls because d<y. Clearly one way to circumvent this would be to increase the level of the money supply in tandem with the decrease in the growth of the money supply. This is illustrated in Figure 5.8 where q is the level of competitiveness consistent with equilibrium before and after the change in the money supply and SP2 is the stable path associated with the new equilibrium at B. As we have seen a reduction in m moves the system from A to X in the short-run period, the economy gradually adjusting to B over time. If, however, the authorities simultaneously increase the level of the money supply by the correct amount (that is, to l2) the system would move immediately to B (that is, a level only increase puts the system to Y). Buiter and Miller (1981b) argue that the UK authorities’ decision not to claw back the sterling M3 overshoot in the second

< previous page | page_85 | next page >


page 0086

< previous page | page_86 | next page >

Page 86

half of 1980 amounted to the type of joint policy illustrated in Figure 5.8 and this prevented the economy from suffering further deflation.

5.5 Concluding Comments

In this chapter we have used the perfect capital mobility version of the SPMA model, developed in the previous chapter, in a number of ways. First, we imposed perfect foresight on the model and examined the effects of an unanticipated and anticipated decrease in the level of the money supply using a phase diagram. A version of the model was then used to examine the effects of an oil discovery for a small open economy: the results were supposedly suggestive of the UK’s experience with North Sea oil. Finally, the Buiter-Miller version of the SPMA model was discussed and this model was seen as particularly relevant in understanding the UK’s disinflation policies.

All the versions of the SPMA model discussed in this chapter and the last assume that prices are sticky in the short run. What happens if we assume that prices are continuously flexible in models similar to those discussed? This is the topic to which we now turn.

Notes

1 | The direction of the arrows in Figure 5.1 may be illustrated further in the following way. Thus from (5.6) we have (5.6′) which implies p=−(p−p̄)+(+)(s−s̄) (5.6a′) ṡ=+(p−p̄) (5.6b’) Hence if p>p̄ in (5.6b′) ṡ>0 and if p>p̄ in (5.6a′) ṗ<0 and so on.
2 | The model differs from the SPMA model in that the interest rate, rather than the money supply, is assumed to be the predetermined variable. However, although the interest rate is predetermined at any point in time, it varies over time according to a policy rule which states that if the money supply rises above target, the authorities react by raising interest rates.
< previous page | page_86 | next page >


page 0087

< previous page | page_87 | next page >

Page 87

3 | This is essentially the ‘Dutch disease’ issue addressed by Forsyth and Kay, 1980.
4 | Thus
5 | For instance
6 | As Buiter and Miller, 1981 a, demonstrate, a unique stable saddle path requires the existence of one stable and one unstable root. A necessary and sufficient condition for this to hold is that the determinant of the A matrix in (5.20) be negative. A sufficient condition for this is that π should be sufficiently small, which is what we have assumed.
7 | Of course our representation here is rather crude in that in the UK, for example, the Medium Term Financial Strategy outlined monetary contraction not only in the current period but also in future periods. For a full discussion of the implications this has for our model, particularly when a government’s credibility is questioned, see Buiter and Miller, 1981a.
8 | One rather unappealing feature of the above story is that it assumes that the rate of money growth continually equals the expected inflation rate. Few ‘moderate monetarists’ (such as Friedman and Laidler) would deny that there is a lag between the adjustment of price expectations to a monetary, slowdown. In the context of the above model a failure of μ to continually equal m would exacerbate the recession. A recent statement of Laidler’s position on the adjustment of expectations to monetary growth is given in Laidler, 1985.

Appendix 5

The solution to equation (5.6) is obtained in the usual way. Thus the characteristic equation of (5.6) is given as

(A5.1)

which has the following two solutions:

(A5.2)

Thus the two eigenvalues have opposite .signs. The unique saddlepoint path in Figure 5.1 is given by the negative root (λ1 say) in (A5.2). Hence the solution to equation (5.6) is

< previous page | page_87 | next page >


page 0088

< previous page | page_88 | next page >

Page 88

ṡ=λ1(s−s̄)

(A5.3)

ṗ=λ1(p−p̄)

(A5.4)

Equation (A5.3) may be used to show under what circumstances the simple regressive expectation scheme used in the previous chapter may be rational. The expected change in the exchange rate discussed in that chapter was given by

(A5.5)

With perfect foresight [image] and therefore it is clear from (A5.3) and (A5.5) that θ must equal −λ for there to be no expectational errors. Hence with perfect foresight the parameter θ depends on all the model’s structural parameters, as in (A5.2).

< previous page | page_88 | next page >


page 0089

< previous page | page_89 | next page >

Page 89

6 The Exchange Rate as an Asset Price and the Flexible Price Monetary Approach to the Exchange Rate

As was noted in Chapter 2, the key issue, in what we have termed the balance of payments view of the exchange rate, was whether speculators would have a stabilizing impact on the exchange rate. Writing in the 1960s, advocates of flexible exchange rates strongly argued that speculators would be stabilizing and that this would tend to limit the extent of any exchange rate movements. However, as was shown in Chapter 1, one of the main features of the recent float has been the extreme volatility of exchange rates relative to the recent historical past.

Does the extreme volatility of exchange rates during the recent float indicate a failure of speculators to act in a stabilizing fashion or is there some other explanation for the volatility which is consistent with ‘well-behaved’ speculation? In this and in following chapters we attempt to answer this by examining the asset approach to the exchange rate. In this chapter it is demonstrated why it is useful to regard the exchange rate as an asset price and outline, in Section 6.2, a version of the asset approach which has attained a considerable degree of popularity—the flexible price monetary approach to the exchange rate (FLMA). In particular, the basic building blocks of the FLMA are noted, a monetary approach reduced-form equation derived and the predictions of the approach outlined. The monetary approach equation is pushed further in Section 6.3 by imposing rationality of expectations. It is demonstrated that expectations about the future path of, for example, the money supply can have a profound effect on the current exchange rate, moving it by much more than is justified by current movements in money supplies. The distinction between full and partial information is also elucidated in Section 6.3.

< previous page | page_89 | next page >


page 0090

< previous page | page_90 | next page >

Page 90

6.1 The Exchange Rate as an Asset Price

The view that the exchange rate is determined by the intersection of the Marshallian scissors of supply and demand, as depicted in Figure 2.1, has been criticized and jettisoned as a theory of exchange rate determination by a number of researchers. Mussa (1979), for example, argues that the flow approach to the determination of the exchange rate fails to explain the empirical evidence about exchange rate behaviour (that is, the large volatility that exchange rates have exhibited since the move to a system of generalized floating). The empirical regularities of exchange rates, discussed in Chapter 1, can, Mussa (1979) argues, be explained by regarding the exchange rate as an asset price. The exchange rate is an asset price since by definition it is the relative price of one national money in terms of another (that is, the relative price of assets), and thus its determination should be analysed using concepts familiar from the determination of other asset prices such as stocks and shares. Using a flow demand and supply framework to analyse the price of a stock is erroneous because the factors which motivate the demanders and suppliers of an ‘ordinary’ good (goods other than assets) are not the same as those motivating buyers and sellers of assets. Thus, the demand for ordinary goods depends upon consumers’ taste, relative prices and income, whereas supply depends, amongst other things, upon productivity, technology and the prices of factors of production. The suppliers and demanders of assets are, however, motivated by the same basic forces. Thus, the price of an asset, such as a share in BP, changes because the market as a whole changes its view of what the company, to which the asset is a title, is worth. The revision of the company’s worth may be due to the arrival of new information about, say, the company’s profitability. The basic idea of the asset approach to the exchange rate is that essentially the same theory of the determination of the prices of common shares is relevant to the determination of the exchange rate.’1

Thus, if foreign exchange market participants consider that the pound sterling is overvalued relative to the US dollar the pound will depreciate relative to the dollar. The amount of pounds actually traded will depend on the unanimity with which the sentiment of a required depreciation is held. If foreign exchange market dealers are unanimous in their belief that the pound should fall by x per cent it will depreciate with very little or, perhaps, no trade. If, on the other hand, foreign exchange dealers are uncertain about the exact amount by which the pound should depreciate there may be a large volume of trade in the foreign exchange market.

< previous page | page_90 | next page >


page 0091

< previous page | page_91 | next page >

Page 91

A number of important implications, which we briefly note here, and consider in more detail in future sections and chapters, follow from viewing the exchange rate as an asset price (or, more specifically, as the relative price of national moneys). First, expectations will be important in the determination of the current exchange rate. Since moneys are durable, in the sense that they last for a number of periods, expectations about future exchange rates will affect the current exchange rate. Thus, if for some reason agents change their perception of the expected future exchange rate we would expect today’s exchange rate to change by a similar amount otherwise there would be a (possibly) large unexploited expected return available in the foreign exchange market: current and expected exchange rates should be closely correlated. Since the exchange rate is the relative price of two moneys one reason why agents may alter their beliefs about the expected exchange rate could be due to a change in the money supply (or the fiscal deficit to the extent that it is financed by printing money) expected to prevail in the future.

Secondly, since assets are stocks, equilibrium is defined as a situation where the stock demand for money is equal to the stock supply of money. Flows of assets across the foreign exchanges can occur, but such flows are a reflection of disequilibrium between money demand and money supply and must eventually cease. This is in contrast to the traditional view of exchange rate determination in which flows can persist even in positions of so-called equilibrium. Although an equilibrium condition can be incorporated into the traditional flow model, proponents of the monetary approach argue that it is simpler to concentrate directly on the demand and supply of money.

A third implication of regarding the exchange rate as a monetary phenomenon is that real factors can influence the exchange rate, but only to the extent that they first affect the demand for money. Thus, in contrast to traditional theory, income growth, by raising the demand for money, leads to an appreciation of the exchange rate (this is the ‘dual’ of the fixed exchange rate result where income growth results in a balance of payments surplus).2

Fourthly, regarding the exchange rate as an asset price should help to explain a number of empirical regularities that we observe about exchange rates.3 Thus, following from our discussions of expectations above, we should expect the spot rate and contemporaneous forward rate (to the extent that the latter reflects the expected future spot rate) to be closely linked or correlated. Second, asset markets are usually regarded as efficient markets (see, for example, Fama, 1970) in the sense that market participants

< previous page | page_91 | next page >


page 0092

< previous page | page_92 | next page >

Page 92

exploit all profitable trading opportunities and force the current price to reflect all available information. Under special circumstances this implies that exchange rate changes should behave randomly: the exchange rate should follow a random walk. Third, in an efficient asset market the forward exchange rate set today is usually taken to be the market’s expectation of the spot rate in some future time period. The difference between the forward rate at maturity and the actual spot rate at that date is the unexpected change in the exchange rate. In periods in which there is a great deal of new information, about, say, the future paths of money supplies, we should not be surprised if the unexpected change in the exchange rate is large and there are correspondingly large movements in spot exchange rates. Fourth, new information about the future path of variables relevant to the process of exchange rate determination will drive the current exchange rate away from its value determined using current actual values of such variables. Thus a proponent of the monetary approach would not be surprised if the exchange rate was not well correlated with current actual money supplies4 if there was new information about future money supplies (or other relevant variables).

In future chapters we shall discuss the efficient market implications of viewing the exchange rate as an asset price in more detail. In this chapter, however, we concentrate on the first and second implications of regarding the exchange rate as a monetary variable: namely, that expected values are important and the role of money demand and money supply in the determination of the exchange rate.

6.2 The Flex-Price Monetary Approach to the Exchange Rate

In this section a simple model which illustrates the monetary approach to the exchange rate is outlined. As in Chapter 5 it is assumed that the country under consideration is small and faces an exogenously given foreign price level and rate of interest (for simplicity we assume that both variables are constant) and is at full employment. As has been suggested above, central to the monetary approach is the condition of money market equilibrium between the demand and supply of money. This is captured by equations from the previous chapter which are repeated here as equations (6.1) and (6.2):

mD−p=α1y−α2i

(6.1)

mD=m=ms

(6.2)

< previous page | page_92 | next page >


page 0093

< previous page | page_93 | next page >

Page 93

where equation (6.1) is the familiar Cagan-style money demand function and (6.2) is the condition for money market equilibrium. The other building blocks of the monetary approach are the arbitrage conditions (we revert here to the use of discrete time):

s=p−p*

(6.3)

i=i*+Δse

(6.4)

i=r̄+Δpe; i=r̄*+Δpe*

(6.5)

where (6.3) is a PPP equation, (6.4) is the uncovered interest parity relation, (6.5) represents the Fisher conditions for the home and foreign country, and the exchange rate and price levels are in natural logarithms. Note that the fact that PPP is assumed to hold continuously implies, in terms of the models considered in the last two chapters, that π=∞. By substitution of (6.2) and (6.3) in to (6.1) and for simplicity normalizing the foreign price level, P*, and interest rate to have values of unity and zero respectively we obtain

s=m−α1y+α2i

(6.6)

and on substitution of (6.4) into (6.6) an alternative relationship is obtained:

s=m−α1y+α2Δse

(6.7)

which states that an x per cent increase in the domestic money supply leads to an x per cent rise (depreciation) of the exchange rate. The exchange rate is homogeneous of degree 1 in the money supply (this follows directly from the assumed homogeneity of money in prices in equation (6.1) and the purchasing power parity condition (6.3). Notice that the money supply increase does not lead to an exchange rate over- or undershoot since prices are assumed continuously flexible. An increase in income leads to an exchange rate appreciation by an amount equal to the change in y times the income elasticity α1 . This result is in sharp contrast to the traditional view of the exchange rate where an increase in income leads to an exchange rate depreciation. Similarly, an increase in the domestic interest rate leads to an exchange rate depreciation and again this is in marked contrast to the result obtained in the previous chapter where an increase in the home interest rate led to an appreciation of the exchange rate (see also section 2.3). How can we reconcile such apparently conflicting results?

The key to understanding the ‘puzzling’ effects of y and i on the

< previous page | page_93 | next page >


page 0094

< previous page | page_94 | next page >

Page 94

exchange rate is to recognize that these variables only affect the exchange rate via their impact on the demand for money. Thus an increase in income increases the transactions demand for money and with a constant nominal money supply money market equilibrium can only be maintained if the domestic price level falls and this in turn can only occur, given a strict PPP assumption, if the exchange rate changes. Thus the exchange rate appreciates in order to restore equality between real money demand and real money supply. It is worth noting that, as in the traditional view of exchange rate determination, an increase in income in the monetary model may lead to a deficit on the current account, but that the excess demand for money would result in a large capital inflow which would swamp the current balance deficit. The positive effect of the domestic interest rate on the exchange rate again reflects the effect of interest rates on money demand. This follows from the assumed world in which we are operating. The Fischer closed condition holds (equation (6.5)) and thus an increase in the interest rate reflects expectations of future inflation and a reduced desire to hold domestic money balances: the exchange rate must depreciate. (For a graphical exposition of the main predictions of the monetary approach see Clements, 1981.)

Although the monetary equation has been set up using the PPP and the Fisher relationships (our approach follows Frenkel, 1976, and Bilson, 1978a), Mussa (1976), one of the early proponents of the monetary approach, does not impose PPP or use the Fisher relationships in his derivation of a monetary approach equation. Indeed, the exchange rate is not homogeneous of degree 1 in money in Mussa’s derivation of the monetary model. For example, Mussa’s reduced-form exchange rate equation is of the form

s=β0m−β1y+β2i

(6.8)

where β0 is less than unity. It is important to be clear on this point since many critics of the monetary approach malign all the proponents of the approach for utilizing the PPP/perfect price flexibility assumption (the point is particularly pertinent to the empirical evidence considered in Chapter 9). In this section we have used the PPP assumption purely for ease of exposition.

6.3 Rational Expectations and the Flex-Price Monetary Approach

6.3.1 The Spot Rate and Expected Money and Income

In this section we examine the implications of assuming that agents

< previous page | page_94 | next page >


page 0095

< previous page | page_95 | next page >

Page 95

form their expectations about the expected future spot rate, [image], in equation (6.7) rationally; that is, agents know the model (6.1)–(6.7) and use it in determining

By solving (6.7) for the exchange rate, (6.9) is obtained (that is, [image] where [image] see Chapter 2):

(6.9)

Assuming expectations of st+1 are formed rationally and thus agents are assumed to know (6.9) and apply it to the next period’s exchange rate, st+ 1, we obtain

(6.10)

and on using the fact that Et(Et+1(st+2))=Et(st+2) and applying this procedure iteratively for all future periods, we obtain

(6.11)

and on substitution of (6.11) into (6.9) we obtain

(6.12)

or, alternatively,

(6.13)

which is similar to the reduced-form hyperinflation equation derived by Sargent and Wallace (1975). Equation (6.13) makes clear the dependence of the current asset price, st, on the expected future levels of the exogenous variables, y and m, and summarizes in a neat way the discussion we had in Section 6.1 on how a revision of future expectations of, say, the money supply can affect the current

< previous page | page_95 | next page >


page 0096

< previous page | page_96 | next page >

Page 96

exchange rate without current money supplies and incomes having altered.

Also the linkage between the current exchange rate and the expected future exchange rate, noted in the previous section, can be illustrated using the above equations. Thus, for any short-run period, such as a day, we would expect the coefficient on the expected change in the exchange rate, α2, to be large: expectations in the short term dominate the other determinants of the exchange rate. If α2 is large then from (6.9) the coefficient on Et(st+1), α2/(1+α2), should be close to unity: the current and expected spot rate are closely correlated.

By specifying the stochastic processes governing the evolution of the exogenous variables, equation (6.13) may be pushed further to illustrate why exchange rates may be volatile, even if agents form their expectations rationally. We therefore return to the question of whether speculators have been stabilizing during the recent floating experience. Thus in Chapter 1 it was noted that traditionally proponents of flexible exchange rates cited the need for speculators to hold regressive expectations for them to have a stabilizing influence on the exchange rate. If agents hold rational expectations will they be stabilizing? (As we saw in the last chapter under certain circumstances regressive expectations can be rational.) The original proponent of rational expectations, Muth (1961), comments

Speculators with moderately well informed price expectations reduce the variability of prices by spreading the effects of market disturbances over several time periods, thereby, allowing shocks to partially cancel one another out (italics added).

But exchange rates have, as we have demonstrated, been highly variable in the recent float and the question that naturally arises is: does this variability not conflict with the view that speculators hold rational expectations?

6.3.2 The Money Supply Process and the Exchange Rate

In this section we consider in a little more detail agents’ formation of expectations of the money supply in equation (6.13), and discuss the effects that the expectations process has on the exchange rate. In forming their expectations of the money supply agents will presumably look at a wide variety of economic indicators such as: the government’s monetary target, the inflation rate, the unemployment rate, the proximity to a general election, the past history of the exchange rate, targets for the PSBR (public sector borrowing

< previous page | page_96 | next page >


page 0097

< previous page | page_97 | next page >

Page 97

requirement). All these factors may, at different times, be expected to influence the process generating the money supply and therefore be used by agents in determining their expectations of future monetary growth. Clearly, to model these influences properly an extremely complex model describing the evolution of m would be required. If, however, these influences on the money supply are stable over time and, in particular, continue to generate the same type of stochastic outcomes for the money supply it is not necessary for us to model them. Rather we may treat the stochastic process generating them as a ‘black box’ and concentrate simply on the money supply process in determining expectations of the money supply. As Mussa (1976) notes, this is legitimate as long as the structure underlying the process does not change. If it does change, then it is necessary to go inside the black box, to the factors mentioned above, in order to determine the expected future money supply process. For simplicity it is assumed that the factors generating the money supply are given and that agents look directly at the stochastic process of the money supply in forming their expectations. The path of expected income is ignored until section 6.3.3.

Following Mussa (1976) we assume that the levels and rates of growth of the money supply follow random walks:

mt=mt−1+ϕ+εt

(6.14)

ϕt=ϕt−1+ut

(6.15)

where εt and ut are white-noise terms, (that is, normal distributions, [image] and

As we shall demonstrate below, the crucial factor in determining the accuracy of exchange rate expectations is the ability of foreign exchange market participants to distinguish between shocks to the levels of the money supply process, εt, and shocks to the rate of growth of the money supply, ut. Assume first that agents have ‘full information’ and know the properties of the stochastic processes generating the money supply, ϕ, ε and u as well as current m.

Full Information With full information, on taking expectations of (6.14) we obtain

Et(mt+j)=mt+jϕt

(6.16)

where ϕt=Et(ϕt).

< previous page | page_97 | next page >


page 0098

< previous page | page_98 | next page >

Page 98

By substitution of (6.16) into (6.11) and (6.13) we obtain (6.17) and (6.18) respectively (remember that we are ignoring income for the moment):

Et (st+j)=mt+(1+α2)ϕt

(6.17)

st=mt+α2 ϕt

(6.18)

In this framework the effect of an unanticipated increase in the money supply depends upon whether its source is from εt or ut. If the unanticipated increase in the money supply is due to a positive shock to its level, εt, the unanticipated increase in the exchange rate also equals εt, since only mt in equation (6.18) is affected by such a shock. If, however, the source of the shock is due to a positive ϕt, then agents expect, via (6.16), this to lead to larger money supply increases in all future periods and the current spot exchange rate will rise by 1+α2 times ϕt, since ϕt, affects s through ϕt, and m in equation (6.18).

In contrast to the example where the source of the unanticipated increase in the money supply is due to ε, the expected exchange rate increases by more than s when the source of the disturbance is due to ϕ. This is because the increase in the expected long-term rate of growth of the money supply leads agents to expect a more rapid depreciation of domestic money. Bilson (1979b) classifies this latter effect as a ‘magnification’ effect to distinguish it from the ‘overshooting’ phenomenon of the SPMA model. The magnification effect on the exchange rate is due to expectational revisions whereas the overshooting effect is a consequence of sticky commodity prices.

Partial Information When agents do not have full information about the source of the unanticipated increase in the money supply, they have to infer whether it is due to a temporary (εt) or permanent shock (ut). Under conditions of incomplete information Et (ϕt) will no longer equal ϕt and Et(εt) will no longer equal εt. Mussa (1975) has usefully demonstrated that in the presence of partial information the expected value of ϕt is given by

(6.19)

where v= and [image] represents the forecast error; that is, the diffrence between the actual change in the money supply and its expected value. Equation (6.19) states that the expected growth of the money supply is equal to last period’s expected growth plus a fraction of the forecasting error. The

< previous page | page_98 | next page >


page 0099

< previous page | page_99 | next page >

Page 99

fraction, β, is in turn determined by the probability that the forecasting error is due to an unexpected change in ϕt rather than by εt. More specifically, β can be defined as

(6.20)

where [image]; where (6.20) is simply a version of the well-known signal extraction formula (see Lucas, 1975, and Minford and Peel, 1983b, for a further discussion).

With partial information an increase in the growth of money (ut) or an increase in the level (εt) will each have the same effect on the exchange rate because agents cannot discern at time t from what source the monetary impulse has arisen. The current exchange rate will change by an amount equal to 1+β(1+α2) times either εt or ut. However, as Mussa (1976) has emphasized such errors will be neither permanent nor irrational. The errors are not irrational because they are made with respect to the information set on which the rational expectations assumption is based. In other words although ex post the foreign exchange market may exhibit forecasting errors, this in no way conflicts with the rationality of expectations since it would have been impossible to make more profitable expectations ex ante. The forecasting errors are not permanent since in future periods agents will obtain additional information which will allow them to determine the true value of ϕ.

The above example illustrates why international monetarists do not necessarily regard regressive expectations as the only expectational scheme generating stability in the foreign exchange market (that is to say, in the discussion surrounding exchange rate expectations in Chapter 2 speculators are regarded as being stabilizing if they form their expectations regressively). The question of stability for monetarists boils down to what we actually mean by the term stabilizing. In our example, although exchange rate expectations are not regressive, they are nevertheless stabilizing in a more fundamental sense because they are the best possible predictions of future exchange rates given the structures of monetary policy and the information set.5

A corollary of the last point is that if instability of the exchange rate is a reflection of agents’ rational anticipation of monetary developments then the cure for exchange rate volatility lies in the control of the money supply and not in foreign exchange market intervention or other ‘artificial’ exchange market controls.6

< previous page | page_99 | next page >


page 0100

< previous page | page_100 | next page >

Page 100

Notice also in the above example that we have assumed the money supply process may be modelled as a black box and that agents form their expectations accordingly based on this stochastic structure. If something changes the underlying structure of the black box and rational agents understand this change they will immediately alter their expectations from, say, the random walk rule to some other autoregressive rule for the money supply. But if agents do not understand the structure it will probably take some time for them to realize that the random walk is not relevant for the money supply rule.

6.3.3 The Real Income Process and the Exchange Rate

Hitherto we have concentrated on the formation of expectations about the money supply process in our rational expectations monetary model of the exchange rate. This is a kind of ‘super-neutral’ (Artis and Currie, 1981) monetarist model in that the role of expected income growth in absorbing monetary growth is ignored: monetary impulses result purely in inflation. But as Frankel (1983) notes, few monetarists would accept such an extreme view of the world. In this subsection therefore we increase the realism of our monetary model by modelling the expected income series in equation (6.13). We follow Bilson (1978a) in our modelling of the income process and show that the effect of monetary shocks on income can have a bearing on the stability of the exchange rate. Our model of the real income process is based upon the rational expectations form of the Phillips curve,7 and thus money affects real output only to the extent that it is unanticipated. Further, it is assumed that, in contrast to agents in asset markets, labour market participants only have access to information available in period t−1, (It−1) and thus contemporary shocks are unanticipated. Given these assumptions, the real income process is summarized by equations (6.21) to (6.24).

(6.21)

(6.22)

(6.23)

ηt=α4ut+at

(6.24)

Equation (6.21) states that real income in period t+j is equal to the sum of permanent income, [image], and transitory income, [image]. Permanent income, in turn, is assumed to grow by a constant rate,

< previous page | page_100 | next page >


page 0101

< previous page | page_101 | next page >

Page 101

Xj, (equation (6.22)). Transitory income is assumed to follow a first-order autoregressive process as in equation (6.23). The shock, ηt, in equation (6.23) consists of two components, defined by (6.24): an unanticipated growth in the money supply shock, ut, and an exogenous income shock, at.

There are two points to note about this model. First, since transitory income follows a first order autoregressive (AR1) process the shock term, ηt, will affect future values of transitory income. Secondly, the unanticipated monetary shock, η, reflects the assumed nature of the Phillips curve, but importantly notice that an unanticipated growth in the money supply will increase yT by α3 α4, resulting in an increased demand for money and hence an exchange rate appreciation. This effect will tend to modify the deleterious direct effect of the change in the money supply on the exchange rate.

By assuming that transitory income in period t−1 is zero and on substituting (6.23) and (6.22) into (6.21) we obtain the expected future level of income as

(6.25)

on substitution of (6.25) for the expected income term in (6.13) we obtain

(6.26)

Equation (6.26) shows that income affects the exchange rate via three channels: the first term on the right hand side of equation (6.26) captures the negative effect of the level of permanent income; the second term captures the effect of growth in permanent income, which modifies the effect of monetary growth on inflation; the third term reflects the effects of transitory income shocks on the exchange rate and such shocks influence both the level and the expected growth of real income. For example, a positive unanticipated increase in the growth of money will increase the level of real income and decrease the anticipated growth of income since transitory income must return to zero. On balance, the total effect will always be to appreciate the exchange rate, but the size of the appreciation will be small if α3 is small.

< previous page | page_101 | next page >


page 0102

< previous page | page_102 | next page >

Page 102

6.3.4 A Rational Expectations, Monetary Approach, Reduced Form

The total effect of monetary shocks, discussed in Sections 6.3.2 and 6.3.3, on the exchange rate can be captured by the substitution of equations (6.16) and (6.26) into (6.13); and using (6.15) and (6.24) we obtain

St=β1ut−β2at+E(st/It−1)+εt

(6.27)

where

The four terms subsumed in β1 indicate the four channels by which unanticipated changes, or ‘news’, in the money supply affect the exchange rate: the first term reflects the strict quantity theory homogeneity of m and s; the second term reflects the influence of the monetary innovation on anticipated monetary growth and, via the nominal interest rate, the exchange rate; the third term captures the direct effect of real income on the exchange rate; and the final term reflects the influence of the innovation on transitory income which via its effect on the demand for money affects the exchange rate.

Equation (6.24) highlights the conditions which generate exchange rate stability. Thus if the elasticities α1, α3 and α4 are low (high) the exchange rate will be insensitive (sensitive) to an unanticipated change in the money supply. This reinforces the point made earlier that although exchange rates may appear volatile and unstable such volatility may simply be the natural outcome of the rational behaviour of speculators, assuming that the above model structure is correct.

< previous page | page_102 | next page >


page 0103

< previous page | page_103 | next page >

Page 103

6.4 Summary

In this chapter the view of the exchange rate as an asset price was introduced. One particular type of asset model was then discussed, namely the flex-price monetary approach. This model shares many of the features of the SPMA model considered in the last chapter, but in contrast to the SPMA model assumes that continuous price flexibility maintains money market equilibrium. Since it was argued that expectations play such a crucial role in the determination of asset prices, this aspect of the FLMA model was thoroughly discussed using the rational expectations hypothesis. One particular feature of the asset models discussed in this and the previous chapter is that asset holders are assumed to hold only domestic currency. There are, however, good reasons why agents may hold a basket of currencies in a regime of flexible exchange rates. It is to this topic to which we turn next.

Notes

1 | Mussa, 1979, p. 39.
2 | See, for example, Johnson, 1977.
3 | See Mussa, 1979, pp. 10–27.
4 | Strictly speaking we mean money supplies adjusted by income and interest rate elasticities: excess money supplies. This will be explained more fully in the next section.
5 | Of course this statement implicitly assumes that in their rational solution of the model agents will always choose the unique stable path.
6 | See, for example, Bilson, 1979b.
7 | See, inter alia, Lucas, 1972, 1975, and Sargent and Wallace, 1975.
< previous page | page_103 | next page >


page 0104

< previous page | page_104 | next page >

Page 104

7 Monetary Currency Substitution Models and Wealth Dynamics

7.1 Introduction

Until now we have considered monetary models in which domestic residents are allowed to hold only the home currency; the phenomenon of currency substitution (CS),1 where residents of the home country hold at least two currencies,2 is precluded. However, in a regime of floating exchange rates, multinational corporations, involved in international trade and investment, and speculators (such as commercial banks) have an incentive to hold a basket of currencies in order to minimize the risk of revaluation effects of potential exchange rate changes on their wealth3 (that is, economic agents will, ceteris paribus, shift their currency balances away from dollars if they expect the dollar to depreciate). Thus much as in traditional portfolio balance theory foreign exchange market participants have an incentive to hold a basket of currencies, the proportions of the various currencies in the portfolio varying with the risk and expected rates of return of the specific currencies. The ability of foreign exchange market participants to substitute between different currencies has been made possible due to the lifting of exchange controls in the 1970s by most of the participating members of the generalized float.

It is important to stress at the outset that it is difficult to distinguish between the phenomenon of currency substitution and the more familiar concept of capital mobility.

This can be illustrated with a distinction McKinnon (1982) makes between direct and indirect CS. Direct CS refers to the phenomenon, outlined above, whereby economic agents have an incentive to hold a portfolio of non-interest-bearing currencies and substitute between such currencies on risk/return criteria. In practice it is likely that only a small proportion of a country’s non-interest-

< previous page | page_104 | next page >


page 0105

< previous page | page_105 | next page >

Page 105

bearing money stock would be held by non-nationals.4 Indirect CS, which arises because of the substitutability of non-money assets offers a potentially larger amount of currency substitution. Thus expectations of an exchange rate change will induce substitution between non-money assets, such as bonds, and this will result in currency substitution. For example, assume the world consists of two countries A and B and uncovered interest parity is maintained between their non-money assets.

(7.1)

The two countries are assumed to have issued quantities of bonds, V, and the interest rates in each country are determined as

(7.2)

(7.3)

where, for example, a=VA/VB=0.5 and s is the home currency price of A in terms of B. Thus, an expected depreciation of currency A of, say, 10 per cent will result in an increase in iA of 5 per cent and a reduction in iB of 5 per cent. If expectations are commonly held, significant capital flows need not take place since the rates will adjust immediately to eliminate arbitrage incentives. However, the higher (lower) interest rate in A (B) results in agents in A (B) switching from money to bonds (bonds to money) and this will lead to an incipient fall in i−i* below se which in turn results in further bond arbitrage. This capital outflow from A to B is an exact reflection of the reduced demand for cash in A and the increased demand in B.McKinnon (1982) argues that quantitatively this indirect form of currency substitution may be the more important: ‘Massive capital flows can easily be induced even when the interest differential remains ‘‘correctly” aligned to reflect accurately the change in expected exchange depreciation.’5 Although indirect CS may be the more important form of currency substitution, it would clearly be impossible to distinguish it from ordinary capital mobility.

In this section we examine the implications currency substitution has for the determination of the exchange rate in a monetary approach framework. Thus we are going to consider models of a small open economy in which domestic residents can hold their wealth in a portfolio of either domestic money, M, or foreign money, M*:

W=M+M*

(7.4)

< previous page | page_105 | next page >


page 0106

< previous page | page_106 | next page >

Page 106

where W represents wealth. The proportions of the two currencies held depends on the expected change in the exchange rate, and changes in the expected rate lead to attempts by portfolio holders to substitute between currencies. The FLMA model used in Section 7.2 highlights the importance of risk/returns factors (and their determinants) as a basis for agents’ decisions to substitute between currencies. In Section 7.3 two currency substitution models are discussed which tackle a deficiency that has characterized the small open economy models considered hitherto, namely stock-flow interactions.

7.2 Currency Substitution and the Flex-Price Monetary Approach

In the approaches to exchange rate determination considered hitherto monetary services are only provided by the domestic currency (that is, equation (6.1)). However, as we have argued this is probably an unrealistic assumption; various international companies have an incentive to hold a variety of currencies and therefore monetary services may be provided by other currencies. This may be illustrated by rewriting (4.1) as

MD/P=Ω(Y,i)

(7.5)

where Ω is the proportion of monetary services provided by domestic money. Clearly if Ω=0 we are in the sticky/flex price monetary approach world. In a world of currency substitution Ω is assumed to lie between zero and unity, and hence 1−Ω gives the proportion of monetary services provided by foreign money.

Following King, Putnam and Wilford (1977), the share of foreign currency, for a given institutional structure, depends upon exchange rate expectations and the uncertainty, Γ, with which these expectations are held.

(7.6)

where ƒ1 and ƒ2 are partial derivatives [image]. Thus expectations of an exchange rate depreciation tend to decrease holdings of domestic money as does increased uncertainty. Exchange rate expectations are argued to depend on the expected future monetary growth for a given structure of foreign monetary policy [image] and uncertainty is a function of the variability, or variance, of domestic money supply: increased variance raises the level of exchange rate uncertainty associated with portfolio holdings of

< previous page | page_106 | next page >


page 0107

< previous page | page_107 | next page >

Page 107

domestic currency. Thus we may rewrite (7.6) as

(7.7)

where me is the expected monetary expansion, and thus an expected increase in the domestic money supply will cause investors to want to hold more foreign money.6 A similar argument applies to an increased variance of me.

For simplicity it is assumed that the conditions underlying the simple flex-price monetary model hold here, namely equations (6.3), purchasing power parity, and (6.4), uncovered interest parity, and the country is assumed to be small. Assuming that (7.5) is log-linear and on substituting (6.2), (6.3) and (6.4) in (7.5), equation (7.8) is obtained (where we have normalized P* to unity and i* to zero):

(7.8)

Equation (7.8) is our monetary currency substitution reduced form. Notice that the inclusion of Ω implies that changes in currency preferences will have an independent and direct effect on the exchange rate. Given the above assumptions about se and Ω (equation (7.7)), equation (7.8) may be pushed further. Thus by assuming equation (7.7) has the form

(7.9)

substituting for Ω in (7.8) and using the fact that se=me, we obtain

(7.10)

where, since β0<0, αs−β2>0. Thus in addition to the traditional monetary effects of m and y on the exchange rate equation, (7.10) also demonstrates the effect of currency substitution. The coefficient of me is larger than it would be in the absence of currency substitution (that is, α2−β0>α2) because of the ability of agents to substitute between domestic and foreign money, exacerbating pressure for a currency depreciation or appreciation. This effect will be reinforced if the expected variability of monetary policy, var me, changes in tandem with the expected change in m.

< previous page | page_107 | next page >


page 0108

< previous page | page_108 | next page >

Page 108

7.3 Wealth Effects and Two Currency Substitution Models

One of the criticisms of the MF model and its extensions, noted in Chapter 4, is that positions of equilibrium are those in which flows are changing. For example, following a monetary expansion in the flexible exchange rate version of the MF model, the small open economy runs a balance of payments surplus. This surplus must, over time, be changing the country’s stock of assets: under a flexible exchange rate domestic residents will be accumulating foreign assets (that is, a capital account deficit will be the counterpart of a current account surplus) and financial wealth must be changing. Such wealth effects would be expected to have implications for spending, if wealth enters the consumption function, and also equilibrium in asset markets, if money demand is a function of wealth. Such wealth effects will also ensure that the so-called equilibrium in the MF model can only be temporary: the wealth-induced spending and asset demand effects will push the economy to a new stock equilibrium where flows are equal to zero. But in neither the MF nor SPMA model does wealth enter the money demand equations or the expenditure functions, and thus the loop from the real sector to the asset sector and back again to the real sector is ignored.

The above discussion also has relevance for the FLMA model where the role of the current account in affecting asset equilibrium is ignored. Although there is nothing inconsistent with a country running a current account surplus or deficit in the FLMA model, such imbalances are not allowed to affect money demand since wealth does not enter as a scale variable. In this section and the following chapter, account is explicitly taken of the stock-flow interactions that are a consequence of asset market disturbances by introducing wealth into asset demand and expenditure functions. In this section two CS models are used to discuss wealth effects and stock-flow interactions. A common feature of both models is that agents can only accumulate or decumulate foreign currency by the home country using a current account surplus or deficit.

In model 1, due to Kouri (1976), the current account is introduced into a CS model by including wealth as a scale variable in the money demand equations. Current account surpluses or deficits, by changing wealth, result in changes in the demand for the home and foreign currency and as a corollary changes in the exchange rate. Model 1 is useful in that it illustrates the dynamics of the exchange rate in an asset model once allowance has been made for the current account. However, as we shall see, it is somewhat limited because trade flows respond passively to conditions of stock equilibrium. In model 2, due to Calvo and Rodriguez (1977),

< previous page | page_108 | next page >


page 0109

< previous page | page_109 | next page >

Page 109

model 1 is pushed further by allowing the current account to depend upon the real exchange rate. Both models assume that asset markets adjust instantaneously following a shock.

7.3.1 Dynamic Currency Substitution Model 1

To illustrate the role the current account plays in the determination of the exchange rate, and particularly the dynamics it introduces into a monetary model, we consider a model developed by Kouri (1976). In this model it is assumed that the home country is small and produces a single traded good which is a perfect substitute for the foreign traded good. The foreign price is assumed constant and equal to unity so that the exchange rate and the domestic price level are equivalent,

S=PT

(7.11)

It is further assumed that the economy is fully employed and thus domestic output, YT, is constant. Domestic residents can hold their real wealth, w, in either non-interest-bearing foreign real money balances M* (remember PT*=1) but foreign residents cannot hold domestic money balances, that is,

w=M′+M*

(7.12)

where M′=M/S. The home demand for the domestic and foreign moneys is assumed to depend upon the expected change in the exchange rate (for simplicity we ignore the risk term, Γ, discussed in the previous section). On equating the asset demands with their supplies we obtain

MD′−L'(ṡe)−M'

(7.13)

MD*=L*(ṡe)=M*

(7.13′)

By substituting our definition of wealth into (7.13) we obtain a condition for asset market equilibrium,7

L′(ṡe)−M′

(7.14)

For given values of se, M and M* condition (7.14) gives the market clearing value for the exchange rate, S (remember M'=M/S).

Since foreigners cannot hold domestic currency the only way that domestic residents can accumulate foreign assets is by running a

< previous page | page_109 | next page >


page 0110

< previous page | page_110 | next page >

Page 110

Figure 7.1 Equilibrium in Dynamic Currency Substitution Model 1

current account surplus. The latter is equal to the excess of output over consumption:

Ṁ*=CA=YT−CT(w); cw>0

(7.15)

where Ṁ* is the accumulation of foreign money (or the absolute value of the capital account), CA is the current account, CT represents domestic consumption, or absorption, of the traded good (assumed to be a positive function of real wealth), and YT−CT is savings.

The long-run equilibrium or steady-state conditions for the model are as follows. First, the stock of real wealth and its components are unchanging, which necessitates that the current account be equal to zero. Secondly, the stock of wealth is held in desired proportions. Thirdly, the expected change in the exchange rate (equal to the expected inflation rate) equals the actual inflation rate, which equals the growth in the money stock. Using Figure 7.1, the model’s short-run equilibrium and movement to the steady state may be illustrated. The model is based on the crucial dichotomy, used in Chapter 4, of instantaneous adjustment of asset markets and relatively slow goods market adjustment (although prices are continuously flexible in this model). The inelastic schedule YTYT represents the exogenously given full employment level of output

< previous page | page_110 | next page >


page 0111

< previous page | page_111 | next page >

Page 111

Figure 7.2 Open Market Purchase of Foreign Money for Domestic Money

(that is, YTYT is basically a ‘classical’ aggregate supply curve). The MM schedule, given by equation (7.14) (holding M and ṡe constant), represents asset market equilibrium. Thus from a position of equilibrium on the MM schedule an increase in the supply of foreign money, M*, necessitates an exchange rate appreciation (fall in S) to maintain wealth constant (see equation (7.12)). The CTCT schedule gives domestic absorption as a function of the exchange rate and is negatively sloped since an exchange rate depreciation decreases wealth (equation (7.12)) and this in turn will reduce consumption (see equation (7.15)). Steady-state equilibrium is given at a point such as A where the current account is balanced, the stock of wealth is constant, and domestic residents hold M*0 of foreign money at an exchange rate S0.

Assuming that exchange rate expectations are static, and therefore ṡe=0, an unanticipated purchase of M*M*0 of foreign money from domestic residents, with domestic money, by the central bank (that is, central bank intervention in the foreign exchange market) would shift the MM curve to MM′ in Figure 7.2. Since the supply of foreign assets to domestic residents has been cut by M*M*0, the only attainable point on MM′ is B: the exchange rate depreciates from S0 to S1. The exchange rate depreciation, in turn,

< previous page | page_111 | next page >


page 0112

< previous page | page_112 | next page >

Page 112

reduces the value of real financial wealth and thus absorption, so that via (7.15) the current account moves into surplus by the amount XY. Point B is, however, only one of short-run equilibrium. The current account surplus will be changing wealth and this will shift the CTCT curve leftwards; the exchange rate will be appreciating, which in turn will further increase absorption. The new equilibrium is reached at S1 where the current account and portfolio are balanced and real wealth is constant: the final equilibrium differs from the initial equilibrium by a higher value for S (in proportion to the money supply change). Other magnitudes, including foreign assets, are identical to the initial equilibrium.

Notice that this model gives another example of exchange rate overshooting: to maintain asset market equilibrium the exchange rate overshoots the final equilibrium. This follows because of the assumed nature of expectations. Thus with static expectations the exchange rate has to depreciate more than proportionately to the money supply increase for the following reason. A proportionate increase in S would restore money balances to the original level, but with a lower stock of foreign assets (due to the foreign exchange intervention) the exchange rate has to depreciate more than proportionately to the increase in the money supply. This overshooting crucially depends on the static nature of expectations. If expectations were rational no exchange rate overshooting would occur since immediately after the unanticipated foreign exchange intervention agents would revise their expectations about the future exchange rate to be consistent with the new equilibrium.8

The above model is useful in so far as it allows a role for the current account with the framework of the asset approach. The model is, however, rather limited in that trade flows are a mere appendage to the stock adjustment process; that is, trade flows adjust passively to the stock equilibrium conditions. But what happens if we return to a specification of our trade equation used in Chapter 2: PPP does not hold in the short run and changes in the nominal exchange rate are real changes resulting, if the Marshall-Lerner condition holds, in trade flows? We now consider a version of the monetary currency substitution model which encompasses a current account equation and has trade flows responding to the real exchange rate, namely, model 2. An interesting feature of model 2 is that exchange rate overshooting occurs even if agents are endowed with perfect foresight.

7.3.2 Dynamic Currency Substitution Model 2

In this section we consider a small country monetary currency substitution model which attempts to combine elements of the

< previous page | page_112 | next page >


page 0113

< previous page | page_113 | next page >

Page 113

elasticities flow approach and the monetary stock approach to the determination of the exchange rate. The model, which we christen model 2, is due to Calvo and Rodriguez (1977) and the exposition in Frenkel and Rodriguez (1982).

The definition of wealth and the money demand equations used in model 2 are identical to those of model 1 (equations (7.12) and (7.13)). Since it is assumed that agents have perfect foresight in model 2 the expected change in the exchange rate is equal to the actual change in the exchange rate. The asset equilibrium condition is rewritten in the form

M′/M*=L(ṡ); Lṡ<0

(7.16)

and thus the desired ratio of home to foreign money declines when the domestic currency is expected to depreciate. As in model 1, the home currency is assumed to be non-traded and although foreign money is traded it can only be accumulated over time by the home country running a trade surplus.

In accord with model 1, the country is assumed to produce a traded good, is small in relation to world trade, and equation (7.11) holds. In contrast to model 1, however, the domestic economy produces, in addition to the traded good, a non-traded good. The relative price of traded to non-traded goods, PT/PN , governs production decisions and since (7.11) holds this may be written as q=S/PN, where q is the real exchange rate. Thus we have

YT=YT(q); Yq<0

(7.17)

YN=YN(q); Yq<0

(7.18)

where YN denotes the demand for non-traded goods and the partial derivatives denote the effect of an increase in the real exchange rate on production. Thus an increase in the real exchange rate leads to an increased production of the traded good and decreased production of the non-traded good. The demand for each good, denoted as CT and CN, depend upon q and real wealth

(7.19)

(7.20)

where the partial derivatives indicate that an increase in the real exchange rate results in reduced consumption of the traded good and increased consumption of the non-traded good, and an increase

< previous page | page_113 | next page >


page 0114

< previous page | page_114 | next page >

Page 114

in real wealth results in an increase in the demand for both goods. The accumulation of foreign money, in turn, is given by the difference between the consumption and production of traded goods:

Ṁ*=CA=YT(q)−CT(q,w)

(7.21)

Since prices are assumed to be fully flexible in model 2, equilibrium in the market for non-traded goods will hold continuously and is given by

YN(q)=CN(q,w)

(7.22)

The assumed values of the partials in equation (7.22) imply a specific relationship between w and q, thus a rise in real wealth must be accompanied by a fall in the real exchange rate.

q=q(w); qw<0

(7.23)

On substitution of (7.23) into (7.21) we obtain a further expression for the accumulation of foreign money in terms of the value of assets:

M*=ƒ(w)

(7.24)

The change in real wealth is given by

w=M′+M*

(7.25)

where the M* term is given by (7.24). The M′ term may be expressed in the following way. Denote the percentage change in the nominal money supply, M/M, by ϕ and, since M′=M/S, we have

M′=M′ (ϕ−ṡ)

(7.26)

Expression (7.26) may be pushed further in the following way. First substitute for M′ from (7.12) (that is, M′=w−M*) to get

M′=w−M* (ϕ−ṡ)

(7.26′)

Secondly, use the inverse of (7.16) for ṡ (that is, ṡ=l(M′/M *)), and since M′=w−M* we get

< previous page | page_114 | next page >


page 0115

< previous page | page_115 | next page >

Page 115

Figure 7.3 Currency Substitution with Perfect Foresight and Non-traded Goods

(7.26′′)

Thus on substituting the dynamic relationships for M′ (equation (7.26′′)) and M* into (7.25) we obtain

(7.27)

Equations (7.24) and (7.27) characterize the dynamics of model 2 and are represented graphically in Figure 7.3.

The schedule q(w) in the left hand side of Figure 7.3 represents combinations of w and q consistent with equilibrium in the non-traded goods market and therefore satisfies equation (7.23) (a rise in w must be associated with a fall in q). In the right hand side of Figure 7.3 the schedules ẇ=0 and M*=0 represent the loci of w and M* which satisfy equations (7.24) and (7.27), respectively. The initial steady state which is characterized by M*=ẇ=0, (f(w)=0, equation (7.24); and ϕ=ṡ, equation (7.27)), is represented in Figure 7.3 by w0, M*0 and via equation (7.23), q0. The trajectory SP is the perfect foresight saddle path which satisfies the laws of motion and the initial conditions.

< previous page | page_115 | next page >


page 0116

< previous page | page_116 | next page >

Page 116

Figure 7.4 Increased Monetary Expansion in Currency Substitution Model 2

Consider now an increase in the rate of monetary expansion (that is, from ϕ0 to ϕl, where ϕ1>ϕ0), which, from (7.27), shifts the ẇ=0 schedule rightwards, with the new steady state at point C.9 This is illustrated in Figure 7.4 (where A corresponds to the equilibrium in Figure 7.3).

The increased rate of monetary growth leads to an instantaneous expectation of an exchange rate depreciation and a desire on the part of asset holders to substitute foreign currency for domestic currency. Point C, however, cannot be reached instantly, since we have assumed that M* can only be accumulated by running a current account surplus; B is the only point of short-run equilibrium consistent with the stable path to the new steady state at C. At point B real wealth has fallen since the only way asset holders’ desire to hold a greater proportion of M* in their portfolios can be satisfied is, for given initial values of M* and M′, for S to rise, as in model 1, resulting in a reduction in M′. For equilibrium in the non-traded goods market to be maintained this fall in wealth must be offset by a rise in the real exchange rate to q1 (that is, S>PN). As Calvo and Rodriguez (1977) point out, if the overall price level is a weighted average of S and PN the exchange depreciates by more (that is, ‘overshoots’) than the price level. The initial depreciation of the real exchange rate results in an incentive for domestic producers to produce traded rather than non-traded goods, and a switch in consumption by consumers from traded to non-traded: the short-run reduction of wealth reduces the consumption of both traded and

< previous page | page_116 | next page >


page 0117

< previous page | page_117 | next page >

Page 117

non-traded goods (see equations (7.19) and (7.20)). The resulting current account surplus moves the economy from the short-run equilibrium at B to the new steady state C with the economy accumulating M* and the real exchange rate appreciating.

Since the accumulation of foreign currency in model 2 is equivalent to claims on the stock of traded goods, asset holders after the monetary expansion are effectively using traded goods as an inflation hedge. As Frenkel and Rodriguez (1982) demonstrate, in the context of the above model, if the non-traded good is the inflation hedge the exchange rate will undershoot the average price level as the price of non-traded goods rises.

7.4 Summary

In this chapter we have introduced the concept of currency substitution by first examining a simple extension of the flex-price monetary model. Attention was then directed to a discussion of wealth effects on stock-flow interactions in the context of two simple CS models.10 Although the CS concept is an appealing one,11 it would probably be more realistic to allow agents to hold a portfolio of money and non-money assets. This is the topic to which we now turn.

Notes

1 | Girton and Roper, 1981, were the first to introduce the term currency substitution.
2 | Such currencies are assumed to be non-interest-bearing.
3 | In practice agents will hold a portfolio of money and non-money assets. We shall leave inclusion of the latter in a theory of exchange rate determination until Chapter 8.
4 | For example, Laney, Radcliffe and Willett, 1984, argue that in 1981 US foreign currency holdings amounted to US$3 billion, whereas total narrowly defined money amounted to over US$400 billion. For a further discussion of the empirical evidence on CS see Chapter 9.
5 | McKinnon, 1982, p. 327.
6 | Underlying the assumption that me is equal to ṡe is a further assumption that expected income growth is equal to zero. This type of assumption has been termed monetary super-neutrality by Artis and Currie, 1981.
7 | Equation (7.14) is a condition for asset market equilibrium because via the wealth identity, (7.12), only one of equations (7.13) and (7.13′) can be independent.
8 | Kouri, 1976, considers other shocks, such as a tax-financed increase in government expenditure and the dynamics of adjustment from short-run equilibrium to the steady state under different expectational schemes.
< previous page | page_117 | next page >


page 0118

< previous page | page_118 | next page >

Page 118

9 | A once-and-for-all increase in the price level, unaccompanied by a monetary expansion, results in a proportionate increase in the exchange rate and price level.
10 | The CS phenomenon also has implications for a country trying to implement monetary targets (see Vaubel, 1980) and for the determination of the ‘world’ inflation rate (see McKinnon, 1982). For a general discussion of these topics see Hallwood and MacDonald, 1986.
11 | The empirical relevance of the CS concept will be discussed in Chapter 9.
< previous page | page_118 | next page >


page 0119

< previous page | page_119 | next page >

Page 119

8 The Portfolio Balance Approach to the Exchange Rate

In the last chapter some stock-flow interactions were considered in the context of two currency substitution models. Although, as was demonstrated, such models offer some interesting exchange rate dynamics, they nevertheless concentrate on a narrow range of assets, in particular, home and foreign money supplies. In this chapter we expand the range of assets available to portfolio holders to include domestic and foreign bonds and use the stock-flow framework to analyse the effects of various asset market changes. In contrast to the MF, SPMA and FLMA models the domestic and foreign bonds are not assumed to be perfect substitutes. There are in fact a number of factors (such as differential tax risk, liquidity considerations, political risk, default risk and exchange risk) which suggest that non-money assets issued in different countries are unlikely to be viewed as perfect substitutes. Thus just as international transactors are likely to hold a portfolio of currencies to minimize exchange risk (that is, currency substitution), risk-averse international investors will wish to hold a portfolio of non-money assets, the proportions of particular assets held depending on risk/return factors. This implies that uncovered interest parity will not hold and should instead be replaced with an equation such as

iͨi*ͨΔse=λ

(8.1)

where λ is a risk premium. Thus if international investors decide that a currency has become riskier, they are likely to reallocate their bond portfolios in favour of the less risky assets.

The model outlined in this chapter may therefore be viewed as an extension of the MF model which properly incorporates stock-flow interactions and also allows for the imperfect substitutability of assets. The portfolio balance model has its origins and development

< previous page | page_119 | next page >


page 0120

< previous page | page_120 | next page >

Page 120

in research conducted by McKinnon and Oates (1966), Branson (1968, 1975), and McKinnon (1969). The portfolio model has been applied to the determination of the exchange rate by, inter alia, Branson (1977), Allen and Kenen (1978), Genberg and Kierzkowski (1979), Isard (1980) and Dornbusch and Fischer (1980). The portfolio model presented in this chapter is a representation of the models contained in these papers.

8.1 The Portfolio Balance Model

Our small country portfolio balance model is outlined as equations (8.2) to (8.12):

W=M+B+SF

(8.2)

Supply=Demand

(8.3)

(8.4)

(8.5)

(8.6)

(8.7)

(8.8)

(8.9)

YD=YT+YN+(i+Δse) (SF)

(8.10)

C=CT+CN

(8.11)

(8.12)

where

Consider first the asset sector, given by equations (8.2)–(8.5). Domestic residents may hold their wealth in domestic money, M, domestic bonds, B, and foreign bonds, F (denominated in foreign

< previous page | page_120 | next page >


page 0121

< previous page | page_121 | next page >

Page 121

currency). Since the bonds are assumed to be very short term assets, rather than consols, we do not need to consider capital gains or losses induced by interest rate changes. The asset demands depend upon the domestic and foreign rate of interest, which are assumed to be exogenously given, and are homogeneous of degree 1 in nominal wealth.1 The partial derivatives indicate that for any asset an increase in the own rate leads to an increase in demand and an increase in a cross rate leads to a decrease in demand. It is also assumed that the bonds are gross substitutes (that is, bi>ƒi and ƒi+Δse>bi*+Δse) and a greater proportion of any increase in domestic wealth is held in domestic bonds rather than foreign bonds. To simplify the analysis the asset demand equations are not dependent upon income. As Allen and Kenen (1980) point out, this introduces an important asymmetry into a portfolio balance model, namely that while conditions in goods markets do not have a direct effect on asset markets, asset market conditions directly affect goods markets since the exchange rate, S, features in both sectors. Although domestic residents can hold all three assets, foreign residents can only hold foreign bonds (and presumably also foreign money which is non-traded). As in our currency substitution models the only way residents of the small country can accumulate F is by running a current account surplus (which as we shall see below, equals positive savings). The supplies of both M and B are exogenously given by the authorities.

The real sector of the model is described by equations (8.6)–(8.9) and is identical in specification to the real sector of CS model 2 in Chapter 7. Prices are assumed to be continuously flexible and the economy operates at full employment. Equation (8.10) represents domestic residents’ disposable income which is assumed equal to income derived from traded and non-traded goods plus interest earnings on foreign bonds.2 Equation (8.12) describes the small country’s price level which is given by a simple Cobb-Douglas formulation.3 The current account of the balance of payments is given as the difference between the consumption and production of traded goods (the trade balance) plus the interest earnings from the holdings of the foreign asset. The capital account of the balance of payments is simply the accumulation over the relevant period of the foreign asset, F.

ΔF=CA=YT (q)−CT (q,w)+(i*+Δse) SF

(8.13)

Therefore the foreign asset can only be accumulated by the country running a current account surplus. Equation (8.13) differs from equation (7.15) in Chapter 7 by the addition of the interest earnings

< previous page | page_121 | next page >


page 0122

< previous page | page_122 | next page >

Page 122

term and the fact that the capital account is now equal to the accumulation of the foreign bond, not the foreign money. The equilibrium condition for the non-traded good is given as

YN (q)=CN (q,w)

(8.14)

Since, by definition, the non-traded good can only be consumed at home relative price movements will ensure that (8.14) holds continuously.

The current account surplus or deficit can be shown to be linked to the economy’s savings and dissavings in the following way. If agents have a constant desired target level of real wealth, w̄, then savings, a, may be represented as the excess of desired over actual real wealth, that is,

a=β (w̄−w), β>0

(8.15)

Hence if actual wealth is below desired wealth agents will be saving, and conversely if w is greater than w̄ agents will be dissaving. Since a is simply the difference between disposable income and consumption (that is, YD−C) we have

a=(YT−CT)+(i*+Δse) SF

(8.16)

where we have used condition (8.14) to justify the exclusion of (YN=CN). Equation (8.16) is simply an alternative representation of equation (8.13): the current account surplus/deficit is equal to savings/dissavings.

Before considering the workings of the model we must say a little about expectations. At all points of time, asset prices—the domestic interest rate, the exchange rate and the expected change in the exchange rate (remember the foreign interest rate is assumed to be exogenous)—are determined by the outstanding asset stocks. But the asset system (8.2)–(8.5) will, on its own, be indeterminate, since we have three equations, only two of which are independent, and three unknowns. Thus we need to introduce a further relationship to capture expectations. Two assumptions are common in this vintage of model: either static expectations where Δse=0, or rational expectations where we require the further equation

Δse=Δst+1+εt+1

(8.17)

which says that the expected change in the exchange rate equals the actual change plus a white-noise error. Given some expectational

< previous page | page_122 | next page >


page 0123

< previous page | page_123 | next page >

Page 123

Figure 8.1 Asset Market Equilibrium

assumption, the asset sector determines the spot exchange rate, S, and the domestic interest rate, i. In this chapter we shall assume that expectations are static.4

In illustrating the effects of various shocks in our asset market model, it will prove useful to separate adjustments into two separate periods: the impact period and the short-run adjustment period. The impact period is concerned with the instantaneous adjustment of the asset markets following a shock. The short-run period is one in which the prices determined in the impact period have ‘real’ effects and result in changes in flows over time. In particular, the asset prices determined in the impact period will have implications for the overall price level and this will result in a discrepancy between actual and desired wealth, which in turn has consequences for savings and the current account. Such flow magnitudes will eventually force the economy to a new long-run steady state equilibrium with zero savings and a zero current balance.

The workings of the model can be illustrated diagrammatically in the following way. Consider first the asset sector. Figure 8.1 shows combinations of i and S which hold the demand for money equal to its supply (equation (8.13)), MM, the demand and supply of domestic bonds in equality (equation (8.4)), BB, and the demand and supply of foreign assets in equality (see equation (8.5)), FF. An intuitive explanation of the relative slopes of the schedules in Figure 8.1 is as follows. Taking money, M, and bonds, B, first, from a position of portfolio equilibrium an increase in the price of foreign

< previous page | page_123 | next page >


page 0124

< previous page | page_124 | next page >

Page 124

Figure 8.2 Goods Market Equilibrium

currency will increase wealth by revaluing the foreign asset (that is, making it larger in home currency terms) in equation (8.2), and thus create an increased demand for both M and B to restore portfolio equilibrium. As the demand for money rises, for a given supply, i must rise to maintain money market equilibrium; hence the positive MM curve in S−i space. The BB curve has a negative slope since the increased demand for bonds, for a given supply, raises their price and results in a lower rate of interest. The negative slope of the FF schedule may be explained by a fall in i which increases the attractiveness of foreign assets leading to a rise in S. Then BB is steeper than FF because domestic demand for domestic bonds is more responsive than domestic demand for foreign assets to changes in the domestic rate of interest (this follows from the assumed gross substitutability of assets).

The three schedules in Figure 8.1 will shift in response to various asset disturbances. For example, an increase in the money supply will shift the MM schedule leftwards since, for a given value of S, the interest rate must fall to restore portfolio balance. An increase in the supply of bonds shifts the BB schedule rightwards since, for a given value of S, the interest rate on bonds must rise (price fall) for the supply to be willingly held. An increase in the foreign asset, F, will result in a downward movement of FF since, for a given value

< previous page | page_124 | next page >


page 0125

< previous page | page_125 | next page >

Page 125

Figure 8.3 Asset and Goods Market Equilibrium in the Portfolio Balance Model

of i, the maintenance of portfolio balance requires an exchange rate appreciation.

Because of the wealth constraint (8.2), we know that only two of the three asset equations are independent. Thus if a given change restores equilibrium in two markets, the third market must also be in equilibrium. In order to analyse various shocks it is therefore legitimate to concentrate on only two schedules.

In Figure 8.1 we have looked at the short-run determination of the domestic interest rate and exchange rate from the point of view of asset market equilibrium. To illustrate goods market equilibrium, we introduce Figure 8.2 which shows the domestic production and consumption of traded goods (YTYT and CTCT) as positive and negative functions of the exchange rate. Thus for a given price of non-traded goods, an increase in the price of traded goods leads to a reduction in consumption as consumers switch from traded to non-traded goods (see equations (8.8) and (8.9)) and an increased relative production of traded goods (see equations (8.6) and (8.7)). An increase (decrease) in wealth shifts the CTCT schedule rightwards (leftwards) and leaves YTYT unaffected. An increase (decrease) in the price of non-traded goods shifts the CTCT schedule rightwards and the YTYT schedule leftwards. Since wealth effects are assumed to dominate the adjustment process, we ignore the

< previous page | page_125 | next page >


page 0126

< previous page | page_126 | next page >

Page 126

Figure 8.4 An Open Market Purchase of Bonds for Money

effect of changes in the price of non-traded goods on our YTYT and CTCT schedules.

In Figure 8.3 we combine Figures 8.1 and 8.2 to give a representation of joint asset and goods market equilibrium as i0, S0, [image] , [image]. Consider now a number of shocks which upset the system’s initial equilibrium. In particular, we consider an open market swap of money for bonds, an increase in the supply of bonds and an asset preference shift between home and foreign bonds.

8.2 Open Market Purchase of Bonds: Monetary Policy

8.2.1 Impact Period

We consider the impact effect on asset markets of an open market purchase of bonds for money. An open market purchase of bonds for money by the central bank will, in the impact period, shift the BB and MM curves leftwards to BB′, MM′ in Figure 8.4. At the initial equilibrium, X, the open market purchase of bonds leaves asset holders with an excess supply of money and excess demand for bonds. In their attempts to buy bonds, investors will push the domestic interest rate down and this in turn will lead to an increased demand for foreign bonds which will push the exchange rate upwards until the excess demand for foreign bonds is eliminated. If it is assumed that the domestic interest elasticity of demand for money is less than the domestic interest elasticity of the demand for

< previous page | page_126 | next page >


page 0127

< previous page | page_127 | next page >

Page 127

foreign bonds, then the percentage change in the demand for foreign bonds will be greater than the percentage increase in the money stock. Given that there is a one-to-one relationship between S and F, this implies that the exchange rate change5 will be larger than the money supply change: the exchange rate overshoots. The impact period equilibrium is given at point Y.

8.2.2 The Short-Run Adjustment Period and the Move to the New Long-Run Equilibrium

Although the valuation effect of the exchange rate on the foreign asset will on impact give a rise in nominal wealth, once we move to the short-run period this will be offset by the effect the exchange rate overshoot has on the price index and thus real wealth: actual real wealth in the short-run period will fall short of desired real wealth. This mismatch of desired and actual real wealth implies, via equation (8.15), that agents must be saving and thus running a current account surplus (see equation (8.13)) during the adjustment period. Thus the desire to restore the initial value of desired wealth can only be realized by the country running a current account surplus and accumulating the foreign asset. This is possible since in the impact period relative prices have moved in favour of the traded goods sector, inducing a switch in production from non-traded goods. The current account surplus over time forces the price of foreign currency downwards (that is, F is rising so S must be falling), leading to a diminution of the savings rate until equilibrium is restored. The decreasing savings flow over time is represented by a continuous leftward shift of the CTCT schedule. Thus, in the adjustment period the appreciating exchange rate will be continuously decreasing the relative price of traded to non-traded goods. Notice that at the new equilibrium the country is running a trade balance deficit. This may be explained in the following way.

If in the initial equilibrium the price of traded goods equalled the price of non-traded goods, in the new equilibrium the relative price of traded goods will have fallen: the increase in the money supply has not led to a proportionate increase in the price level. This follows because in the adjustment period the home country has been accumulating foreign assets and in the new equilibrium interest receipts on the foreign assets must be greater than the initial equilibrium. Since the current account is the sum of the trade balance plus interest earnings and since a zero current balance is a condition of steady-state equilibrium, the positive interest earnings must be offset by a trade balance deficit. The latter is induced by a fall in the real exchange rate (that is, PN rises relative to PT).6 Isard

< previous page | page_127 | next page >


page 0128

< previous page | page_128 | next page >

Page 128

Figure 8.5 The Adjustment Profiles of the Trade Account, the Capital Account and the Exchange Rate

(1977) has described this effect as the knock-out punch to purchasing power parity!

The adjustment of the asset equilibrium schedules in Figure 8.4 from the impact equilibrium to the new long-run equilibrium is indicated by the arrow from Y to Z. Thus the accumulation of the foreign asset during the adjustment period will require an exchange rate appreciation for the maintenance of foreign asset equilibrium: the FF schedule shifts downwards. The accumulation of F over time also increases the size of the portfolio and thus the demand for bonds and money will rise. The increase in the demand for the former will lead to a leftward shift of the BB′ curve (that is, for a given exchange rate, the increased demand for bonds will force the price up and the interest rate down) and the increased demand for money will push MM′ rightwards over time.

In Figure 8.5 the profiles of the exchange rate, the trade balance and the capital account of the balance of payments are illustrated for the monetary shock. The monetary expansion takes place in period t0 and the system has returned to long-run equilibrium in period tn. In Figure 8.5B the initial sharp depreciation of the exchange rate is denoted as the move from S0 to S1. As we have seen, the exchange rate appreciates during the adjustment period

< previous page | page_128 | next page >


page 0129

< previous page | page_129 | next page >

Page 129

Figure 8.6 An Increase in the Supply of Bonds

and, because of the non-homogeneity of the system, does not return to its initial equilibrium by tn. The trade account initially moves into surplus at t0, but over time the effect of the appreciating exchange rate means that the country will be running a trade account deficit. In the new long-run equilibrium tn, the country runs a trade deficit which is ‘financed’ by the interest earnings from the foreign asset. Since the condition of long-run equilibrium is that the current account equals zero, the capital account must also be balanced at tn. Notice therefore that in contrast to the MF model the expansionary monetary policy only has a transitory effect on the capital account: the stock-flow nature of the model ensures that this must be so.7

8.3 An Increase in the Supply of Domestic Bonds: Fiscal Policy

Consider now a once-and-for-all increase in the supply of bonds illustrated in Figure 8.6. (Although we have not explicitly modelled the public sector, this could follow from a bond-financed increase in government expenditure.)

An increase in the supply of bonds increases wealth8 and, for a given domestic interest rate, i, requires an increase in the exchange rate, S, to maintain the foreign exchange market in equilibrium; thus, the FF schedule shifts rightwards to FF′. For a given value of the exchange rate the increased supply of domestic bonds will

< previous page | page_129 | next page >


page 0130

< previous page | page_130 | next page >

Page 130

require an increase in the domestic interest rate to maintain bond market equilibrium: the BB schedule shifts rightwards and the new equilibrium is at Y. The increased bond supply exceeds any wealth-induced increase in bond demand and the domestic interest rate is unambiguously raised. Although the new equilibrium, Y, in Figure 8.6 shows a higher S, the effect on the exchange rate of an increase in the stock of domestic bonds is in fact ambiguous. This is because the rise in the domestic interest will induce a reduced demand for foreign assets and this will tend to offset the increased demand for foreign fixed price bonds due to the wealth effect. Whether in Figure 8.6 the Y value of S will be greater or less than the X value depends essentially on the degree to which foreign and domestic bonds are regarded as better substitutes for domestic money. If F and B are regarded as better substitutes then the exchange rate will be lower at the new equilibrium because the shift in demand from F to B as a result of the rise in i will be greater the closer are F and B regarded as substitutes (relative to B and M).

Assuming that B and M are better substitutes than F and B, then the adjustment from Y to the new long-run equilibrium at, say, Z will be the same as for the open market operation: at Y real wealth will have fallen, agents will be saving, and wealth will be accumulated over time pushing CTCT leftwards and the asset schedules downwards.

8.4 Asset Preference Shift

If, due to a perceived increase riskiness, domestic bonds become more attractive than foreign bonds, what effect will this have in the impact period and in the short-run adjustment to a new equilibrium? Such a shock is illustrated in Figure 8.7.

At the initial equilibrium the increased demand for domestic bonds can only be satisfied by a reduction in the rate of interest, giving the leftward shift in BB to BB′. Equally the attempt to move out of foreign bonds can, in the impact period, only be satisfied by a leftward shift of the FF schedule. Thus the impact effect of a change in asset preferences from foreign to domestic bonds results in a reduction in the interest rate and the exchange rate: from i0 to i1 and from S0 to S1.

Moving from the impact period to the short-run adjustment period, we find that private sector wealth has increased due to the fall in the price of the traded good and thus w must be greater than w̄ and agents dissaving. This is illustrated in the left hand side of Figure 8.7 where the initial current account deficit is equal to AB.

< previous page | page_130 | next page >


page 0131

< previous page | page_131 | next page >

Page 131

Figure 8.7 A Shift in Asset Preferences

Over time this deficit will result in a loss of the foreign asset, a reduction in wealth which pushes CTCT rightwards and the exchange rate upwards. If the domestic economy lost foreign assets during the adjustment period it would end up with a final equilibrium at a point such as Z.

8.5 Summary and Concluding Comments

Summarizing the results of this chapter thus far. First, it has been demonstrated that asset shocks can result in exchange rate overshooting. This overshoot is, however, reversed over time as the country accumulates or decumulates F via the current account. Secondly, asset shocks can affect the long-run terms of trade, or real exchange rate, in our model because of the existence of at least one outside asset: for example, a 10 per cent increase in M does not result in a 10 per cent increase in the price level. Thirdly, a current account surplus in the model is associated with an appreciating exchange rate.

Figure 8.8 gives a schema of the dynamics of the models considered in this chapter and the last. Thus the outstanding asset stocks, whether they be simply relative monetary supplies or a wider portfolio of assets, determine a vector of asset prices. One asset price in particular, the nominal exchange rate, influences the real

< previous page | page_131 | next page >


page 0132

< previous page | page_132 | next page >

Page 132

Figure 8.8 Stock-Flow Interactiions and the Current Account

exchange rate and real wealth. Changes in these variables in turn have implications for the current account and this in turn will change the stock of foreign assets which will feed into asset stocks. This again will affect prices and so on until a new steady-state equilibrium is achieved.

How useful is the portfolio balance model in explaining the determination of the exchange rate? An example is given by the behaviour of the West German mark-US dollar exchange rate in the period 1978–9. During this period German money growth far exceeded US monetary growth yet the mark-dollar sharply appreciated. This phenomenon has been termed the mystery of the multiplying marks by Frankel (1982b)—the price of the currency rises as its relative supply increases. The monetary approach to the exchange rate is clearly ill suited to explaining this phenomenon. The key to understanding the appreciation of the mark-dollar in this period lies in the large current account deficit that the United States was running and the current account surplus in Germany. The analysis of this chapter suggests that the consequent increasing (decreasing) German (US) wealth will result in an appreciation of the mark-dollar exchange rate. The empirical validity of the portfolio balance model will be further discussed in Chapters 9 and 11.

Notes

1

Strictly speaking the asset demand equations, (8.3)–(8.5), should be real demands and equation (8.2) should be real wealth, but the assumed homogeneity of asset demands to wealth ensures that the price deflator drops out.

< previous page | page_132 | next page >


page 0133

< previous page | page_133 | next page >

Page 133

2 | For simplicity we assume that the government taxes all domestic residents’ interest earnings on domestic bonds.
3 | Notice that this definition of the price level differs from that used in the MF model since the exchange rate enters directly. This assumption has important implications for the results in this chapter. In Chapter 15 the role of the exchange rate in the MF model is discussed.
4 | Examples of portfolio balance models in which expectations are assumed rational are Dornbusch and Fischer, 1980; Branson, 1983; and Branson and Buiter, 1983.
5 | The interest rate change will also be larger than the money supply change.
6 | This result is familiar from closed economy monetary theory. For example, Patinkin, 1965, shows that the existence of an outside asset, which is regarded as wealth by the private sector, will give non-homogeneity results between money and prices, even in the ‘long run’.
7 | The stability of the model in terms of the movement from the initial to the new equilibrium, depends on the Marshall-Lerner condition holding (for example, the initial exchange rate depreciation leads to a current account surplus: an accumulation of F) and requires that the trade effect of increasing F outweighs the investment income effect. See Branson, 1977, for a further discussion.
8 | This is not uncontroversial. For example, the Ricardian equivalence theorem, as expounded by Barro, 1974, argues that bonds are not net wealth since agents realize they have to finance the increased bond supply by future tax payments. However, as Tobin and Buiter, 1979, point out, as long as agents ignore the future tax burden to some extent, bonds will be net wealth. This is the approach adopted here.
< previous page | page_133 | next page >


page 0134

< previous page | page_134 | next page >
Page 134 This page intentionally left blank.
< previous page | page_134 | next page >


page 0135

< previous page | page_135 | next page >

Page 135

PART 2
Evidence

< previous page | page_135 | next page >


page 0136

< previous page | page_136 | next page >
Page 136 This page intentionally left blank.
< previous page | page_136 | next page >


page 0137

< previous page | page_137 | next page >

Page 137

9 Some Econometric Evidence on Reduced-Form Asset Approach Exchange Rate Equations

In previous chapters we have discussed various asset views of the determination of the exchange rate. In this chapter, attempts by researchers to implement and empirically test such views in a reduced-form manner are considered.1 To keep the size of the chapter manageable, only reduced-form evidence which purports to explain the ex post actual exchange rate as a function of ex post actual asset stocks and other variables for the 1970s and 1980s experience with floating exchange rates will be considered.2 References to empirical studies of the asset approach for the interwar period will mainly be relegated to footnotes. Reduced-form exchange rate equations which seek to explain the ex post unanticipated exchange rate using new information are considered in Chapter 12.

Attempts at implementing the asset approach in a reduced-form manner fall into three broad categories depending on a researcher’s beliefs about capital mobility. There have been tests of the monetary approach to the exchange rate using essentially three related reduced-form exchange rate equations: tests of the portfolio balance model have been conducted by deriving a reduced-form exchange rate equation from the portfolio model in Chapter 8; and also by trying to explain the ex post risk premium in terms of asset stocks (the evidence from such tests is presented in Chapter 11); finally, reduced-form exchange rate equations have been derived which purport to represent a synthesis of portfolio balance and monetary approaches to the exchange rate.

The outline of this chapter is as follows. In Section 9.1 three reduced-form exchange rate equations which are deemed representative of the monetary approach to the exchange rate are derived and we indicate some potential problems that may face a researcher in empirically implementing such equations (and other asset

< previous page | page_137 | next page >


page 0138

< previous page | page_138 | next page >

Page 138

equations). In particular, we consider a reduced form which purports to capture the flexible price monetary approach (which is denoted hereafter as the FLMA) outlined in Chapter 6; a reduced form derived from the sticky-price monetary model (hereafter denoted as SPMA); and a reduced form due to Frankel (1979a), called the real interest differential model (RID), which purports to discriminate between the FLMA and SPMA models. In Section 9.2 some empirical evidence on these three reduced-form equations is presented.

For the purpose of exposition it will prove useful to split the empirical evidence into four, somewhat artificial, subsections. In Section 9.2.1 we consider, what is termed the ‘first tests’ of the FLMA and RID models. Such tests, conducted, by and large, for the German mark-US dollar and UK pound-US dollar exchange rates, run from 1972 to 1978 and, as is demonstrated, are broadly supportive of the monetary approach. The second period tests of the FLMA and RID monetary approach models, considered in Section 9.2.2, are for the period from 1978 onwards and are seen to question the validity of the approach. In Section 9.2.3 tests of the SPMA for the whole of the floating period are considered. In Section 9.2.4 consideration is given to tests of the currency substitution model. Tests of the portfolio balance model are considered in Section 9.3. Reduced-form models which seek to bring together and synthesize elements of both the monetary and asset approaches are considered in Section 9.4.

9.1 The FLMA, FIMA and RID Reduced Forms and Some Potential Problems with Empirical Implementation

In this section some monetary approaches to the exchange rate reduced-form equations in their FLMA, SPMA and RID versions are presented. In econometrically implementing the monetary approach, and other versions of the asset approach, it is usual to consider, in contrast to some of the models considered in previous chapters, two-country models. This makes sense, since many of the empirical studies use bilateral exchange rates and it is therefore important to consider the effects of foreign assets/real magnitudes on the exchange rate.

The structural equations used in the derivation of the three monetary approach equations are summarized in Figure 9.1 and should be familiar from previous chapters. The block of equations (9.3)–(9.5) are the ‘core’ equations used in all three reduced forms. For simplicity the equations have been written in relative format (see footnotes to the figure).

< previous page | page_138 | next page >


page 0139

< previous page | page_139 | next page >
Page 139 Figure 9.1 The Structural Tree of the Monetary Approach to the Exchange Rate mD,m represent the natural logarithms of money demand and money supply, respectively; p is the natural logarithm of the price level; y is the natural logarithm of the level of real income; s is the natural logarithm of the spot exchange rate; d is the natural logarithm of the demand for domestic output; i is the nominal rate of interest; r is the real rate of interest; εt and nt are white-noise errors; and α′ denotes a relative magnitude (that is, m′=m−m* and p′=p−p*, and so on).
< previous page | page_139 | next page >


page 0140

< previous page | page_140 | next page >

Page 140

9.1.1 The FLMA Reduced Form

Equation (9.3) represents the relative money demand equation. By substituting the familiar money market equilibrium condition (money demand equals the exogenously determined supply), equation (9.4), into (9.3) and solving for the relative price level we obtain

(9.14)

where the domestic and foreign income elasticity and interest rate semi-elasticity have been constrained to have equal and opposite signs.

Thus equation (9.14) explains relative national price levels in a familiar monetarist way: prices are determined by excess money supplies. By substituting equation (9.14) into (9.2) we obtain a standard FLMA reduced form:

(9.15)

or

s=m−m*−α1(y−y*)+α2(i−i*)

(9.15′)

where the signs on α1 and α2 have the same interpretation as in Chapter 6. Notice that m*, y* and i* are constrained to have an equal and opposite effect on the exchange rate compared to the domestic magnitudes. Since the open interest parity condition (9.8) is assumed to hold in the FLMA, we may substitute Δse for i′ in (9.15) and obtain

s=m′−α1y′+α2Δse

(9.16)

Thus the expected change of the exchange rate and the interest differential, which reflects inflationary expectations through (9.1), are interchangeable in this model. Some researchers relax the constraint that the income and interest rate elasticities have equal and opposite signs and thus specify an equation of the form

s=m−m*−α1y+α2y*+α3y−α4i*

(9.17)

or alternatively

s=m−m*−αy+α2y*+a5Δse

(19.17′)

< previous page | page_140 | next page >


page 0141

< previous page | page_141 | next page >

Page 141

where a5=(α3−α4). As we shall see below there are good econometric reasons for estimating equation (9.16) rather than equation (9.17).

Equations (9.16) and (9.17) have, as we shall see in the following section, been estimated by a number of researchers for the recent floating exchange rate experience. A query, however, arises as to how relevant such equations are for a period like the 1970s and 1980s. Frankel (1979a), for example, has argued that equations (9.15) and (9.17) may be a good representation of the long-run exchange rate but may not be a particularly good description of the short-run rate, particularly in periods of only moderate inflation. For example, equations (9.15) and (9.17) suggest that nominal interest rates reflect inflationary expectations, but as we saw in the SPMA model nominal interest rates may equally reflect real money changes if prices are sticky in the short run. Basically this issue boils down to the empirical fact (see Chapter 11), that PPP does not hold in the short run, and thus to derive an exchange rate equation, such as (9.21), which utilizes a PPP relationship is a dubious procedure; thus, one would not expect econometric estimates of equation (9.21) to be particularly successful. However, proponents of the FLMA argue that PPP does not need to be imposed in order to obtain (9.21). Rather, since the exchange rate is the relative price of national moneys, and is thus determined in money markets, one should go directly from the relative money equilibrium (LM) equations to equations (9.15) and (9.17).3 As Mussa (1979) notes, this leaves unanswered the question of what determines national price levels.

However, even though (9.15) may be derived without imposing PPP directly, the interpretation placed on the interest differential in such equations may still be questionable. For example, and as we shall see in section 9.1.2, proponents of (9.15) usually use short-term interest rates to capture inflationary expectations. But is this realistic in periods when PPP does not hold and inflationary expectations are only moderate? It seems unlikely: short-term nominal interest rates in periods of sticky prices are most likely to reflect real monetary changes, as in the SPMA model, rather than inflationary expectations. Thus it would be useful if equation (9.15) could be modified to allow for the separate effects of money supply changes on real interest differentials and also on inflationary expectations. Frankel (1979a) has in fact developed a monetary approach reduced form which relaxes the assumption that PPP holds continuously and splits the interest rate effect of a monetary change into a real and inflationary component. The Frankel version of the monetary approach is christened the RID reduced form.

< previous page | page_141 | next page >


page 0142

< previous page | page_142 | next page >

Page 142

9.1.2 The Real Interest Differential (RID) Reduced Form

Frankel (1979) argues that equations such as (9.15) and (9.17) may be a good representation of the long-run equilibrium exchange rate, but that in the short-run, as in the SPMA model, prices are sticky and thus PPP does not hold continuously. Thus we rewrite equation (9.2) here as

s̄′=p̄′

(9.18)

where a bar over a variable denotes a long-run value. Replacing equation (9.16) with its equivalent long-run value we obtain

(9.19)

In the short run the exchange rate is expected to evolve according to an extended version of our regressive expectations equation, namely equation (9.11), which states that in long-run equilibrium, when s=s̄, the exchange rate is expected to change by an amount equal to the expected inflation differential. Frankel interprets the latter as being identically equal to expected monetary growth on the assumption that there is no long-run growth of real income or technical change in the relative demand for money function. By substituting (9.11) into (9.5), we obtain

(9.20)

which simply states that in a world in which PPP does not hold in the short run, the current exchange rate differs from its long-run equilibrium value in proportion to the real interest differential, that is,

(9.21)

or

(9.21′)

which can be interpreted as a representation of the SPMA model. Thus with sticky short-run prices, an increase in the money supply leads to a decrease in the nominal interest, an incipient capital outflow and a depreciation of the current exchange rate relative to its long-run equilibrium value. On substituting equation (9.19) into

< previous page | page_142 | next page >


page 0143

< previous page | page_143 | next page >

Page 143

(9.21) and by assuming that equilibrium values are given by their current values, which amounts to assuming that these variables follow random walks (that is, equations (9.12) and (9.13)), we obtain

(9.22)

Notice that equation (9.22) is identical to the FLMA reduced form but for the addition of the real interest rate term, (i′−Δpe′). In principle this additional term allows us to discriminate between the flex-price monetary model and the sticky-price model. Thus if the FLMA model is correct, the coefficient α2 should be positive and α3 should equal zero. If alternatively the SPMA model is correct the coefficient α3 should be negative and α2 should equal zero. These hypothesized signs are summarized in the following table:

FLMA α2 >0 α3=0

SPMA α2=0 α3<0

RID α2>0 α3<0

We now have two monetary approach reduced-form exchange rate equations: one a representation of the FLMA; the other an extension of the FLMA incorporating short-run price stickiness, but also modelling long-run secular inflation. A third monetary approach reduced form, which ignores the effect of secular inflation on the exchange rate, may be derived from the perfect capital mobility version of the SPMA model.

9.1.3 The SPMA Reduced Form

An alternative monetary approach reduced form may be derived utilizing the structural equations from the perfect capital mobility version of the SPMA model which are summarized by the SPMA branch in Figure 9.1. As our starting point we take the relative price equation (9.14) derived from equations (9.3) and (9.4), and rewrite it here as a relative monetary equilibrium equation:

(9.23)

Following Driskell (1981) it is assumed that money market equilibrium obtains each period and that the relative money supply term follows a random walk—equation (9.10) (we shall see the relevance of this assumption below). Combining equations (9.7) and

< previous page | page_143 | next page >


page 0144

< previous page | page_144 | next page >

Page 144

(9.8), which are familiar from the SPMA model, and (9.23), the relative price equation, (9.9) is obtained:

(9.9)

where bl=π (1−β2)+a1β3/α2, b2=1−πβ3/α2−πβ1, b3=π3/α2, and b4=πβ1. By assuming that the equilibrium exchange rate, s̄, is determined by equilibrium relative excess money supplies, m′, and by assuming the relative excess money supply term follows a random walk (and thus the best prediction of next period’s money supply is this period’s) we may write equation (9.6) as

Δse=θ(m̄′−s) 0<θ<1

(9.24)

and on combining (9.6) with (9.9), (9.24) with (9.23) the following reduced form may be derived:

(9.25)

where [image], π1<0, π2>1, π3<0, π4<0, π5<0, and π6<0. The first constraint says that PPP must hold in the long run in this model. Note particularly the sign on π2 which suggests that an increase in the money supply leads to a more than proportionate rise in the exchange rate: overshooting. Also note that the error term in the final reduced form is predicted to follow a first-order moving average (MA1) process. An interesting feature of the above derivation is that by substituting for i′ we end up with a reduced-form exchange rate equation purged of the effects of a relative interest rate term on the exchange rate. A further interesting feature of the reduced-form equation (9.25) is that it may be derived by using the imperfect capital flow function

C=β(i−i*−Δse)

(9.26)

instead of (9.5). Although the reduced form is identical regardless of whether the perfect or imperfect capital mobility route is used, the interpretation placed on the reduced-form coefficients differs. Thus, although the PPP constraint holds in the imperfect capital mobility derivation of the SPMA model, other constraints are ambiguous (see Driskell, 1981, for a proof); that is, [image] π1<1, π2>0, π3<0, π4>0, π5<0, and π6<0. Note particularly that the coefficient on the relative money supply term need not be greater than unity. Thus tests of (9.25) allow discrimination

< previous page | page_144 | next page >


page 0145

< previous page | page_145 | next page >

Page 145

between the perfect and imperfect capital mobility versions of the SPMA model.

Having derived equations (9.15), (9.22) and (9.25) it is tempting to view them as ideal candidates for ordinary least squares (OLS) estimation. There is, however, an important econometric issue that should be considered before any attempt is made to estimate equations like (9.15). For illustrative purposes only equation (9.15), rewritten here with a white-noise error term, is considered in the following discussion.

(9.27)

First, a researcher in estimating equation (9.27) for the recent floating exchange rate period faces a potential simultaneous equation bias. For example, from our discussion in Chapter 1 it is clear that the recent float has been one in which monetary authorities have intervened, at times substantially, in foreign exchange markets. Hence the domestic money supply term in (9.27) will be correlated with the error term (as will the foreign money supply if the foreign monetary authorities intervene). This can be seen from the following simple example. If m in the m′ term of equation (9.27) represents the money supply of the consolidated monetary sector, the familiar money supply identity will hold (see Chapter 2):

m=d+r

(9.28)

where d is the domestic component and r the foreign reserve component of the money stock (we are assuming for pedagogic purposes that ln(D+R) ≃ In D+In R; this is, of course, not the case in practice). Suppose the monetary authorities have some notional target for the exchange rate, ŝ, which may be in terms of PPP or simply last period’s exchange rate, and they intervene when the current exchange rate rises above or falls below this target by the following simple rule

rt=rt−1+a(ŝ−s)+vt, a>0

(9.29)

then to the extent that the effect of r on m is not sterilized (in a world of perfect capital mobility the scope for a monetary authority to indulge in sterilization operations is, as we shall see in Chapter 14 extremely limited). Then it is clear that foreign exchange intervention imparts a classical simultaneous equation bias into OLS estimates of (9.27), resulting in biased and inconsistent estimates of

< previous page | page_145 | next page >


page 0146

< previous page | page_146 | next page >

Page 146

α1: that is, α̂1 will overestimate the true α1.4 Simultaneous equation bias will also be present in OLS estimates of equation (9.27) if interest rates are used to support the exchange rate, that is,

it=λ (st−st−1)+ut, λ>0

(9.30)

In this case the coefficient on the interest rate will be biased upwards. Furthermore, note that if (9.30) is the authority’s interest rate reaction function then we should not be surprised if a positive correlation between i′ and s is obtained (but note this association is not reflecting inflationary expectations as predicted by the FLMA). Aside from the interest rate reaction functions specified in (9.30) the relative interest rate term in (9.27) is likely to be endogenous due to the interest parity relationship and the rationality of expectations. Thus in estimating (9.27) perhaps the interest rate terms should be substituted out, by the forward substitution method outlined in Chapter 6.

The above discussion indicates that in implementing asset approach exchange rate equations in periods with foreign exchange intervention, researchers should carefully specify the reaction function for i' and m′ and use this information in estimating an equation such as (9.27) (that is, by two-stage least squares). A simpler method of accounting for the simultaneity of s and m has been proposed by a number of researchers (see, for example, Frankel, 1979a) and involves constraining the coefficient on m′ to unity and estimating equation (9.31) instead of (9.27):

(9.31)

Thus the variables on the right hand side of (9.31) reflect money demand influences which will lead to exchange rate movements under flexible rates or changes in the money supply under fixed rates (in the style of the monetary approach to the balance of payments).

Constraining the coefficient on m′ to have a unitary value makes good sense for another reason. During the recent float there have been large errors in money demand equations which, due to the close correlation with the money stock, would bias downward the coefficient on m′. Constraining m′ to have a coefficient of unity means that such errors are forced into the dependent variable and thus cannot bias the independent variables.

A final point worth making in this section concerns the expected values of the coefficients in estimated versions of equations such as (9.15) and (9.22). Most researchers (although many do not explicitly

< previous page | page_146 | next page >


page 0147

< previous page | page_147 | next page >

Page 147

say so) expect coefficients on income and the rate of interest to have values close to those found in estimates of closed economy money demand equations. Thus, for example, Bilson (1978b) posits the following ranges for α1, and α2 in equation (9.15): α1 is expected to lie between 0.5 and 1.5 and α2 is expected to lie between 0 and 3.

9.2 Tests of the Reduced Forms

9.2.1 The First Tests of the FLMA and RID Reduced Forms

Tests of the FLMA One of the first tests of equation (9.16) was conducted by Frenkel (1976) for the German mark-US dollar exchange rate over the period 1920–3. Since this period corresponds to the German hyperinflation, Frenkel argues that domestic monetary impulses will overwhelmingly dominate equation (9.16) and thus domestic income and foreign magnitudes can be dropped, and attention be focused simply on the effects of German money and the expected inflation/exchange rate change on the exchange rate. Frenkel’s version of equation (9.16) is therefore s=α0+α1mG+α2Δse+u (9.32) where all variables are in natural logarithms and a G superscript denotes Germany. The estimated version of (9.32) is

(9.33)

where t ratios are in parentheses. Since the elasticity of the exchange rate with respect to the money supply does not differ significantly from unity and the elasticity of the expected change in the exchange rate is positive, as predicted by the theory, this result clearly offers considerable support for the FLMA. But what happens when we consider periods in which monetary impulses do not dominate as in the hyperinflation model?5

A number of researchers have estimated equations (9.15), (9.16) and (9.17) for the experience of the 1970s and 1980s with floating exchange rates. For example, Bilson (1978a) tests equation (9.17′) for the German mark-UK pound exchange rate (with the forward premium, ƒp, substituted for Δse), over the period January 1972 to April 1976, and his OLS results are reported as equation A in Table 9.1. although all of the coefficients are correctly signed in this

< previous page | page_147 | next page >


page 0148

< previous page | page_148 | next page >

Page 148

Table 9.1 The First Period Tests of the FLMA and RID Reduced Forms

Author | Bilson (1978a) |  |  | Hodrick (1978) | Putnam and Woodbury (1979) | Dornbusch (1978)
Exchange rate | Mark-Pound |  |  | Dollar-Mark | Mark-Dollar | Pound-Dollar
Data period | Jan. 1972–April 1976 |  |  | April 1973–Sept. 1975 | 1972–7 | Mar. 1974–May 1978
Estimation technique | OLS | OLS | Theil Goldberger Mixed estimate | OLS | Hildreth-Lu | AR1 | AR1
Variable | A | B | C | D | E | F | G
m | 0.417 (0.94) | 0.358 (0.94) | 1.001 | 1.520 (2.98) | — | — | —
m* | −0.915 (4.32) | −0.586 (2.86) | −1.008 | −1.390 (2.48) | — | — | —
m−m* | — | — | — | — | 0.630 (9.50) | 1 | 1
y | −0.208 (0.72) | −0.408 (1.58) | −1.018 | −2.230 (2.16) | — | —
y* | −0.171 (0.56) | −0.014 (0.06) | 0.999 | 0.070 (0.18) | — | — | —
y−y* | — | — | — | — | −0.770 (6.10) | −0.410 (2.50) | −0.230 (1.35)
i | — | — | — | 2.530 (2.16) | — | — | —
i* | — | — | — | 1.930 (2.88) | — | — | —
i−i* | — | — | — | — | 0.140 (7.60) | 0.870 (0.54) | −1.050 (0.70)
iL−iL* | — | — | — | — | — | — | 10.270 (3.93)
fp | 0.002 (0.59) | 0.003 (1.39) | 0.023 (1.46) | — | — | — | —
< previous page | page_148 | next page >


page 0149

< previous page | page_149 | next page >

Page 149

st−1 | — | 0.423 (2.95) | — | — | — | — | —
(s−m+m*)t−1 | — | — | — | — | — | — | 0.67 (6.09)
Constant | 4.454 (4.78) | 3.097 (2.21) | −0.014 | 7.850 (3.03) | — | 1.130 (11.30) | 0.46 (2.30)
R̄2 | 0.92 | 0.96 | 0. | 0.66 | 0.88 | N.A. | N.A.
DW | 0.51 | 1.89 | — | 1.61 | 1.75 | 1.28 | 1.94
SER | 0.047 | 0.031 | — | 0.37 | — | 0.021 | 0.018
ϱ | — | — | — | — | 0.53 | 0.97 | 0.53
< previous page | page_149 | next page >


page 0150

< previous page | page_150 | next page >

Page 150

equation, only one coefficient differs significantly from zero and autocorrelation is clearly a problem. The insignificance of the coefficients combined with the high R2 lead Bilson to conclude that multicollinearity is a problem, and the existence of autocorrelation is suggestive of model misspecification. To account for the latter, Bilson incorporates a familiar partial adjustment scheme for the exchange rate and a first-order autoregressive process for the error term,

ut=ϱut−1+εt

(9.34)

into equation (9.17′) and obtains

(9.35)

Bilson’s estimated version of (9.35) is reported as equation B in Table 9.1. This equation appears to fit the data better than (9.17′) in terms of having a higher R2, lower SER and higher DW;6 but again only one coefficient differs significantly from zero. The second stage of Bilson’s attempt to improve equation (9.17′) is to account for the evident multicollinearity using the Theil-Goldberger mixed estimation procedure.7 Using as his priors for the procedure coefficient estimates from closed economy money demand equations, Bilson derives a long-run equilibrium exchange rate equation, Table 9.1C, which is clearly highly supportive of the FLMA. In a further paper Bilson (1978b) extends equation (9.17′) by including a time trend to capture the ‘secular decline in the demand for pounds relative to the DM′ for the longer period 1970–7. Again, utilizing the Theil-Goldberger procedure, results in accord with the monetary approach are reported. (The use of proxies to capture money demand shifts is relatively popular in monetary approach reduced forms and will be considered again below.)

Hodrick’s (1978) tests of equation (9.17) for the US dollar-German mark and UK pound-US dollar over the period July 1972 to June 1975 are highly supportive of the FLMA. For example, the dollar-mark equation, reported as Table 9.1D, has the home and foreign money supply terms close to plus and minus unity (the hypothesis that they are equal to plus and minus unity cannot be rejected at the 95 per cent level); the income coefficients are both correctly signed, but only the US term is significant (although its magnitude is too large); the interest rate coefficients are both significant, but the German interest rate has the wrong sign. Notice in the studies by Bilson (1978a, 1978b) and Hodrick (1978) that no

< previous page | page_150 | next page >


page 0151

< previous page | page_151 | next page >

Page 151

account is taken of the potential simultaneous equation bias that exists in monetary approach reduced forms.

In estimating equation (9.17) Bilson found it necessary to use a sophisticated econometric technique to account for the multi-collinearity of the right hand side variables. An alternative, and much simpler, method that researchers have used to overcome this problem is to introduce relative money supplies, incomes and interest rates in a constrained fashion, and estimate equation (9.15). Putnam and Woodbury (1979) estimate equation (9.15) for the sterling-dollar exchange rate over the period 1972–4 and their estimated result is reported as equation E in Table 9.1 (because OLS estimates of (9.15) revealed autocorrelation, the equation was estimated using the Hildreth-Lu technique). Notice that all the coefficients in Table 9.1E are significantly different from zero at the 95 per cent level and all are correctly signed in terms of the monetary approach; however, the money supply term is significantly different from unity. Putnam and Woodbury fail to allow for any potential simultaneity between the right hand side variables and the exchange rate in equation (9.15).8 Dornbusch (1978), in his study of the mark-dollar exchange rate (Mar. 1974–May 1978), proposes accounting for any simultaneous equation bias from m′ to s by estimating equation (9.31). An equation representative of Dornbusch’s results is reported as equation F in Table 9.1 and although both the income and interest rate terms are correctly signed, only the former is significant. Furthermore, judging by the Durbin-Watson statistic the equation suffers from acute auto-correlation even after initially estimating the equation with a first-order autoregressive process specified for the error term. This may be a consequence of the lack of dynamics in the model. For instance, most single-country money demand studies do not assume that money market equilibrium is continuously maintained and indeed find evidence of strongly significant partial adjustment terms (see, for example, Coghlan, 1978, for the UK, and Goldfield, 1973, for the USA). In an attempt to improve the performance of the monetary approach equation, Dornbusch assumes that the dependent variable, s−m+m*, follows a simple partial adjustment scheme and improves the specification of the money demand function by introducing a long-term interest rate as an additional opportunity cost variable (it is important to note that such specification changes will not be legitimate in models where regressive expectations are also assumed to be rational—see Minford and Peel, 1983a, for a discussion). The resulting equation is

(9.36)

< previous page | page_151 | next page >


page 0152

< previous page | page_152 | next page >

Page 152

where iL is the long-term relative bond interest rate.

The estimates of this equation are reported as equation G in Table 9.1. This specification of the FLMA reduced form is claimed by Dornbusch to be a substantial improvement over the simple monetary approach specification. In particular, the lagged adjustment term is significant, the long-term interest rate is statistically significant and the SER is lower than Table 9.1F; however, in other ways the equation is somewhat disappointing (the relative income and short-term interest rate terms are both insignificant).9

Estimates of the RID Reduced Form The long-term interest rate term in equation (9.36) was included as an empirical expedient: its introduction was hoped to improve the empirical fit of equation (9.15). However, an interpretation may be placed on the long-term interest differential which is consistent with Frankel’s RID equation. Thus Frankel (1979a) in his implementation of equation (9.22) for the mark-dollar exchange rate over the period July 1974 to February 1978 uses a long bond interest differential as an instrument for the expected inflation term, on the assumption that long-term real rates of interest are equalized.10 His estimated equation is reported here:

s=1.39+0.97 m′−0.52 y′−5.40 i′+29.40pe′

(11.58) (4.62) (2.36) (2.64) (8.28)

R2=0.91 p̂=0.46

(9.37)

Comparing the coefficient signs in equation (9.37) with the hypothesized signs of the RID equation (9.22), we see that all variables are correctly signed and statistically significant.11 Frankel argues that since the coefficients on the interest rate and expected inflation terms are both significant the extreme FLMA and SPMA models are both rejected in favour of his RID model (see the table on p. 143). Using the coefficient on i′ from equation (9.37), an estimate of θ may be obtained as 1/5.40 (which equals 0.185) so that 81.5 per cent of any deviation from PPP remains after one quarter and 44.1 per cent (that is, 0.8154) is expected to obtain after one year.

The estimated values in equation (9.37) allow a calculation of how much the mark-dollar exchange rate would have to depreciate for a once-and-for-all increase in the US money supply of 1 per cent. The calculated fall in the real interest differential (that is, the SPMA effect) gives a current exchange rate overshoot of 1.23 per cent. If, however, the monetary expansion signals to investors a new higher target for monetary growth the initial overshooting will be greater.

< previous page | page_152 | next page >


page 0153

< previous page | page_153 | next page >

Page 153

Frankel estimates that if agents’ expected inflation rate is raised by 1 per cent per annum, this will lead to a short-run exchange rate overshoot of 1.58 per cent. Thus, ignoring the expected inflation effect biases downwards our estimate of any short-run exchange rate overshooting.

The above completes our review of the early tests of the monetary approach to the exchange rate. On balance the results seem to lend support to the monetary approach in both its FLMA and RID versions. However, for two reasons the results should be treated with caution. First, few authors consider the simultaneity issue and, of those that do, attention is focused only on the relative money supply term with no consideration given to short-term interest rates (see our discussion in Section 9.1 above). Secondly, all the researchers for the 1970s report autocorrelated residuals from their estimates of the monetary approach equation. Indeed Dornbusch (1978) reports autocorrelated residuals after correcting for first-order autocorrelation. This suggests that the monetary model is misspecified: either variables have been excluded which are important determinants of the exchange rate, or the dynamics of the equation, in terms of the lag structure, are very poor. We shall return to these issues after discussing tests of the monetary approach equation for the second half of the floating period.

9.2.2 The Second Period Tests of the FLMA and RID Reduced Forms

Although the monetary approach appears reasonably well supported for the period up to 1978 the picture alters dramatically once the sample period is extended beyond 1978. For example, in Table 9.2 we report estimates of the RID model—equations A, B, C, D and F—by Dornbusch (1980), Haynes and Stone (1981a), Frankel (1984) and Backus (1984),12 which cast serious doubt on its ability to track the exchange rate in-sample: few coefficients are correctly signed, the equations have poor explanatory power in terms of the coefficient of determination, and autocorrelation is a problem. One particularly disturbing feature of equations A, C and D (the mark-dollar) is that the sign on the relative money supply term is negative for the period suggesting that an increase in the home relative money supply leads to an exchange rate appreciation! This latter phenomenon, of the price of the mark rising as its supply is increased, has been labelled by Frankel (1982b) as the ‘mystery of the multiplying marks’ (we shall return to this phenomenon below).

How do we explain the above poor performance of the monetary approach equations for the second half of the floating sample?13 Rasulo and Wilford (1980) and Haynes and Stone (1981a, 198ab)

< previous page | page_153 | next page >


page 0154

< previous page | page_154 | next page >

Page 154

Table 9.2 The Second Period Tests of the FLMA and RID Reduced Forms

Author | Dornbusch (1980) |  | Frankel (1984) | Haynes and Stone (1981) |  | Backus (1984)
Exchange rate | Dollar-mark |  | Mark-dollar | Mark-dollar |  | Canadian dollar-US dollar
Data period | Feb. 1973–1979 |  | Feb. 1974–July 1981 | July 1974–April 1980 |  | 1971 Q1–1980 Q4
Estimation technique | AR1 | OLS | AR1 | AR1 | AR1 | OLS
Variable | A | B | C | D | E | F
m | — | — | — | — | 0.24 (0.84) | —
m* | — | — | — | — | −1.84 (3.95) | —
m−m* | −0.03 (0.07) | 1 | −0.05 (0.15) | −0.57 (1.89) | — | 1.097 (3.54)
y | — | — | — | — | 0.20 (0.77) | —
y* | — | — | — | — | 0.56 (2.20) | —
y−y* | −1.05 (0.97) | 0.16 (0.17) | 0.07 (0.32) | 0.02 (0.08) |  | −0.463 (0.82)
i | — | — | — | — | 0.02 (0.01) | —
i* | — | — | — | — | −2.50 (1.29) | —
i−i* | 0.01 (1.90) | −0.01 (1.36) | −0.61 (2.26) | 0.22 (0.13) | — | −0.000 (0.03)
Δpe−Δpe* | 0.04 (2.07) | 0.01 (0.67) | 1.34 (1.63) | 13.33 (3.57) | — | −0.106 (3.00)
Δpe | — | — | — | — | 2.62 (0.67) | —
Δpe* | — | — | — | — | 3.53 (0.75) | —
< previous page | page_154 | next page >


page 0155

< previous page | page_155 | next page >

Page 155

(s−m+m*)t−1 | — | 0.83 (8.26) | — | — | — | —
Constant | 5.76 (2.81) | 0.23 (0.12) | 0.80 (3.80) | −4.08 (23.40) | 1.86 (1.65) | —
R̂2 | 0.33 | 0.88 | 0.38 | 0.85 | 0.43
DW | 1.83 | 1.85 | — | — | — | 0.60
SER | 0.05 | 1.85 | 0.33 | — | — | —
ϱ | 0.88 | — | 0.95 | 0.77 | 0.59 | —
t ratios in parenthesis.
< previous page | page_155 | next page >


page 0156

< previous page | page_156 | next page >

Page 156

have suggested that the root of the problem may be traced to the constraints imposed on relative moneys, incomes and interest rates. The imposition of such constraints may be justified on the grounds that if multicollinearity is present, constraining the variables will increase the efficiency of the coefficient estimates. However, Haynes and Stone (1981a, 1981b) show that the subtractive constraints used in monetary approach equations are particularly dangerous because they may lead to biased estimates and also (in contrast to additive constraints) to sign reversals: that is, this could explain the ‘perverse’ sign on the relative money supply terms reported in Table 9.2. Indeed, when Haynes and Stone estimate an unconstrained version of the RID model they find that coefficient values are broadly supportive of the RID model and, in particular, the sign on the relative money term is as predicted by the theory—see Table 9.2E. However, notice that in Haynes and Stone’s estimated equation we have a textbook example of multicollinearity: high R2 combined with few statistically significant variables.

An alternative explanation for the poor performance of the monetary model in our second period has been given by Frankel (1982b): he attempts to explain the mystery of the multiplying marks by introducing wealth into the money demand equations. The justification for this inclusion is that Germany was running a current account surplus in the late 1970s which was redistributing wealth from US residents to German residents thus increasing the demand for marks, and reducing the demand for dollars, independently of the other arguments in the money demand functions. By including home and foreign wealth (defined as the sum of government debt and cumulated current account surpluses) in equation (9.22), and by not constraining the income, wealth and inflation terms to have equal and opposite signs, Frankel (1982b) reports a monetary approach equation in which all variables, apart from the income terms, are correctly signed and most are statistically significant; the explanatory power of the equation is also good.

A further explanation for the failure of the monetary approach equations may be traced to the relative instability of the money demand functions underlying reduced forms such as (9.22). Thus a number of single-country money demand studies strongly indicate that there have been shifts in velocity for the measures of money utilized by the above researchers (see Artis and Lewis, 1981, for a discussion). In Frankel (1984), shifts in money demand functions are incorporated into equation (9.22) by introducing a relative velocity shift term v−v*, which is modelled by a distributed lag of (p+y−m)−(p*+y*−m*). The inclusion of the v−v* term in equation (9.22) (along with a term capturing the real exchange rate

< previous page | page_156 | next page >


page 0157

< previous page | page_157 | next page >

Page 157

—the inclusion of such a term in an asset reduced form will be considered in Section 9.4 below) for five currencies14 leads to most of the monetary variables becoming statistically significant and of the correct sign.15 However, significant first-order serial correlation is a problem in all the reported equations.

Driskell and Sheffrin (1981) argue that the poor performance of the monetary model can be traced to the failure to account for the simultaneous bias introduced by having the expected change in the exchange rate (implicitly) on the right hand side of monetary equations (see Section 9.1).16 However, taking account of this in a rational expectations framework Driskell and Sheffrin (1981) find no support for the RID monetary model and suggest that the reason for its failure may lie in an assumption underlying all the monetary models: namely, that assets are perfect substitutes. The latter suggestion implies that an additional variable such as a risk premium needs to be included into a monetary model. This line of argument supports our earlier contention that the persistent autocorrelation reported in monetary models is suggestive of model misspecification. In Section 9.4 we investigate attempts to improve on the basic monetary models by introducing a broader menu of variables, but before doing this we first look at the empirical implementation of the SPMA, currency substitution and portfolio balance approaches.

9.2.3 Tests of the SPMA Reduced-Form Equation

We now turn to some empirical estimates of the SPMA reduced form. Driskell (1981) presents an estimate of equation (9.25) for the Swiss franc-US dollar for the period 1973–7 (quarterly data) which is reported here:

(9.38)

where, due to the unavailability of a quarterly income series, the y terms have been dropped in the estimated version of (9.25) and the presence of first-order autocorrelation necessitated estimation using the Cochrane-Orchutt procedure.17 Note that Σπ equals 1.28 which is insignificantly different from unity at the 5 per cent level and thus PPP holds as a long-run phenomenon. Interestingly, although the coefficient on [image] is greater than unity, which is clearly supportive of the perfect capital mobility version of the SPMA model, the

< previous page | page_157 | next page >


page 0158

< previous page | page_158 | next page >

Page 158

coefficients on st−1 and [image] are both positive, which is supportive of the imperfect capital mobility version of the SPMA model. Driskell does not use an instrumental variable estimator to account for potential simultaneity between s and m′ on the grounds that the Swiss franc’s float was relatively clean for this period (due to currency substitution the Swiss authorities adopted a managed float in the period after 1977—see Vaubel, 1980).

Other tests of the SPMA reduced form have been conducted by Wallace (1979), Hacche and Townend (1981) and Backus (1984). The latter author estimates, using OLS, an unconstrained version of equation (9.25) for the Canadian dollar-US dollar for the period 1951 Q2 to 1961 Q1. Results supportive of the SPMA are presented and, interestingly, it is shown that the coefficient on the domestic money supply is significantly less than unity (that is, (9.24)), which is supportive of the imperfect capital mobility version of the model. Backus (1984) tests equation (9.25) for the same exchange rate as Wallace for the recent Canadian floating experience (1971 Ql to 1980 Q4, quarterly data), and in support of the earlier results finds no evidence of overshooting (Σπ=0.16). However, Backus’s OLS results differ from those of Wallace in that he finds few statistically significant coefficients. Estimates of a dynamic version18 of equation (9.25) by Hacche and Townend for the UK pound effective exchange rate, May 1972 to February 1980, are suggestive of exchange rate overshooting, but in other respects the estimated equation is unsatisfactory: many coefficients are insignificant and wrongly signed and the equation does not exhibit sensible long-run properties. Clearly the problems associated with the models discussed in Section 9.2.2 are equally valid here, and this may explain the mixed empirical support for equation (9.25). The version of the SPMA model due to Buiter and Miller (1981a), which we discussed in Chapter 5, has been empirically implemented by Barr (1984) and Smith and Wickens (1986). In Barr (1984) the Buiter-Miller model is reduced to a two-equation system in competitiveness and liquidity, and the model is tested on UK data for the recent floating period (1973 Q1 to 1982 Q1); results supportive of the Buiter-Miller model are reported. Further favourable empirical estimates of the Buiter-Miller model are presented in Smith and Wickens (1986) who estimate the model structurally for sterling’s effective exchange rate (period 1973–81). In simulating the model, Smith and Wickens find that the exchange rate overshoots by 21 per cent in response to a 5 per cent change in the level of the money supply.19,20

< previous page | page_158 | next page >


page 0159

< previous page | page_159 | next page >

Page 159

9.2.4 Currency Substitution

As was demonstrated in Chapter 7 the concept of currency substitution (CS) has an important bearing on the insulation properties of a floating exchange rate system. Thus it seems worthwhile to ascertain if the hypothesis is empirically verifiable. Before considering the empirical studies which attempt to directly test for CS it is worth noting that Bilson (1979a) has interpreted the coefficient on the relative interest rate term in monetary approach equations as a measure of the substitutability of currencies. But as Bilson recognizes, it is impossible to discern whether this reflects substitution between currencies, beween the home currency and bonds, or between the home currency and goods. As we shall see this problem plagues nearly all the empirical studies of CS.

One of the first empirical studies of CS was conducted by Miles (1978). Out of a total portfolio of assets (money and non-money) the private sector decides to hold M0 cash balances. Since the CS literature predicts that both domestic and foreign money provide money services, the problem is to decide the proportion of M0 to be held in M and M*. The choice between domestic and foreign money is captured by Miles (1978) in the following way. Following the functional form used by Chetty (1969) in his study of the nearness of near-moneys, Miles assumes that domestic and foreign real money balances are inputs into a constant elasticity of substitution (CES) production function for money services. This production function is then maximized subject to an ‘asset constraint’ of the form

(9.39)

which reflects the assumption that there is an opportunity cost to holding real balances, i, and that this opportunity cost may differ between the two types of balances, i*. By maximizing the money services production function subject to the asset constraint and assuming that PPP holds, Miles obtains log (M/M*S)=a+σ ln(1+i*/1+i) (9.40) where σ is σ measure of the elasticity of substitution between the home and foreign money balances. Equation (9.40) has been estimated by Miles (1978) for the Canadian dollar-US dollar, and in Miles (1981) for US dollar and German mark holdings relative to foreign currency holdings (the interest rates being treasury bill rates). The results are reported in Table 9.3 for the fixed and floating period.

< previous page | page_159 | next page >


page 0160

< previous page | page_160 | next page >

Page 160

Table 9.3 Some Currency Substitution Evidence

 |  | c | σ | R2 | DW | ϱ
Canada-US | 1962 Q3–1970 Q2 | 2.31 (12.7) | 2.66 (0.79) | 0.78 | 1.41 | 0.9
 | 1970 Q3–1975 Q4 | 2.79 (16.1) | 5.78 (1.83) | 0.79 | 1.27 | 0.8
US-Foreign currency
 | 1967 Ql–1971 Q2 | 5.89 (59.10) | 0.14 (0.04) | 0.44 | 1.97 | 0.65
 | 1971 Q3–1978 Q3 | 5.61 (39.34) | 5.08 (3.38) | 0.72 | 1.96 | 0.81
Germany-For reign currency
 | 1965 Q1–1967 Q2 | 4.48 (26.71) | 1.51 (0.51) | 0.69 | 2.0 | 0.81
 | 1971 Q3–1978 Q3 | 3.71 (5.71) | 2.78 (2.23) | 0.89 | 2.28 | 0.97
t ratios in parentheses Source: Miles (1978, 1981).

Notice that for the three countries considered the elasticity of substitution term is large and statistically significant (marginally so for Canada-USA) in the floating period, but relatively small and insignificant in the fixed rate period. Miles concludes from this that in periods of fixed exchange rates central banks make currencies perfect substitutes on the supply side, and thus agents do not need to substitute on the demand side, but that in periods of floating exchange rates and little or no government intervention agents have to undertake the substitution mechanism themselves.

But Miles has been taken to task over his implementation of the CS model by a number of researchers. For example, Bordo and Choudri (1982) argue that the same problem with interpreting the coefficient in monetary approach equations as an elasticity of substitution applies to equation (9.40). Thus, for example, if the foreign rate of interest rises we would expect domestic residents to substitute away from both domestic and foreign currency towards foreign bonds. The significant positive coefficient in the estimated version of equation (9.40) may simply reflect a greater elasticity in the demand for foreign currency with respect to foreign interest rates. By respecifying equation (9.40), in an attempt to capture the separate effects of currency substitution and currency bond substitution, Bordo and Choudri (1982) show that σ becomes insignificant and wrongly signed for the Canadian dollar-US dollar. Laney, Radcliffe and Willett (1984) criticize Miles’s results from a slightly different perspective. They argue that actual foreign

< previous page | page_160 | next page >


page 0161

< previous page | page_161 | next page >

Page 161

currency holdings are extremely small relative to domestic money holdings. For example, in 1981 US foreign currency holdings amounted to $3 billion whereas total narrowly defined money amounted to over $400 billion. Additionally, well over a half of the US foreign currency holdings are designated as short-term investments rather than deposits and thus they may be more reflective of international capital mobility rather than currency substitution (although see McKinnon’s, 1982, argument outlined in Chapter 7). Thus the effect of currency substitution on the domestic money supply is likely to be trivially small. Indeed when Laney, Radcliffe and Willett use Miles’s elasticity of substitution estimate in a standard demand for money function, they show that the elasticity of domestic interest rates is only affected by an amount equal to −0.003 due to currency substitution, which is much less than typical estimates of domestic interest rate elasticity (namely, −0.100).

A number of other studies attempt to determine the effects of CS on the demand for a currency using either single-equation money demand functions (see Hamburger, 1977; Hamburger and Wood, 1978; Boughton, 1979; Vaubel, 1980; Alexander, 1980; Brittain, 1981; Johnson, 1982; Howard and Johnson, 1982; Bordo and Choudri, 1982); or portfolio models (see Chrystal, 1977, and Brillembourg and Schadler, 1979).21 This evidence has been usefully summarized by Spinelli (1983) in the following way:

(1) | Currency substitution is never found to be close to infinite, or just high, not even for two highly integrated economies, such as the United States and Canada (Alexander (1980), Bordo and Choudri (1982) or of countries with no constraint at all on capital movements, such as Switzerland (Vaubel (1980), Howard and Johnson (1982)).
(2) | Statistically significant cross elasticities are not at all easy to detect. To quote from Brillembourg and Schadler (1979, p. 527), ‘Of the off-diagonal terms of the matrix [of elasticities], only about one fifth are significantly different from zero at the 95 per cent confidence level….’
(3) | Generally speaking (Chrystal (1977) gives a few exceptions), the estimated values for the cross elasticities are so low that they tend to fall between ¼ and 1/10 of those for the own elasticities.
(4) | It is not quite clear what the pattern of currency substitution is. However, if the most weight is attached to the results by Brillembourg and Schadler (1979), one could infer that the demand for US dollars and Japanese yen is relatively unaffected by changes in the rates of return on foreign
< previous page | page_161 | next page >


page 0162

< previous page | page_162 | next page >

Page 162

currencies, while there appears to be some degree of complementarity between the US dollar and the deutsche mark. Hence, the case for a monetary union between the United States, Japan, and the Federal Republic of Germany is far from obvious.

It would seem difficult to conclude, from the evidence presented above, that the currency substitution hypothesis is particularly well supported by the data. It may be argued that this is because of the difficulty a researcher faces in actually discriminating between currency substitution and traditional capital mobility. To the extent that we are simply picking up the degree of capital mobility in CS studies, it would seem that, although an interesting novelty, CS has little new to tell students of international finance (see the discussion in Chapter 7).

9.3 the Portfolio Balance Approach

Compared to the monetary approach to the exchange rate, relatively less work has been conducted on the portfolio balance approach (PBA) due mainly to the limited availability of good disaggregated data on non-monetary assets. Broadly two types of empirical tests of the PBA have been conducted by researchers. The first concentrates on solving the short-run portfolio balance model as a reduced form for the spot exchange rate in order to determine the model’s explanatory power. The second type of test involves solving the PBA model for the risk premium in equation (8.1) in order to determine if bonds denominated in different currencies are perfect substitutes. The latter type of test is considered in Chapter 11.

The reduced-form portfolio balance equation derived from the short-run small country portfolio model considered in Chapter 8 is

S=ƒ (M, B, F, i*)

(9.41)

However, in their estimation of portfolio equations researchers move from a small country model to a two-country model and consider

+ − ? ? − +

S=(M, M*, B,B*, F, F*)

(9.42)

where (9.42) may be derived from (9.41) by substituting

< previous page | page_162 | next page >


page 0163

< previous page | page_163 | next page >

Page 163

i*=g(M*,B*,F*)

(9.43)

for i*. The signs above the variables in (9.42) denote the expected effects of the relevant asset on the exchange rate.

Branson, Halttunen and Masson (1979) estimate a log-linear version of equation (9.42) for the German mark-US dollar exchange rate, for August 1971 to December 1976. The actual form of equation estimated is

s=α0+α1m+α2m*+α3ƒ+α4ƒ*+ε

(9.44)

where the money supplies are defined as M1 and the foreign assets are proxied by cumulated current accounts. In moving from equation (9.42) to (9.44) Branson et al. drop the B and B* terms because of the ambiguous effect they have on the exchange rate. But as Bisignano and Hoover (1983) point out, this rather arbitrary exclusion will result in biased regression coefficients. Although the OLS estimates of equation (9.44) are deemed supportive of the PBA, once account is taken of acute first-order autocorrelation only one coefficient, that on the US money supply, is statistically significant. By specifying a simple reaction function, which purports to capture the simultaneity of the German money supply, Branson et al. re-estimate equation (9.44) using two-stage least squares and report more satisfactory estimates of the portfolio model; however, autocorrelation remains a problem (the estimate of ϱ is 0.87 which suggests that unexplained shocks have persistent effects on the exchange rate and thus that this version of the PBA does not fully explain the mark-dollar exchange rate). In Branson, Halttunen and Masson (1979) equation (9.44) is estimated for the longer period, August 1971 to December 1978, for the mark-dollar, but the results are shown not to differ significantly from the earlier ones; again persistent autocorrelation is a problem. In a further paper, Branson and Halttunen (1979) estimated equation (9.44) for five currencies (the Japanese yen, the French franc, the Italian lira, the Swiss franc and UK pound) against the German mark for a variety of different samples over the 1970s. Although Branson and Halttunen report equations which seem supportive of the PBA, in terms of statistically significant and correct coefficients, a note of caution must be sounded since the residuals in their OLS equations are all highly autocorrelated.

One problem with the Branson et al. implementation of the PBA lies in their use of cumulated current accounts for the stock of F. Such an approximation will, of course, include third-country items which are not strictly relevant to the determination of the bilateral

< previous page | page_163 | next page >


page 0164

< previous page | page_164 | next page >

Page 164

exchange rate in question. Bisignano and Hoover (1983) pick up on this point and argue that the PBA approach should be implemented using only bilateral data for F and also, to be consistent, B and B* should be included in the PBA reduced form (see above). Incorporating such modifications in their estimates of equation (9.44) for the Canadian dollar-US dollar, over the period March 1973 to December 1978, Bisignano and Hoover (1983) report moderately successful econometric results; in particular, they show that it is wrong to neglect domestic non-monetary asset stocks in exchange rate reduced forms.22

9.4 The Portfolio Balance and Monetary Reduced Forms: A Synthesis

In an attempt to improve on the estimates of the reduced-form monetary approach and portfolio balance equations, and in particular to overcome the model misspecifications suggested by the high value of ϱ in such equations, a number of researchers have attempted to combine features of both the monetary and portfolio approaches into a reduced-form exchange rate equation. Thus, if risk is important the monetary approach reduced form will be misspecified to the extent that it ignores the imperfect substitutability of non-money assets. The portfolio balance reduced form is also likely to be misspecified because of its failure to incorporate expectations into the model (that is to say, the reduced-form equations in Section 9.3, were derived by invoking static expectations). However, since the PBA stresses that in long-run equilibrium the real exchange rate will be determined so as to balance the current account, we would expect, with rational expectations, that agents would revise their estimates of the expected real exchange rate as new information about the future path of the current account reaches the market: the spot exchange rate in a portfolio balance reduced form should have news about the current account as an explanatory variable. We now turn to some empirical attempts to synthesize the portfolio and monetary approaches, with emphasis being placed on the modelling of the risk premium and ‘news’ about the current account. (The news approach to exchange rates is discussed more fully in Chapter 12.)

Two developments of our basic monetary approach framework are required to derive a hybrid portfolio monetary approach equation. First, we divide the equilibrium nominal exchange rate into a relative price and real component.

< previous page | page_164 | next page >


page 0165

< previous page | page_165 | next page >

Page 165

s̄=p̄−p̄*+q̄

(9.45)

where q̄ is the equilibrium real exchange rate. Following Hooper and Morton (1982) we assume that the expected change in the equilibrium real exchange rate is zero (and hence we may still use equation (9.6)) and q moves over time in response to unexpected developments, or ‘news’, about the current account, c. Thus

q̄t−q̄t−1=−a (ct−Et−1ct)

(9.46)

and on summing this expression over time we obtain

(9.47)

which says that the equilibrium exchange rate in period t is a function of an initial condition q0, and the cumulative sum of past (non-transitory) unexpected current account shocks. The second relationship utilized in the derivation of a hybrid monetary/portfolio model is

i−i*−Δse=λ

(9.48)

which is familiar from the discussion in Chapter 8. By substituting (9.11) into (9.48) we get

(9.20′)

and by substituting (9.19), (9.45) and (9.47) into (9.20′) we obtain the following hybrid model:

(9.49)

Versions of (9.49) have been estimated by a number of researchers (Isard, 1980; Hooper and Morton, 1982; Frankel, 1983, 1984; and Hacche and Townend, 1983). In Hooper and Morton’s implementation of equation (9.49) the risk premium is assumed to be a function of the cumulated current account surplus net of the cumulation of foreign exchange market intervention. With this

< previous page | page_165 | next page >


page 0166

< previous page | page_166 | next page >

Page 166

Table 9.4 The Hybrid Monetary-Portfolio Model

Author | Hooper and Morton (1982) | Hacche and Townend (1983) | Frankel (1984)
Exchange rate | Dollar effective | Sterling effective | German mark-US dollar | UK pound-US dollar
Period | 1973 Q2–1978 Q4 | Nov. 1977–Dec. 1981 | Feb. 1974–July 1981 | Feb. 1974–June 1981
Estimation technique | Instrumental | Autoregressive | Autoregressive | Autoregressive
Variable | variables | least squares | least squares | least squares
 |  | (ALS) | (ALS) | (ALS)
 | A | B | C | D
m−m* | 0.770 (2.56) | 0.032 (0.84) | 0.150 (1.50) | −0.030 (0.60)
y−y* | −1.840 (2.72) | −0.114 (1.01) | 0.060 (1.20) | 0.030 (0.75)
Δpe−Δpe* | 2.410 (0.98) | −0.005 (1.66) | −0.240 (1.00) | 0.000 (0)
[(i−Δpe)− (i*−Δpe*)] | −0.150 (0.27) | −0.009 (1.80) | 0.050 (0.63) | 0.030 (0.60)
c−Ec | −1.690 (3.90) | 0.033 (0.47) | — | —
λ | 0.970 (0.82) | −0.095 (4.32) | — | —
Oil price | — | 0.139 (5.79) | — | —
B/W | — | — | −0.060 (0.14) | −3.440 (10.75)
WG/W | — | — | −2.210 (6.90) | 2.260 (5.14)
< previous page | page_166 | next page >


page 0167

< previous page | page_167 | next page >

Page 167

wus/w | — | — | 1.130 (7.06) | 1.670 (11.93)
Constant | 4.550 (131.90) | 3.733 (28.72) | −0.050 (0.22) | −2.070 (8.63)
R̄2 | 0.78 | 0.97 | — | —
DW | 1.87 | — | — | —
SER | — | 0.014 | 0.008 | 0.007
ϱ | — | 0.778 (6.59) | 0.98 (—) | 1.00 (—)
t ratios are in parentheses.
< previous page | page_167 | next page >


page 0168

< previous page | page_168 | next page >

Page 168

modification, equation (9.49) is estimated for the dollar effective exchange rate 1973 Q2 to 1978 Q4 using an instrumental variables estimator and a representative equation is reported in Table 9.4 as equation A. Notice that all of the monetary approach variables enter this equation with the correct sign and two are statistically significant, but that of the portfolio balance variables only the current account news term is statistically significant (and correctly signed); the risk premium is insignificant (and wrongly signed). An interesting feature of the equation is the absence of first-order autocorrelation (the authors unfortunately do not report diagnostics for higher-order autocorrelation) and thus on this criterion we would appear to have a better specified reduced-form exchange rate equation than either the simple monetary or portfolio balance reduced-form equation. Another interesting feature of the Hooper and Morton reduced form is that it can be used to show that about 80 per cent of the dollar’s decline in 1977–8 can be explained by the current account revision term and only 20 per cent by the monetary approach variables (see the discussion on p. 153 regarding the breakdown of the monetary model for the mark-dollar rate post-1977).

Using Hooper and Morton’s specification, Hacche and Townend (1983) implement equation (9.49), with the addition of the price of oil, for the sterling effective exchange rate over the period June 1972 to December 1981. A representative result, reported as Table 9.4B is clearly disappointing: few coefficients are significant and of those that are, the risk premium is wrongly signed and the oil price rightly signed. In contrast to Hooper and Morton’s estimates, Table 9.4B exhibits severe first-order autocorrelation. But two factors could explain the poor performance of Hacche and Townend’s implementation of equation (9.49). One is the use of monthly data which is widely regarded as being extremely noisy, resulting in a low signal-to-noise ratio. Also Hacche and Townend do not, in contrast to Hooper and Morton, use a simultaneous equation estimator and thus their results are likely to be biased and inconsistent.

In Frankel’s (1984) implementation of the portfolio/monetary hybrid reduced-form model, the current account news term is not considered and the risk premium is captured by equation (11.18). The Frankel version of equation (9.49) is estimated for five currencies against the dollar for the period 1974–81 (monthly data, with the exact beginning and end points being currency-specific). Two of Frankel’s equations, for the German mark-US dollar and the UK pound-US dollar, are reported as equations C and D in Table 9.4. Interestingly, although all the monetary coefficients are

< previous page | page_168 | next page >


page 0169

< previous page | page_169 | next page >

Page 169

insignificant, and some wrongly signed, the risk premium terms are significant and correctly signed in four out of the six terms. The failure of the monetary variables to enter with significant coefficients may be traced, as in the Hacche and Townend estimates, to the use of monthly data and the failure to account for simultaneity.

9.5 Out-of-Sample Forecasting Performance of Some Asset Approach Reduced Forms

Hitherto we have considered only the in-sample properties of the asset approach reduced forms. A stronger test of the models’ validity would be to determine how well they perform out-of-sample compared to an alternative, such as the random walk, model. Meese and Rogofff (1983) (hereafter MR) have conducted such a study for the dollar-pound, dollar-mark, dollar-yen and trade-weighted dollar exchange rates using data from March 1973 through to June 1981. The reduced-form asset equations tested by MR in their study are the FLMA (equation (9.17)) the RID (equation (9.22)) and the portfolio/monetary synthesis equation, (9.49).23 The out-of-sample performance of these equations is compared to the forecasting performance of the random walk model, the forward exchange rate, a univariate autoregression of the spot rate, and a vector autoregression formed using lagged values of the explanatory variables of equation (9.22) plus cumulated home and foreign trade balances.24 MR compute their forecasts in the following way. First, the equations are estimated using data from the beginning of the sample to November 1976 and four forecasts are made for 1, 3, 6 and 12 months ahead. The data for December 1976 and so on, are then added to the original data set, the equations re-estimated, and a further set of forecasts made for the four time horizons. The statistics used to gauge the out-of-sample properties of the models are the mean error (ME), mean absolute error (MAE) and the root mean square error (RMSE). A sample of MR’s RMSE results (for the 6-month forecast and excluding the forward rate, univariate and vector AR forecasts) are reported in Table 9.5 where the reduced forms derived from structural models have been estimated using the FAIR procedure.

The devastating conclusion that emerges from Table 9.5 is that none of the asset reduced forms considered outperform the simple random walk model (none of the other forecasting devices outperform the latter model).25 This result is all the more striking when it is remembered that the reduced-form forecasts have been computed using actual values of the various assets and so on. To try

< previous page | page_169 | next page >


page 0170

< previous page | page_170 | next page >

Page 170

Table 9.5 Root Mean Square Forecast Errors for Selected Exchange Rate Equations

Exchange rate | Model horizon | Random walk | FLMA | RID | Monetary/portfolio synthesis
$/mark | 6 months | 8.71 | 9.64 | 12.03 | 9.95
$/yen | 6 months | 11.58 | 13.38 | 13.94 | 11.94
S/pound | 6 months | 6.45 | 8.90 | 8.88 | 9.08
Trade-weighted dollar | 6 months | 6.09 | 7.07 | 6.49 | 7.11
Source: Meese and Rogoff (1983)

to improve on the poor performance of the asset reduced forms, MR alternatively attempt estimating the models in first differences, allow home and foreign magnitudes to enter unconstrained (see p. 156), include price levels as additional explanatory variables, use different definitions of the money supply, and replace long-term interest rates with other proxies for inflationary expectations. But all to no avail: the modified reduced-form equations still fail to outperform the simple random walk.26

In a further paper, Meese and Rogoff (1984) consider possible explanations as to why the reduced-form asset models fail to beat the random walk model out-of-sample. In particular, Meese and Rogoff (1984) show—using the vector autoregressive methodology—that the instruments used in simultaneous estimates of asset reduced forms may not be truly exogenous and thus the estimated parameter estimates may be extremely imprecise. To overcome this problem MR impose coefficient constraints, culled from the empirical literature on money demand equations, in the asset reduced forms and re-estimate the RMSEs for the same period as Meese and Rogoff (1983). Interestingly, MR find that although the coefficient-constrained asset reduced forms still fail to outperform the random walk model for most horizons up to a year, they find that in forecasting beyond a year (which was not possible, due to degrees of freedom problems, with the non-constrained estimates in Meese and Rogoff, 1983) the asset reduced forms do outperform the random walk model in terms of RMSE. As Salemi (1984) points out, this tends to suggest that the exchange rate acts like an asset price in the short term (that is, approximately a random walk) but that in the longer term its equilibrium is systematically related to other economic variables, as the approach predicts.27

In our concluding section we shall outline some other possible explanations for the poor out-of-sample forecasting performance of

< previous page | page_170 | next page >


page 0171

< previous page | page_171 | next page >

Page 171

the exchange rate. But one problem with MR’s tests of the out-of-sample forecasting performance of asset approach reduced forms is that they use monthly data. As we discussed earlier, monthly data is inherently noisy and perhaps it is unfair to expect the asset approach to perform particularly well on such data.

9.6 Summary and Conclusions

In this chapter the econometric evidence on models of exchange rate determination, discussed in earlier chapters, has been considered in some detail. The broad conclusion that emerges is that the asset approach seems to work well for some time periods, such as the interwar period, and, to some extent, for the first part of the recent floating experience (that is, 1973–78—see Section 9.2.1), but not so well for the second part of the recent float (see Section 9.2.3).

The failure of simple asset equations, such as (9.15), (9.22) and (9.25), to perform satisfactorily for the latter period could be, as has been suggested, due to misspecification. Such misspecification may be of an econometric nature in so far as the dynamic properties of the asset equations have, in relation to the Hendry and Mizon (1978) methodology, been very poorly specified (the persistent indication of autocorrelation is supportive of this view).28,29 Simple asset reduced forms may also be misspecified from an economic point of view. Thus the ‘breakdown’ in the performance of the monetary model noted in Table 9.2 could be a consequence of the omission of important variables such as the current account, wealth and risk factors. However, when such additions are made to the simple asset models little improvement in the equations’ performance is reported (see Section 9.4). One useful way of ensuring that the exchange rate models are correctly specified (in terms of the correct variables to include, the exogeneity assumptions made and the dynamic specification) is to estimate the models structurally, and this seems to be a useful avenue for future research (see Kearney and MacDonald, 1985, and Smith and Wickens, 1986, for recent examples).

A more general explanation for the failure of researchers to successfully implement asset approach reduced forms may be traced to the innumerable instabilities impinging on the international monetary system during the 1970s and 1980s. We referred earlier to the general instability of money demand equations in this period, but other instabilities, less amenable to incorporation in an econometric model, were also particularly important. Thus factors

< previous page | page_171 | next page >


page 0172

< previous page | page_172 | next page >

Page 172

such as the debt problems of the less developed countries, the oil crisis and the shifting institutional arrangements of the international monetary system all played a role in imparting instability to the world economic order of the 1970s and 1980s.

Perhaps the most devastating conclusion of this chapter is the finding that the asset approach reduced forms fail to beat the random walk model in an out-of-sample forecasting context. The explanatory power of the random walk model is supportive of the view that the exchange rate is an asset price and behaves in an analogous fashion to other asset prices. More generally, if the exchange rate is an asset price then the efficient markets hypothesis suggests that the tests reported in this chapter are somewhat misplaced. Thus, instead of regressing the actual exchange rate on actual asset stocks and so on, the researcher perhaps should be regressing the unanticipated exchange rate on unanticipated movements, or ‘news’, in assets. Perhaps an empirical investigation utilizing such measures would offer more support to the asset approach. The ‘news’ approach to modelling the exchange rate will be considered in Chapter 12.

Notes

1 | Useful surveys of the econometric implementation of the reduced forms considered in this chapter are to be found in Begg, 1983; MacDonald, 1983c; Levich, 1985; and Isard, 1986.
2 | Attempts to empirically implement the asset approach in a structural fashion will be referred to in passing.
3 | Useful discussions of this topic are contained in Bilson, 1978a and Mussa, 1979. For example, Bilson argues that the ‘true’ price indices used by agents are unobservable and thus by eliminating such unobservable variables from (9.3) we can observe (9.17) directly. Indeed in Bilson, 1979a, a monetary approach reduced form is derived from a Cagan-style relative money demand function.
4 | For a proof of this see any standard econometric text such as Johnson, 1972.
5 | A variety of other researchers have tested monetary approach equations for the interwar experience with floating exchange rates. For example, Frenkel and Clements, 1980, report successful estimates of equation (9.17) for the dollar-pound exchange rate, 1921–5 and MacDonald, 1985c estimates equations (9.17), (9.27) and (9.25) for the same exchange rate and time period.
6 | The Durbin-Watson statistic is not strictly relevant in the presence of a lagged dependent variable although it is useful in detecting departures from residual whiteness.
7 | For an explanation of the Theil-Goldberger technique see, for example, Johnson, 1972.
< previous page | page_172 | next page >


page 0173

< previous page | page_173 | next page >

Page 173

8 | Hacche and Townend, 1981, estimate equation (9.15) using sterling’s effective exchange rate for the same time period used by Putnam and Woodbury, 1979. Although they report somewhat disappointing results, there is evidence of the predicted FLMA relationship between interest rates and the exchange rate.
9 | For more sophisticated attempts at allowing for lags in money market adjustment in FLMA equations see Bilson, 1979a; Keran, 1980; and Keran and Zeldes, 1980.
10 | Since the residuals in the estimated version of (9.22) are autocorrelated, Frankel, 1979a, uses Fair’s, 1970, instrumental variables procedure which gives consistent estimates in the presence of serial correlation.
11 | Furthermore, notice that from (9.22) the absolute magnitude of the coefficient on the expected inflation terms is expected to be greater than the coefficient on the short-term interest differential which is confirmed in (9.37).
12 | Similar results to Frankel, 1984, are found in Frankel, 1983. Hacche and Townend, 1981, report disappointing results for the RID equation (9.22) estimated for the sterling effective exchange rate, with data for the period May 1972 through to February 1980.
13 | For further evidence on the dismal performance of the monetary approach for the ‘second period’, see MacDonald, 1983c.
14 | The currencies considered are the monthly German mark, French franc, UK pound, Japanese yen, Canadian dollar all against the US dollar for the period 1974–81 (actual samples differ slightly between currencies).
15 | Hacche and Townend, 1981, adopt a similar specification in their tests of the asset approach for the UK pound-US dollar exchange rate, but report unimpressive results.
16 | Both Hoffman and Schlagenhauf, 1983, and Woo, 1985, use the recursive substitution method, discussed in Chapter 6, to eliminate the expected change in the exchange rate from the monetary approach reduced form. The resulting expression is then estimated and results favourable to the monetary approach reported.
17 | A dummy variable representing the 1973–4 oil embargo and seasonal dummy were also included in the estimated version of (9.25) but are not reported here.
18 | The dynamics are specified following the approach popularized by Davidson et al., 1978, and Hendry and Mizon, 1978.
19 | For an interesting critique of the way researchers have empirically implemented the SPMA, see Peel, 1986.
20 | Bilson (1985) eschews the reduced approach implementation of the SPMA model and instead examines the time series properties of exchange rates and interest rates which the SPMA model predicts will exhibit certain patterns of interrelatedness. Using this methodology Bilson rejects the SPMA model.
21 | A different empirical literature has developed to counter McKinnon’s, 1982, claim that CS has implications for the world inflation rate (see Chapter 7).
22 | The portfolio balance approach has been estimated structurally by inter alia Artus, 1976; Obstfeld, 1983; and Kearney and MacDonald, 1985, 1986a, 1986b.
23 | All models are initially estimated in constrained format.
24 | The lag length for the exchange rate autoregression is determined as, L=N/logN where L is the lag length and N is the sample size. The lag length in the vector autoregressions (AR’s) is determined using Parzen’s, 1975, lag length selection criterion.
25 | It is interesting to note, however, that the random walk model is not so dominant on the ME forecasting criterion (although it is for MAE), this being particularly so for the dollar-mark exchange rate.
26 | MacDonald, 1985c, comes to a similar conclusion for the sterling-dollar rate, 1919–25.
< previous page | page_173 | next page >


page 0174

< previous page | page_174 | next page >

Page 174

27 | In Meese and Rogoff, 1985, it is demonstrated that real exchange rate reduced forms fail to significantly outperform the random walk model for the recent floating experience. Such real exchange rate reduced forms are further discussed in Chapter 16.
28 | See Davidson, 1985, for a recent application of this methodology to sterling’s effective exchange rate, Jan. 1973–Feb. 1980.
29 | Indeed Finn’s (1986) estimates of a rational expectations version of the FLMA, which incorporate partial adjustment in the relative money demand equations, gives a forecasting performance as good as the random walk model.
< previous page | page_174 | next page >


page 0175

< previous page | page_175 | next page >

Page 175

10 The Efficient Markets Hypothesis and the Forward Market for Foreign Exchange

The implications of regarding the exchange rate as an asset price were considered in Chapter 6. One particular aspect of asset prices is that they are usually regarded as being determined in efficient markets and it seems natural to ask whether the foreign exchange market behaves in a manner consistent with the efficient markets hypothesis (EMH). More specifically, are forward exchange rates unbiased predictors of future exchange rates? Is the market using all relevant information in forming its expectations of future spot rates? Are unexpected changes in the exchange rate random? Does the exchange rate follow a random walk (indeed does market efficiency necessarily imply random exchange rate changes)? Such are the issues considered in this and the next two chapters. The main thrust of the present chapter is in terms of the relationship between spot and forward exchange rates implied by market efficiency.

The outline of the remainder of this chapter is as follows. In Section 10.1 the EMH is defined and the implications it has for the forward market for foreign exchange outlined. In Section 10.2 some empirical evidence is presented on the relationship between spot and forward exchange rates. The extant evidence tends to suggest that the forward market for foreign exchange is inefficient. Some explanations for the failure of market efficiency to hold are presented in Section 10.3.

< previous page | page_175 | next page >


page 0176

< previous page | page_176 | next page >

Page 176

10.1 The Efficient Markets Hypothesis and the Forward Market for Foreign Exchange

Following Fama (1970), and as stated in Chapter 6, an efficient market is a market which ‘fully reflects’ all relevant information instantly. Thus it should not be possible for a market operator to earn abnormal profits. As Levich (1979) has emphasized, in order to implement the hypothesis empirically, and to make sense of the term ‘fully reflect’, some view of equilibrium expected returns, or equilibrium prices is required. Using equilibrium expected returns, for example, the excess market return on asset i is given by

Zi,t=xi,t−E (x̂i,t/It−1),

(10.1)

where xi,t is the one-period percentage return, It−1 is the information set, a bar denotes an equilibrium value and Z represents the excess market return. If the market for asset i is efficient then the sequence Zi,t should be orthogonal to the information set (that is, E(Zi,t/It−1)=0) and serially uncorrelated. This example makes clear that the EMH is a joint hypothesis because it assumes that agents in forming their expectations in period t−1 are rational, in the sense that they do not make systematic forecasting errors, and they know market equilibrium prices, or expected, returns. This clearly raises an important issue for the testing of the EMH. Thus a researcher in rejecting the EMH for some asset cannot discern whether the rejection is due to the irrationality of market participants or to his misspecification of the equilibrium expected returns. Levich (1979) has usefully demonstrated this issue with two examples which counter the view that market efficiency necessarily implies that prices showed follow a random walk. In Figure 10.1 actual market returns, x, are assumed to vibrate randomly around the constant equilibrium expected return x1.

In Figure 10.2 actual returns again fluctuate randomly around the expected equilibrium return, but in this case the equilibrium return is assumed to be non-constant. In Figure 10.1 prices follow a random walk with drift (equal to x1). In Figure 10.2 prices do not follow a random walk since prices and returns are serially correlated around their mean values. Thus even if asset prices do not follow a random walk, the market may still be efficient: randomness in price movements is neither a necessary nor sufficient condition for market efficiency. This is a point which a number of researchers of the efficiency of foreign exchange markets have failed to appreciate (see, for example, Caves and Feige, 1980).

Grossman and Stiglitz (1980) have pointed to a conundrum

< previous page | page_176 | next page >


page 0177

< previous page | page_177 | next page >

Page 177

Figure 10.1 Market Efficiency with Constant Equilibrium Return

Figure 10.2 Market Efficiency with Non-Constant Equilibrium Return

underlying our definition of efficiency. For example, if asset prices do fully and instantly reflect all available information then presumably there will be no incentive for individuals to collect and process information since this will already have been reflected in market prices. How can market prices simultaneously reflect all relevant information and give agents potential profits to induce arbitrage? This paradox is in fact more apparent than real, since data are collected at discrete periods and all that is necessary for market efficiency is that arbitrage has occurred within the period. This assumption allows us to analyse the effects of information on asset prices without modelling the actual arbitrage process (see Begg, 1982).

Efficiency can be more precisely defined with reference to the information set available to market operators (that is, It−1 in our examples above). For example, and following Fama (1970), a market is described as weakly efficient when it is not possible for a trader to make abnormal returns using only the past history of prices/returns. If increasing the information set to include publicly available information (that is, information on money supplies, interest rates and income), it is not possible for a market participant to make abnormal profits, then the market is said to be semi-strong form efficient. Strong form efficiency holds when it is impossible for a trader to make abnormal profits using a trading rule based on either public or private information. For the purposes of our

< previous page | page_177 | next page >


page 0178

< previous page | page_178 | next page >

Page 178

discussion in this chapter only the weak and semi-strong form efficiency definitions will have relevance.

As Minford and Peel (1983b) point out, semi-strong form efficiency conforms most closely with the concept of rational expectations since agents are assumed to know the model generating equilibrium prices and use publicly available information in determining the expectations of the asset price. However, weak form efficiency may also be equivalent to rational expectations if the agents’ information set is restricted to the past history of prices due, say, to the costs of obtaining and processing the information set underlying the true economic model (see Feige and Pierce, 1976).

The above discussion about efficient markets has general applicability to a whole range of asset prices. We now present an application of the hypothesis to the forward market for foreign exchange. First, it is assumed that agents set the forward exchange rate, for maturity in period t, equal to the expected future spot rate for period t:

(10.2)

In a world where speculators are risk-neutral, and there are no impediments to arbitrage, such as transaction costs, speculation will ensure that (10.2) holds continuously (thus, (10.2) captures our market equilibrium relationship).1 The second leg of the joint hypothesis of efficiency is that speculators are rational and thus

(10.3)

where [image] is equal to E (st/It−1), E is the mathematical expectational operator, It−1 is the information set, dated time period t−1, on which expectations are made, and ut is a white-noise error term. By using (10.3) we obtain the market efficiency condition under the stated assumptions:

(10.4)

which simply states that the spot rate in period t should be equal to the corresponding forward rate plus a random error. The sensitivity of market efficiency with respect to the assumed joint hypothesis may be demonstrated in the following way. Suppose that agents are rational, so that equation (10.3) continues to hold, but that they are risk-averse and therefore to be persuaded to hold forward foreign exchange have to receive a risk premium to

< previous page | page_178 | next page >


page 0179

< previous page | page_179 | next page >

Page 179

compensate for the uncertainty regarding the expected future spot rate. This may be written as

(10.5)

where following Frenkel (1981), we shall assume that the risk premium λt−1 may be modelled as

λt=α+εt−1

(10.6)

where α is the mean of the risk premium and the term εt−1 is a white-noise error that allows for the possibility that the risk premium may vary randomly over time. Using (10.5) instead of (10.2) we obtain

(10.7)

where, as Frenkel (1981) notes, the forward exchange rate is a ‘noisy’ predictor of the future exchange rate. Thus in econometrically estimating an equation of the form

(10.8)

and if speculators are risk-neutral, market efficiency implies that a0=0, a1=1 (the joint hypothesis of unbiasedness), the forecast error, ϕt, should be serially uncorrelated and orthogonal to the information set (that is, E(ϕt/It−1)=0). If such conditions hold then the forward exchange rate is regarded as an efficient predictor of the future spot rate. If, however, speculators are risk-averse we would expect α0 to be significantly negative and the error term to be stochastically correlated with [image] resulting in biased and inconsistent estimates of a1 and the error term to be non-white. Thus if we estimated equation (10.7) by OLS, believing equation (10.2) to hold, and find a0 to be statistically significant and a1 statistically different from unity, we would be wrong to conclude that market participants are irrational since our results may simply reflect the existence of a risk premium as defined by (10.6). In order to allow market efficiency to encompass a risk premium, Bilson (1981) classifies equation (10.4) as the speculative efficiency hypothesis. However, in common with most other researchers we shall define (10.4) as market efficiency.

If the foreign exchange market is efficient, then as has been suggested, [image] should contain all relevant information for forecasting the future spot rate, st. Thus on adding information to (10.8),

< previous page | page_179 | next page >


page 0180

< previous page | page_180 | next page >

Page 180

available to agents when forming their expectations, we should obtain statistically insignificant coefficient estimates on such information. More specifically, since the forward rate at time t−1 summarizes all relevant information available to the market it should contain all relevant information contained in the forward rates [image], [image] and so on, and thus adding further lagged values should not improve the equation’s explanatory power. For example, in estimating equation (10.9):

(10.9)

market efficiency, in the absence of a risk premium, implies that a0=0, a1=1 and a2=0, and the error term is white and orthogonal to It−1. The effects of lagged information, which should have already been incorporated in the period t forward rate may be tested in an alternative way. By subtracting [image] from st we obtain the current period forecasting error, and if the market is efficient this forecast error should be uncorrelated with past forecast errors; that is,

(10.10)

where market efficiency implies that the constant and all other coefficients should equal zero and ut should be white noise.

The above tests of the EMH may be classified as weak tests since the information set used by traders is assumed to include only the past history of exchange rates. Hansen and Hodrick (1980) classify the incorporation of lagged forecasting errors from other exchange markets as a semi-strong form test of market efficiency. Thus in a regression of the forecasting error from market i,

(10.11)

on its own lagged forecast error and the lagged forecasting error from n other markets, semi-strong form efficiency implies that the constant and aij terms should be statistically insignificant. A semi-strong form test may also be captured by

(10.12)

where X represents an n✕1 vector of publicly available information, such as money supplies, and it is expected that a0 and a1 equal zero.

< previous page | page_180 | next page >


page 0181

< previous page | page_181 | next page >

Page 181

Although equation (10.8) proved the most popular way of testing the efficiency of the forward exchange market for the early part of the recent float, more recent research has tested relationship (10.8) in rates of change. This follows from the findings of a number of researchers (see, for example, Hansen and Hodrick, 1980; Meese and Singleton, 1982; and Meese and Rogoff, 1984) that the stochastic processes generating st and [image] in (10.8) may be non-stationary. Thus on subtracting st−1 from st and [image] in (10.8) we obtain

(10.13)

where, again, it is expected that a0=0, a1=1 and ut is a white-noise process orthogonal to the information set on which agents form their expectations. Tests of equation (10.13) are a means of determining how good a prediction the forward premium is of the actual realized change in the exchange rate. This relationship is presented below in Figure 10.5A and B.

As we shall see in Section 10.2 all the researchers who test equation (10.13) find that the joint EMH is rejected by the data. Most researchers have attributed such rejection either to the existence of a time-varying risk premium or to the irrationality of expectations. Consider each of these views, starting with the rationality of expectations. If speculators’ expectations are rational then the expected prediction error in an equation such as (10.14) should be zero:

(10.14)

which implies b0=b1=0. Since the left hand side of (10.14) may alternatively be expressed as [image], we obtain

(10.15)

and by assuming risk-neutrality, or the absence of uncertainty, and thus [image], we have (10.13) where a0=−b0, a1=1−b1 and ut=εt. Hence if we estimate (10.13) and find a1<1 this implies that b1>0 and speculators could improve on their speculative strategy by reducing the size of their forecast of exchange rate changes. Bilson (1981) labels the case of b1>0 as ‘excessive speculation’ and b1<0 as ‘insufficient speculation’.

Alternatively, the failure of (10.13) to hold may be attributable, as in our earlier discussion, to the existence of a risk premium, written here in terms of changes.

< previous page | page_181 | next page >


page 0182

< previous page | page_182 | next page >

Page 182

(10.5′)

As in tests of equation (10.8) the crucial issue in sorting out systematic prediction errors in equation (10.13) is whether they are due to the failure of agents’ expectations to equal the optimal value, or whether they are due to the separation of the forward rate from speculators’ expected rate because of a risk premium or to some other factor(s).

Notice that in the above discussion we have been using the logarithm of the spot and forward rates rather than actual values. The usefulness of using logarithmic transformations in efficiency tests has been demonstrated by Siegel (1972). Thus if we were to conduct our efficiency tests of, say, equation (10.8), using the levels of the spot and forward exchange rates we would obtain two different answers depending on whether we used the home currency value of a unit of foreign exchange or the foreign currency value of a unit of home currency definition for our exchange rates. This follows because the expectation of a variable and its inverse are not equivalent in levels (that is, the mathematical expectation of St is not the same as that of 1/St). Siegel’s paradox is simply an application of a well-known statistical theorem known as Jensen’s inequality.2

Before considering some of the empirical evidence on the relationships considered in this section we must deal with another methodological problem: namely, the overlapping contracts issue. For example, if in testing equation (10.8) we use a forward exchange rate with a 1-month contract and weekly data we would expect a priori the error term, ϕt, to be serially correlated. This follows because when the observations are more frequent than the maturity length the error term will not be independent of past forecast errors, but will instead follow a moving average process (of order 3 in terms of a 1-month contract and weekly data). Intuitively this may be seen by the following example. Thus, if ƒt−1 represents a 1-month forward rate and we have weekly data then information that becomes available between weeks 1 and 4 will be correlated with information that becomes available between weeks 2 and 5 and so on (a formal proof of the overlapping contracts issue is given in Frankel, 1979b).

< previous page | page_182 | next page >


page 0183

< previous page | page_183 | next page >

Page 183

10.2 The Forward Exchange Rate as a Predictor of Future Spot Rates

10.2.1 Some Empirical Regularities of Spot and Forward Exchange Rates

Prior to presenting some econometric evidence which seeks to test the concepts of forward market efficiency, outlined in the previous section we present some empirical regularities on the behaviour of spot and forward exchange rates, which will prove useful in future discussions. First, the relationship between contemporaneous spot and forward rates is considered. Secondly, the power of the forward rate as a predictor of the future spot rate is examined graphically, and thirdly the unanticipated nature of exchange rate changes is noted.

In several earlier chapters the concept of the forward exchange rate being synonymous with the market’s expected future spot rate has been considered in various contexts. For example, in Chapter 6 it was argued that spot and expected future spot rates/forward rates would be closely tied together. Thus, if agents revise their expected future spot rate, the current spot rate must change by a similar amount otherwise there would be large unexploited expected returns. The close correlation between actual spot and expected exchange rates was further illustrated using a simple monetary approach reduced form where it was demonstrated that if α2, the coefficient on the expected change in the exchange rate, was large, the actual and expected exchange rates would have a correlation coefficient close to unity. In Figure 10.3 the relationship between the contemporaneous spot and forward exchange rates is illustrated for the German mark-US dollar and the UK pound-US dollar exchange rates. Notice that, as expected, the spot rate and the forward rate are closely tied together, the correlation coefficient for the mark-dollar and pound-dollar being 0.99.

But how good a predictor of the future spot rate is the forward rate in its capacity as the expected future spot rate? In Figure 10.4, by simply lagging the forward exchange rate one period, it is demonstrated that the predictive powers of the mark-dollar and pound-dollar forward rates are not very impressive: in both cases the forward rates are very poor predictors of the future spot exchange rate. This does not, however, necessarily imply that agents have been inefficient processors of information during this period. Rather, it more likely implies that there has been a great deal of new information which has led to a divergence of the actual spot rate from the expected value set last period. This unanticipated

< previous page | page_183 | next page >


page 0184

< previous page | page_184 | next page >
Page 184 Figure 10.3 Contemporaneous Spot and Forward Rates: a, Dollar-Pound; b, Dollar-Mark
< previous page | page_184 | next page >


page 0185

< previous page | page_185 | next page >
Page 185 Figure 10.4 The Forward Rate as a Predictor of the Spot Rate: a, Dollar-Pound; b, Dollar-Mark
< previous page | page_185 | next page >


page 0186

< previous page | page_186 | next page >
Page 186 Figure 10.5 The Forward Premium and the Percentage Change in the Exchange Rate: a, Dollar-Pound; b, Dollar-Mark
< previous page | page_186 | next page >


page 0187

< previous page | page_187 | next page >

Page 187

nature of exchange rates may be illustrated further by considering the change in the exchange rate against the predicted change in the exchange rate given by the forward premium. This relationship is plotted in Figure 10.5 for the two exchange markets considered hitherto and it is clear that most of the changes in exchange rates are wholly unanticipated. This unanticipated nature of exchange rates is discussed further in the following sections.

10.2.2 Some Weak Tests: the Forward Rate as an Unbiased Predictor of Future Spot Rates

Analysis of Forecast Errors Perhaps the simplest type of test of the efficiency of the forward foreign exchange market is to compute the forecast error, st−ƒt−1, and examine whether the mean error differs significantly from zero and whether it is serially correlated. Such a test, as Frankel (1969b) notes, amounts to including only a constant term in the information set. Analysis of the forecast errors has been conducted by Aliber (1974), Kolhagen (1975), Giddy and Dufey (1975), Levich (1978) and Frankel (1979b). Levich (1979) has usefully summarized such evidence by drawing the following conclusions. First, the mean error tends to be small and statistically insignificant for the majority of currencies studied. Secondly, forecasting errors in independent time periods tend to be serially uncorrelated, thus precluding agents from using past forecast errors to obtain better future forecasts.3 Thus on the basis of this, admittedly very weak, test the forward exchange market would appear to be efficient. Does this conclusion alter when we consider somewhat stronger tests?4

Regression Analysis The majority of tests of the unbiasedness of the forward exchange rate have concentrated on econometrically estimating equation (10.8) and its equivalent representation in rates of change, (10.13). Such equations have been tested by a large number of researchers for a variety of different currencies and time periods. It has already been indicated that if the forward market for foreign exchange is efficient, we expect a0 to be statistically insignificant, a1 to differ insignificantly from unity and the error term to be serially uncorrelated. In Tables 10.1 and 10.2 there is presented a selection of evidence from the interwar experience with floating and from the more recent floating experience. The evidence from the interwar period is broadly supportive of equation (10.8). Thus the four exchange markets studied by Frenkel (1980) all pass the joint hypothesis of unbiasedness:5 the computed F statistics, which test the joint hypothesis that a0=0 anda1=1, are insignificant

< previous page | page_187 | next page >


page 0188

< previous page | page_188 | next page >

Page 188

Table 10.1 The Forward Rate as an Unbiased Predictor of the Future Spot Exchange Rate: Some Evidence from the Interwar Floating Experience

st=a0+a1ƒt−1+ut

Author | Exchange rate | Time period | a0 | a1 | DW | R̄2 | F(2.50) | m | Estimation technique
Frenkel (1980) | Franc-pound | Feb. 1921– May 1925 | 0.169 (0.179) | 0.962 (0.042) | 1.92 | 0.91 | 0.88 | 0.09 | OLS
 | Dollar—pound | '' | 0.057 (0.056) | 0.964 (0.038) | 1.54 | 0.93 | 0.63 | 0.02 | OLS
 | Franc—dollar | '' | 0.203 (0.149) | 0.928 (0.054) | 1.95 | 0.85 | 1.05 | 0.52 | OLS
 | Mark—pound | Feb. 1921– Aug. 1923 | −0.454 (0.254) | 1.094 (0.029) | 1.89 | 0.98 | — | 0.38 | OLS
MacDonald (1983b) | Franc—pound | Feb. 1921– May 1925 | 0.156 (0.109) | 0.965 (0.026) | — | — | 1.41 | — | ZSURE
 | Dollar—pound | '' | 0.037 (0.044) | 0.976 (0.03) | — | — | 0.59 | — | ZSURE
 | Franc—pound | '' | 0.114 (0.072) | 0.960 (0.026) | — | — | 1.33 | — | ZSURE
Standard errors are in parentheses.
< previous page | page_188 | next page >


page 0189

< previous page | page_189 | next page >

Page 189

at the 95 per cent level. Furthermore, the Durbin-Watson statistics are indicative of the absence of first-order autocorrelation.

Frenkel (1980) finds that in estimating equation (10.9) the overall fit of equation (10.8), in terms of R̄2, is not improved upon and that the coefficient on ƒt−2 is insignificant as required by the EMH. In order to determine whether [image] is independent of the error term (thus we showed above that a non-constant risk premium may result in [image] being correlated with the error term leading to biased OLS estimates of a1), Frenkel (1980) uses a specification test devised by Hausman (1978). The appropriate test statistic is

(10.16)

where [image] represents an estimate of a1 obtained by using instrumental variables, [image] represents the OLS estimates of a1 and VAR represents the variance-covariance matrix. The m statistic is distributed as x2 with 2 degrees of freedom under the null hypothesis. The m statistics reported in Table 10.1 are insignificant and thus indicate that using the forward rate as a proxy for expectations does not introduce a significant errors in variables bias into the estimates: OLS is an appropriate estimator. Frenkel (1980) also reports estimates of equation (10.13) and again cannot reject the null hypothesis that a0=0 and a1=1. Interestingly, the forward premium explains only a small fraction of the actual variation of the spot rate, suggesting that the bulk of exchange rate changes in this period are due to the arrival of new information (we shall return to this point below).

Although the forward exchange rate may not be correlated with the error term for the interwar period, the error term across the four equations reported in Table 10.1 may be correlated, which means that OLS estimates of equation (10.8) may not be the most efficient estimates. The potential correlation of error terms across equations follows from the fact that all four currencies are related either directly, because they involve the pound, or indirectly due to arbitrage. Thus a shock emanating from the UK will affect all four currencies simultaneously. An estimator which accounts for this potential correlation across equations is Zellner’s seemingly unrelated regression estimator, ZSURE. (See Edwards, 1983a, and MacDonald, 1983a, for a further discussion.) MacDonald (1983b) has estimated equation (10.8) for the franc-pound, dollar-pound and franc-dollar over the period February 1921 to May 1925 using the ZSURE technique and the results, reported in Table 10.1, reinforce those of Frenkel (1980) (notice, however, that the intercept terms’ significance rises above unity).

< previous page | page_189 | next page >


page 0190

< previous page | page_190 | next page >

Page 190

Table 10.2 The Forward Exchange Rate as an Unbiased Predictor of the Future Spot Exchange Rate: the Recent Floating Experience

Author | Exchange rate | Time period | a | b | DW | R2 | F | m | Estimation technique
Levich (1978) | 1 | March 1973– May 1978 | 0.017 (0.103) | 0.980 (0.105) | 1.51 | 0.81 | 87.6 | — | OLS
 | 2 | '' | 0.004 (0.004) | 0.864 (0.171) | 1.79 | 0.59 | 25.5 | — | OLS
 | 3 | '' | 0.001 (0.001) | 0.997 (0.009) | 1.40* | 0.99 | 204.69 | — | OLS
Frankel (1979b) | 1 | January 1974– December 1977 | 0.015 (0.015) | 0.980 (0.020) | — | — | — | — | IV
 | 2 | '' | −0.237* (0.090) | 0.843* (0.059) | — | — | — | — | IV
 | 3 | '' | −0.109* (0.052) | 0.876* (0.057) | — | — | — | — | IV
Frenkel (1981) | 1 | June 1973– July 1979 | 0.030 (0.018) | 0.961 (0.025) | 1.74 | 0.95 | 1.861 | 2.01 | IV
 | 2 | '' | −0.236 (0.080) | 0.844 (0.053) | 2.24 | 0.78 | 4.831 | 2.26 | IV
 | 3 | '' | −0.021 (0.027) | 0.973 (0.032) | 2.10 | 0.93 | 0.511 | 0.91 | IV
Baillie et al. (1983) | 1 | June 1973– April 1980 | 0.033 (0.016) | 0.956 (0.22) | 1.33 | 0.99 | 2.12 | — | OLS
 | 2 | '' | −0.174 (0.060) | 0.884 (0.039) | 1.85 | 0.99 | — | 4.57 | OLS
 | 3 | '' | −0.024 (0.019) | 0.968 (0.024) | 1.98 | 0.99 | 0.97 | — | OLS
< previous page | page_190 | next page >


page 0191

< previous page | page_191 | next page >

Page 191

Edwards (1983a) | 1 | June 1973– September 1979 | −0.033 (0.018) | 0.957 (0.025) | 1.70* | 0.95* | 3.521 | — | ZSURE
 | 2 | '' | −0.568 (0.179) | 0.816 (0.058) | 2.141 | 0.741 | 7.671 | — | ZSURE
 | 3 | '' | 0.026 (0.027) | 0.967 (0.032) | 2.111 | 0.931 | 0.781 | — | ZSURE
MacDonald (1983a) | 1 | 1972 Q1–1979 Q4 | 0.048 (0.03) | 0.943 (0.04) | 1.581 | 0.881 | 1.251 | — | ZSURE
 | 2 | '' | 0.284 (0.11) | 0.808 (0.07) | 1.771 | 0.541 | 3.751 | — | ZSURE
 | 3 | '' | 0.101 (0.103) | 0.871 (0.03) | 2.041 | 0.881 | 6.951 | — | ZSURE
Exchange rates 1, 2 and 3 represent the UK pound-US dollar, French franc-US dollar and the German mark-US dollar respectively; DW is the Durbin-Watson statistic; R2 is the adjusted coefficient of determination; F is an F statistic which tests the joint hypothesis of unbiasedness; m is the Hausman specification test; standard errors are in parentheses; superscript 1 denotes that the test statistics have been derived from OLS estimates.
< previous page | page_191 | next page >


page 0192

< previous page | page_192 | next page >

Page 192

In Table 10.2 a selection of results from estimating equation (10.8) for the recent floating experience is reported. Both Frankel (1979b) and Frenkel (1981) use instrumental variables to estimate (10.8), although the m statistics reported by Frenkel indicate that ƒt−1 is not correlated with the error term. For the period studied and data frequency used by Frenkel, the joint hypothesis cannot be rejected and, furthermore, no indication of serial correlation is found. Furthermore, when equation (10.9) is tested none of the ƒt−2 terms are statistically significant, which is supportive of the error orthogonality property. Frankel (1979b), however, rejects the joint hypothesis for the French franc and German mark (and for two other currencies, the Italian lira and Dutch guilder). The OLS results of Levich (1978) are supportive of the efficiency propositions whilst those of Baillie, Lippens and McMahon (1983) indicate rejection of the null hypothesis for the French franc (and, not reported, the Canadian dollar and Italian lira) and report the presence of first-order serial correlation for the pound-dollar. Edwards (1983a) reports OLS estimates of (10.8) which are unfavourable to the hypothesis of market efficiency for the franc-dollar exchange rate (the individual hypothesis a0=0 and a1=1 and the joint hypothesis a0=0 and a1=1 are rejected), but which are favourable for the pound-dollar and mark-dollar. These conclusions do not change when Edwards uses ZSURE—see Table 10.2 (the lira-dollar rate failed the market efficiency test when OLS was used, but passed the test when ZSURE was used). MacDonald’s (1983a) ZSURE estimates indicate a rejection of the individual hypothesis a0=0 and a1=1.

Weak Form Error Orthogonality Tests In this subsection some evidence pertaining to equation (10.10) (the weak form error orthogonality equation) is presented (that is, we include only lagged forecast errors in the information set assumed available to agents). Equation (10.10) has been tested by inter alia Gweke and Feige (1978), Frankel (1979b), Hansen and Hodrick (1980) and MacDonald (1983b). For example, Hansen and Hodrick (1980), by setting n=1, estimate equation (10.11) with weekly data and 1-month forward rates (that is, they use overlapping data) for three currencies for the interwar floating experience. The results reported in Table 10.3A tend to cast doubt on the EMH for two exchange markets: in the case of the mark-dollar rate the constant term is statistically significant; for the franc-dollar the constant and two lagged forecasting errors are statistically significant; the null hypothesis of market efficiency cannot be rejected for the dollar-pound. MacDonald (1983b) using a 1-month forward rate and non-

< previous page | page_192 | next page >


page 0193

< previous page | page_193 | next page >

Page 193

overlapping data for the interwar period finds in favour of the null hypothesis (see Table 10.3A), since none of the F statistics, which test the hypothesis a0=a1=a2=a3=0, are statistically significant (the disparity between Hansen and Hodrick’s and MacDonald’s results is attributable to the higher quality data used by the former authors). A rejection of the null hypothesis emerges from the recent floating experience. Thus Hansen and Hodrick (1980) estimate equation (10.10) using weekly data and 3-month6 forward rates for seven currencies and find that for three currencies, the Swiss franc, the Italian lira and German mark (all against the dollar) the orthogonality property is vitiated. Frankel (1979b), who included a single lagged value of the forecast error in his study of six currencies, for the period January 1973 to April 1978, also finds statistically significant lagged forecast errors for the German mark-US dollar, UK pound-US dollar and Italian lira-US dollar. Gweke and Feige (1978), who also set n=1 in equation (10.11), reject weak form efficiency only for one currency (the Canadian dollar-US dollar) out of seven currencies tested for the period 1972 Q3 to 1977 Q1.

10.2.3 Some Semi-Strong Form Tests

The definition of semi-strong form efficiency given earlier refers to tests of the error orthogonality property which utilize more information than simply the past history of forecast errors. Hansen and Hodrick (1980) define a semi-strong form test of market efficiency as a test of equation (10.11); that is to say, does the inclusion of lagged forecast errors from other exchange markets into the information set help to explain the current forecast error? For the recent floating experience, Hansen and Hodrick find that lagged forecasting errors do have significant explanatory power in the cases of the Canadian dollar-US dollar, the German mark-US dollar and the Swiss franc-US dollar exchange markets and therefore the EMH must be rejected for these markets. Gweke and Feige (1978) find that the hypothesis that a and bij are equal to zero can only be rejected for the Canadian dollar from a selection of seven currencies; however, estimating equation (10.11) for the seven currencies jointly, using ZSURE, results in the hypothesis that all the coefficients are insignificant being rejected at the 1 per cent level (Gweke and Feige classify this as a test of ‘multimarket efficiency’).

10.2.4 Bivariate Autoregression Approach

To many researchers, one particularly appealing feature of the rational expectations hypothesis is that it normally implies certain restrictions on a model’s parameters. In the context of the

< previous page | page_193 | next page >


page 0194

< previous page | page_194 | next page >

Page 194

Table 10.3 Weak Form Error Orthogonality Tests

(A) Interwar Floating Experience

Author | Exchange rate | Time period | a0 | a1 | a2 | a3 |  | F | R2
Hansen and Hodrick (1980) | Mark—pound | 21 Jan. 1922–9 Jan. 1923 | 0.343 (0.137) | 0.419 (0.26) | −0.220 (0.271) | — | 15.196 | — | 0.051
 | Franc—pound | 21 Jan. 1922–31 July 1976 | 0.019 (0.009) | 0.233 (0.122) | 0.232 (0.122) | — | 9.402 | — | 0.022
 | Dollar—pound | 21 Jan. 1922–25 Apr. 1926 | 0.002 (0.002) | 0.141 (0.099) | −0.016 (0.095) | — | 3.252 | — | 0.020
MacDonald (1983b) | Franc—pound | Feb. 1921– May 1925 | 0.020 (0.011) | −0.077 (0.148) | −0.267 (0.142) | −0.200 (0.148) | — | 1.75 | 0.21
 | Dolar—pound | '' | 0.0012 (0.003) | 0.101 (0.168) | 0.337 (0.158) | −0.125 (0.166) | — | 1.76 | 0.26
 | Franc—dollar | '' | 0.013 (0.011) | −0.074 (0.148) | −0.194 (0.147) | −0.214 (0.122) | — | 1.25 | 0.12
< previous page | page_194 | next page >


page 0195

< previous page | page_195 | next page >

Page 195

(B) Recent Floating Experience
Author | Exchange rate | Time period | a0 | a1 | a2 | X3 | F | R2
Hansen and Hodrick (1980) | 1 | 9 Oct. 1973–16 Jan. 1979 | 0.001 (0.011) | 0.385 (0.317) | −0.423 (0.313) | 1.860 | — | 0.015
 | 2 | 9 Oct. 1973–16 Jan. 1979 | 0.007 (0.011) | 0.269 (0.220) | −0.072 (0.218) | 2.609 | — | 0.043
 | 3 | 9 Oct. 1973–16 Jan. 1979 | 0.008 (0.011) | 0.662 (0.269) | −0.910 (0.272) | 11.966 | — | 0.135
Frankel (1979b) | 1 | 5 July 1974– Apr. 1978 | −0.001 (0.003) | 0.326 (0.141) | — | — | 3.24 | —
 | 2 | '' | 0.002 (0.003) | 0.327 (0.138) | — | — | 4.06 | —
 | 3 | '' | 0.004 (0.003) | 0.136 (0.148) | — | — | 2.42 | —
Standard errors are in parentheses.
< previous page | page_195 | next page >


page 0196

< previous page | page_196 | next page >

Page 196

spot-forward relationship, Hakkio (1981a) and Baillie et al. (1983) have shown that if the spot-forward relationship is modelled as a bivariate vector autoregression

(10.17)

the EMH generates a set of complex non-linear restrictions between [image], [image], [image], and [image]. In order to test these restrictions the model (10.17) is first estimated unconstrained then re-estimated with the constraints implied by the EMH imposed and a likelihood ratio constructed (the likelihood ratio test is essentially the non-lineai equivalent of the F test in a linear model). This is the approach adopted by Hakkio (1981a) who calculated the likelihood ratio for the Canadian dollar-US dollar, Dutch guilder-US dollar, German mark-US dollar, Swiss franc-US dollar and UK pound-US dollar, and generally rejected the EMH for all currencies. One problem, however, with the method adopted by Hakkio is that he had to include less lagged values of s and ƒ in his model than desirable on grounds of removing all autocorrelation. The lag length in (10.17) had to be severely limited because the non-linear restrictions implied by the EMH in (10.15) became extremely complex as the lag length increased. Baillie et al. (1983) avoid this problem by estimating the system (10.17) by OLS and computing the Wald test. The latter statistic, which is asymptotically identical to the likelihood ratio test, does not require the estimation of the restricted version of (10.17). Using 1-month forward rates and weekly data, the Wald test was computed for four currencies, the UK pound-US dollar, the German mark-US dollar, the Italian lira-US dollar and the French franc-US dollar, for the period June 1973 to April 1980 and for a further two currencies, the Canadian dollar-US dollar and Swiss franc-US dollar, over the period December 1977 to May 1980. In all cases the EMH was rejected. Rejection of the EMH is also reported by Levy and Nobay (1986), who extend the bivariate autoregression approach by the inclusion of a moving average term in the system (10.17). One particularly interesting feature of the Levy and Nobay study is that the stationary transformations in bivariate systems are not uniform for different exchange rates.7

10.2.5 The Forward Premium and the EMH

We turn now to tests of equation (10.13). This equation has been tested for the recent floating experience (OECD countries’

< previous page | page_196 | next page >


page 0197

< previous page | page_197 | next page >

Page 197

currencies against the dollar) by Bilson (1981), Longworth (1981), Cumby and Obstfeld (1984), Fama (1984), Huang (1984), Hodrick and Srivastava (1984), Bilson (1985) and Frankel and Froot (1985). The overwhelming majority of these studies give a statistically significant negative a1 coefficient, which clearly conflicts with the EMH joint null hypothesis, and gives a value of b1>1.8 Thus in terms of Bilson’s terminology there would seem to be excessive speculation. This is essentially the view taken by Bilson (1981), Longworth (1981) and Cumby and Obstfeld (1984).9 Fama (1984), Hodrick and Srivastava (1984) and Bilson (1985) argue that most of the variation in the forward premium is reflecting variations in the risk premium, λt−1, rather than the expected rate of appreciation. A number of researchers have attempted to measure and estimate time-varying risk premiums. For example, Hansen and Hodrick (1983) attempt to model the risk premium as a latent variable and find evidence of a premium for two out of five currencies studied—the Swiss franc and Japanese yen. Domowitz and Hakkio (1985) utilize an ARCH-in-mean framework to model the risk premium as a function of the conditional variance of exchange rate prediction errors; however, little support for the model is adduced.10

A useful way of discerning whether the empirical estimates of a1 in (10.13) reflect excessive speculation or a risk premium has been provided by Frankel and Froot (1985). The latter authors show that when market survey data, which supposedly capture speculators’ true expectations of the spot rate, are used instead of the forward rate, that values of b1>0 are still found (even more strongly than when the forward rate is used). Frankel and Froot (1985) conclude: ‘the alternative of a time varying risk premium is eliminated, and we are left with a single, unambiguous alternative hypothesis: a failure of rational expectations in the form of excessive speculation.’ In the following section we give some other alternatives.11

10.3 Issues Raised by the Empirical Evidence on the EMH

The broad thrust of the research reported above would seem to suggest an overwhelming rejection of the EMH as applied to the forward market for foreign exchange. How may the rejections be explained? We have already discussed two ways to explain the rejection. The first is that a risk premium, particularly of the time-varying variety, may be important. The evidence, however, on the existence of a risk premium is, at best, sketchy. Some of the studies reported in this chapter report moderate success in capturing a risk

< previous page | page_197 | next page >


page 0198

< previous page | page_198 | next page >

Page 198

premium, but they do not wholly explain the failure of the EMH. Furthermore, a number of important studies due to Frankel (1982a, 1986) (to be discussed in the following chapter) also fail to uncover a risk premium, and indeed show from a theoretical perspective, that the risk premium is expected to be extremely small. If the failure of the EMH is not due to a risk premium then perhaps speculators are irrational. As we have seen, researchers such as Bilson (1981) would argue that there are unexploited profit opportunities in exchange markets not explained by risk-aversion. Such a view of the operation of foreign exchange markets is supported by our discussion in Chapter 11 of the trading rules literature and by the survey evidence of Frankel and Froot (1985). The conclusion that foreign exchange markets exhibit irrationality is, however, a rather unappealing one for an economist. Are there any other explanations for the failure of equations like (10.8) and (10.13) to hold? There are a number of alternative stories.

A first reason for the apparent failure of the EMH relates to the validity of the test statistics used in the econometric tests. In fact the test statistics utilized by researchers in testing the EMH are only asymptotically valid and therefore since their small sample properties are not well known care must be taken in their interpretation.

A second possible explanation for the rejection of the EMH in the forward exchange market relates to government policy, and particularly the instability of such policy. For example, if the government’s foreign exchange market intervention rule changes from period to period market participants may not have sufficient time to learn the new policy regime and, even using all available information rationally, could induce serially correlated error terms.12

A third rationale, which is related to the previous point, for the failure of the forward market efficiency hypothesis is to be found in the distinction between full and partial information. For example, Minford and Peel (1983b) demonstrate that if agents have incomplete information at the time the forward rate is set, the error term in an equation such as (10.8) will have a moving average error the order of which is determined by the information lag (thus incomplete information can lead to a similar error structure as in the overlapping contracts case). Thus residual autocorrelation in estimated versions of (10.8) may reflect incomplete information rather than a variable risk premium or market irrationality. As a consequence of incomplete information, least squares estimates of equation (10.8) will result in inefficient estimates of a and b and biased variance estimates.

The existence of transaction costs gives a fourth reason why unexploited profit opportunities may exist in the foreign exchange

< previous page | page_198 | next page >


page 0199

< previous page | page_199 | next page >

Page 199

market. Transaction costs are an alternative way of rationalizing the significant constant terms reported by some researchers in their estimates of equation (10.8) (transaction costs may in fact result in the existence of a neutral band for forward market speculation within which it is impossible for profitable trading opportunities to be made—see the discussion in Chapter 1). However, although Gweke and Feige (1978) argue that all their reported deviations from efficiency were due to transaction costs for the period of fixed exchange rates, they argue that unexploited profits corrected for transaction costs were available for the flexible exchange rate period (they explain the latter deviations in terms of risk-averse agents).

The above points tend to indicate that in setting up an efficient markets proposition we should be careful in our choice of the components of the joint hypothesis. One interesting feature, however, of the failure of the EMH to hold is that it should be possible for at least some foreign exchange forecasters to consistently outperform the forward exchange rate. Thus a natural question that arises as a consequence of the above tests is how well do the professional foreign exchange market forecasters perform; can they beat the forward exchange rate as a forecasting mechanism? Levich (1982) compares the performances of 13 US forecasting services to the forward rate (sample period generally 1977–80) in terms of ‘accuracy’ and ‘correctness’. The accuracy of the services is determined by computing the mean average forecast error of the service divided by the mean absolute forecast error of the forward rate. Values of less than unity indicate that the advisory service is more accurate than the forward forecast; in all cases the forecast services had a value of greater than unity, suggesting a lesser accuracy than the forward exchange rate. However, Levich’s results suggest that many services have a high percentage of ‘correct’ forecasts (that is, those that correctly predict the direction of change relative to the forward rate) not explained by chance. A similar set of tests have been conducted by Brasse (1983) for a selection of eight UK forecasting services. The tests suggest that such forecasters are less accurate than the forward rate but that three predict the direction of change by an amount not explained by chance.

10.4 Summary of Conclusions

At the outset of this chapter the EMH was outlined and the implications it has for the forward market for foreign exchange. In Section 10.2 a variety of empirical tests were presented which tended to question the validity of the EMH. However, it was noted

< previous page | page_199 | next page >


page 0200

< previous page | page_200 | next page >

Page 200

that there are a number of good reasons why rejection of the EMH need not necessarily imply irrational behaviour on the part of market operators. The implications of the EMH for other arbitrage conditions will be considered in the following chapter; in particular, we examine the empirical evidence pertaining to interest parity, purchasing power parity and the random walk model of the spot exchange rate.

Notes

1 | Frenkel and Razin, 1980, demonstrate that if prices are stochastic this may drive a wedge between st and ƒt−1, but that in practice this effect is likely to be insignificant.
2 | For discussions of Siegal’s paradox see, inter alia, Boyer, 1977; and Stockman, 1978.
3 | Forecast errors that differ significantly from zero can usually be explained by the existence of transaction costs.
4 | Frankel and Froot, 1985, present evidence using survey data which indicates that the mean error does differ significantly from zero for the period of the dollar’s appreciation in the early 1980s.
5 | Similar results are also found in Frenkel, 1977, 1978c.
6 | In their tests of equation (10.11) for the interwar and recent floating experience Hansen and Hodrick deal with the overlapping contracts problem in the following way. First, they estimate equation (10.11) using OLS and second, since autocorrelation gives inefficient estimates, they appropriately adjust the variance estimates.
7 | The appropriate stationary inducing transformations used in a BVAR system is discussed in MacDonald and Taylor (1987). The BVAR methodology has also been utilised to test the term structure of forward foreign exchange premia by Hakkio (1981b) and Macdonald and Taylor (1988).
8 | Most of these studies base their rejection of the EMH on the basis of the significance of the coefficient estimates. A branch of the empirical literature on (10.13) has investigated its overall properties in terms of higher-order autocorrelation and heteroskedasticity. See, for example, Hodrick and Srivastava, 1984; Gregory and McCurdy, 1984, 1985; and Domowitz and Hakkio, 1985. Such studies argue that equation (10.13) is statistically inadequate.
9 | In order to explain the excessive speculation hypothesis further, Bilson, 1981, uses equation (10.13) to set up a trading rule strategy which could have been exploited by speculators. It is demonstrated that pursuing this strategy one sample would have resulted in substantial profits for market operators. This finding is supported by Hodrick and Srivastava, 1984, for a longer sample than that used by Bilson. Trading rule strategies are further discussed in Chapter 11.
10 | Other studies of the risk premium include Korajczyk (1985), who attempts to empirically measure the risk premium, Wolff (1987) and Taylor (1988a), who model the risk premium using the Kalman filter methodology, and Lyons (1988) who uses second moment expectations implied by currency option pricing to demonstrate the existence of a risk premium.
11 | Other studies which use survey based data to test whether the deviations of the point estimates of a1/b1 from the EMH priors are due to time varying risk premia or irrationality are: Frankel and Froot (1986), Macdonald and Torrance (1988b,c), Macdonald (1988) and Taylor (1989). Frankel and Froot (1987) and Macdonald and Torrance (1988b,c) use survey data to test whether agents’ expectations obey a regressive expectations schema as given by equation 3.12.
12 | The effect of regime changes on agents’ optimal use of information and the implications this has for the error orthogonality property is discussed in Friedman, 1979.
< previous page | page_200 | next page >


page 0201

< previous page | page_201 | next page >

Page 201

11 Spot Market Efficiency, Interest Parity and Purchasing Power Parity: Some Empirical Evidence

In the last chapter the implications of the EMH for the forward market for foreign exchange were discussed in some detail. The EMH has also, however, implications for other relationships utilized extensively throughout the book. For example, the purchasing power parity relationship and the interest parity relationship, in either its covered or uncovered form, underpin the literature on exchange rates. As was noted in Chapter 10 agents acting in an efficient manner should ensure that such relationships hold continuously. But do they?

The purpose in this chapter is to determine whether interest parity and PPP are the outcome of the efficient operation of agents in asset and goods markets, by examining the available empirical evidence. Further, since a number of researchers have stated, or implied, that the EMH necessitates that the exchange rate should follow a random walk, we consider the random walk model of exchange rate movements in a little more detail. The outline of the remainder of this chapter is as follows. In Section 11.1 some further specific examples of why the exchange rate need not follow a random walk process are given. The empirical evidence on the random walk model is then presented. One particular body of empirical research, known as the trading rules literature, is considered in a little detail since many market operators believe that exchange rates are largely determined by traders following mechanistic trading rules. In Section 11.2 various versions of interest parity are considered. We consider: in 11.2.1 evidence on covered interest parity (CIP), in 11.2.2 the evidence pertaining to uncovered interest parity (UIP), and in 11.2.3 real interest rate parity. Finally, the different tests of PPP that have been implemented by a variety of researchers are considered in Section 11.3.

< previous page | page_201 | next page >


page 0202

< previous page | page_202 | next page >

Page 202

11.1 Spot Market Efficiency, the Random Walk Model and Trading Rules

Although the EMH does not imply that asset prices need necessarily follow random walks (see Figure 10.1 and the surrounding discussion), researchers have nevertheless continued to argue that the EMH implies that exchange rates should obey a random walk process such as1

st=st−1+εt

(11.1)

and, furthermore, that the random walk model gives a good empirical representation of the exchange rate. Thus, Mussa (1979) argues that in general ‘the natural logarithm of the spot exchange rate follows approximately a random walk’. It thus seems worth examining in a little more detail whether the random walk model does have any theoretical and empirical support. In this section we pull together some of the points made previously as to why exchange rates need not follow random walks and then present some empirical evidence on the relationship.

Consider again the rational expectations monetary model discussed in Chapter 6, and represented by equation (6.13). By assuming β=α2/(1+α2) and that xt=mt−α1yt we rewrite (6.13) as

(11.2)

and if the underlying stochastic structure of x is represented by a random walk

xt+j=xt+ut+j

(11.3)

and thus

Et xt+j=xt

(11.4)

On substituting (11.4) into (11.2), we obtain

st=xt

(11.5)

and by first differencing equation (11.5) we obtain

Δst=ut

(11.6)

< previous page | page_202 | next page >


page 0203

< previous page | page_203 | next page >

Page 203

The exchange rate follows a random walk. However, note how equation (11.6) has been derived: the exchange rate only follows a random walk because the underlying stochastic process driving xt follows a random walk. If xt follows a more complex process than a random walk then clearly the exchange rate will not follow a random walk. Thus, (11.6) illustrates, from the perspective of a simple monetary model, that the random walk model for the exchange rate is a (very) special case.

A further example of the conditions necessary for the exchange rate to follow a random walk may be gleaned from the UIP relationship here lagged one period:

(11.7)

and by imposing rational expectations [image] we obtain

st−st−1=(i−i*)t−1+ut

(11.8)

which makes clear that the exchange rate will only follow a random walk if the interest differential is zero (or constant for a random walk with drift). If the interest differential exhibits serial correlation then clearly the exchange rate change will be serially correlated.

The random walk hypothesis is also called into question by the behaviour of certain foreign exchange market operators known as ‘technical analysts’. Such analysts believe that exchange rates (and other asset and commodity prices) are strongly trended and that past changes in exchange rates can be used to forecast future movements.2 In their concentration on exchange rate trends, technical analysts pay little, or no, attention to the fundamental determinants of exchange rates which have been prominent in our discussion hitherto. We shall present tests of the technical analysts’ hypothesis below.

Nevertheless, although there are good theoretical reasons for accepting non-randomness of exchange rate movements, some researchers such as Mussa (1979) have argued that the exchange rate may be well represented by a random walk process.3 Does the empirical evidence support this proposition?

One of the earliest tests of the random walk hypothesis in foreign exchange markets was conducted by Poole (1967). Poole examined daily exchange rate data for the Canadian experience with floating, 1950–62, and for nine countries from the interwar experience with floating exchange rates and showed for the majority of cases that the logarithmic change in the exchange rate was significantly correlated

< previous page | page_203 | next page >


page 0204

< previous page | page_204 | next page >

Page 204

with a single lagged value. Burt, Kaen and Booth (1977) examined the German mark, British pound and Canadian dollar in terms of US dollars (daily data) and, using a variety of tests of randomness, argued that only the Canadian dollar-US dollar did not behave in a random fashion. One particularly interesting feature of the Burt et al. study was their finding that exchange rate changes did not have a normal distribution (they were in fact strongly leptokurtic). Thus test statistics which are based on the normality of the residual series must be cast in doubt (Poole’s test statistics, for example, assume that the residual series are normally distributed). The random walk hypothesis is also tested by Meese and Singleton (1982) for the Swiss franc, Canadian dollar and German mark bilateral dollar exchange rates for the recent floating experience (weekly data, 1976–81) and they cannot reject the hypothesis.

One alternative way in which researchers have tested for the randomness of spot exchange rates is by computing trading, or filter, rules which purport to capture the exchange market behaviour of technical analysts. Proponents of the technical school argue that it is wrong to test the randomness of exchange rates using fixed differencing which corresponds to a specific unit of time such as a day or week (that is, differencing according to the data frequency).4 Rather we should look for exchange rate changes of a given magnitude regardless of the length of time involved since speculators’ expectations may depend on the size of the exchange rate change in the recent past, regardless of whether the change occurred in two days or twenty. Filter rules provide a test of this hypothesis not based on fixed differencing. The filter rule test has been usefully summarized by Poole (1967):

The test is performed by seeing whether a hypothetical speculator could profit from the following scheme: when the rate has risen by x% from a trough, a speculator buys, when the rate has fallen by x% from a peak the speculator sells out his long position and sells short as well. The x% filters out the random fluctuations and allows the hypothetical speculator to identify the trend. If there are genuine trends in the series, the filter analysis will show positive returns for the hypothetical speculators. If trends do not exist, the gross returns should be zero.

For the currencies and data periods noted above, Poole (1967), using a variety of values for the filter rules, unearthed high gross returns for most of the markets and tentatively concluded that this amounted to a rejection of the EMH. However, we must be cautious of regarding Poole’s results as a rejection of the efficiency

< previous page | page_204 | next page >


page 0205

< previous page | page_205 | next page >

Page 205

hypothesis since he did not adjust the filters for interest rates or transaction costs.

Logue and Sweeney (1977) compare the Poole filter rule to a buy-and-hold strategy, for the French franc-US dollar for the period January 1970 to March 1974 (daily data). Of the fourteen rules they tried and reported only one failed to outperform the buy-and-hold strategy (and by a very narrow margin). Logue and Sweeney did account for transaction costs in their study and also argued that taking interest earnings into account would not have changed the results.

A further trading rule study has been conducted by Dooley and Shafer (1976) who test a variety of filters for five currencies (all adjusted for interest rates and transaction costs) for the period March 1973 to September 1975. They find that 1, 3 and 5 per cent filters are very profitable for the period; for example, a 1 per cent filter rule for the French franc would have yielded an annual return of 16 per cent for the sample period. In a further paper Dooley and Shafer (1983) show that the profitability of the above filters continued for the period 1976–81. Thus if market participants had calculated the Dooley and Shafer filter rules for the early experience with floating they could have applied them in the post-1976 period to make substantial profits!

Although the above filter studies seem to indicate that abnormal profits could have been extracted from the foreign exchange market using simple mechanical rules a cautionary note is in order. Thus, as Poole (1967) notes, the crucial issue is whether agents would have been able to use the rules in an ex ante sense: ‘It is obvious that for any particular series…one could always construct, ex post, some mechanical trading rule which would have provided excellent results. A test of a mechanical trading rule requires that the rule be accepted first and the series later.’

Further evidence that exchange market operators use trading rules is presented in MacDonald and Young (1986). The latter authors derive a time series representation of the exchange rate based on three trading principles generally used by technical analysts. One interesting feature of this study is the finding that the trading rules model outperforms, on an in-sample basis, the forward exchange rate as a forecasting device (compare with the discussion on the forecasting performance of the forward rate in Chapter 10). Using survey data for expectations, Frankel and Froot (1985) show that the trading rules/bandwagon principle has not characterized market participants’ behaviour for the recent float. They find that regressive expectations characterizes the recent floating experience. Such a finding is clearly important since it implies that speculation is

< previous page | page_205 | next page >


page 0206

< previous page | page_206 | next page >

Page 206

stabilizing. However, since the survey base used by Frankel and Froot is not universally accepted by economists we should perhaps treat their conclusion with some caution.

11.2 The EMH and Interest Parity

Throughout the book the interest parity relationship, in either its covered or uncovered versions, has figured largely. Thus, for example, the Dornbusch (1976a) overshooting result depends crucially upon speculators equalizing net expected yields. In this section some empirical evidence on the validity of uncovered interest parity (UIP) and covered interest parity (CIP) is considered.

11.2.1 Covered Interest Parity

If foreign exchange markets are governed by the EMH then arbitrage should ensure that (i−i*−(ƒ−s))t be continually equal to zero. In any computation of CIP it is clearly important to consider a home and foreign asset which are compatible in terms of maturity and also in terms of other characteristics, such as default and political risk. For example, Aliber (1973) has argued that considering 90 day treasury bills may introduce a bias into the computation of interest parity since such assets are liable to sovereign, or political, risk; that is, the possibility that the foreign country may impose exchange controls before the bill matures. Thus in computing covered interest parity, assets should be considered which do not suffer from sovereign risk; Euro-assets are regarded as free of sovereign risk.5

Essentially two types of tests of covered interest parity have been conducted. The first relies on computing the actual deviations from interest parity to see if they differ ‘significantly’ from zero. The significance level is usually defined with respect to a neutral band, which is determined by transaction costs. Thus, Frenkel and Levich (1975) (hereafter FL) distinguish four types of transaction costs associated with a covered outflow: the transaction cost of selling a domestic security; the transaction costs associated with the purchase of spot foreign exchange; the transaction costs of forward cover; and the transaction costs of buying a foreign security. (FL calculated foreign exchange costs as deviations from the triangular arbitrage condition, and the total cost of transacting in securities was computed to be 2.5 times the ask-bid spread.) These costs give an upper and lower band within which deviations from covered interest parity do not conflict with efficiency. For the period January 1962 to

< previous page | page_206 | next page >


page 0207

< previous page | page_207 | next page >

Page 207

November 1967 FL find that 85 per cent of apparent profit opportunities are within the neutral band when one considers treasury bill interest rates (UK-USA and Canada-USA) and almost 100 per cent lie within the neutral band when Euro-rates are considered (Euro-dollar vis-à-vis Euro-sterling). FL concur with Aliber that the higher deviations from interest parity discovered using the treasury bill rates may be due to sovereign risk, but they also argue that the residual can alternatively be explained by a time differential between observing a profit opportunity and the execution of the arbitrage activity, or in terms of arbitrage elasticity schedules which are less than infinite. In a further paper Frenkel and Levich (1977) apply the analysis of the neutral band to three different time periods, which they categorize as: ‘the tranquil pegged exchange rate period’ (January 1962 to November 1967); the ‘turbulent pegged exchange rate period’ (1968–9); and ‘the managed float period’ (1973–5). Using the methodology of Frenkel and Levich (1975), neutral bands are calculated for these three separate periods and it is shown that the tranquil and managed float periods exhibit similar characteristics, with over 80 per cent of the deviations for the treasury bills considered within the neutral band and almost 100 per cent for the Euro-rates; however, for the turbulent period a much smaller percentage of the deviations is explained in terms of transaction costs and this is regarded as a reflection of the financial uncertainty in the period.

FL’s results, however, depend crucially on the method used to calculate their transaction costs and McCormick (1971) has shown that if one uses ‘better’ quality data, most of the deviations from interest parity for UK-US treasury bills lie outside the neutral band (70–80 per cent).6

The second method for empirically estimating the validity of covered interest parity is with the aid of regression analysis. Thus, if interest parity holds, and in the absence of transactions costs, estimation of

(11.9)

should result in the constant, a, being insignificantly different from zero and the slope coefficient, b, being insignificantly different from unity. In the presence of FL-type transaction costs a is expected to be significant and should capture the mean transaction costs over the estimated period.7

Branson (1969) tests equation (11.9) for the UK-US and Canada-US using treasury bill rates for the period July 1962 to December 1964. For the former countries (11.9) Branson cannot reject the null

< previous page | page_207 | next page >


page 0208

< previous page | page_208 | next page >

Page 208

hypothesis of a=0 and b=1, but for the latter he finds the constant to be significant and the value of the slope coefficient to be less than unity. In the light of our previous discussion it is important to note that Branson uses treasury bill rates in his computations. A series of papers by Marston (1976), Cosandier and Laing (1981) and Fratianni and Wakeman (1982) test equation (11.9) using Euro-market rates. For example, Fratianni and Wakeman test equation (11.9) for six Euro-rates vis-à-vis the Euro-dollar, using three maturities (1, 3 and 6 months), for the period 1967–78. They find that for 13 out of 18 cases a is significantly positive and b is insignificantly different from unity. The estimated value of a gives a measure of transaction costs which is supportive of FL’s estimate. Fratianni and Wakeman do not, however, find support for the FL distinction between ‘tranquil’ and ‘turbulent’ periods.8

11.2.2 Uncovered Interest Parity

Tests of the UIP relationship rely on expressing equation (11.7) in regression form:

st=α0st−1+α1(i−i*)t−1+vt

(11.10)

where the joint hypothesis of UIP and the rationality of expectations implies that α0 and α1 should equal minus and plus unity respectively, and that vt should be a white-noise process, orthogonal to past information.

Hacche and Townend (1981) test equation (11.10) for sterling’s effective exchange rate over the period July 1972 to February 1980 and find that the a priori constraints on α0 and α1 are supported by the data. The error orthogonality property was not, however, supported by the data: lagged values of Domestic Credit expansion and the change in the exchange rate proved to be statistically significant (similar results for the sterling dollar rate, February 1973 to December 1980, are reported in Davidson, 1985). Similarly Loopesko (1984) in testing the error orthogonality property found that it did not hold for the majority of currencies studied. Cumby and Obstfeld (1981) estimate whether the error term ut in equation (11.10) is in fact white noise by using Box-Pierce and likelihood ratio tests on st−st−1−(i−i*)t−1 for six bilateral dollar exchange rates (weekly data for the period 5 July 1974 to 27 June 1980).9 For only one exchange market, the UK pound-US dollar, is it demonstrated that the residuals are white. Cumby and Obstfeld rationalize these deviations from UIP by an appeal to the existence of a variable risk premium (a further rejection of UIP is given in Cumby and Obstfeld, 1984). However, as was demonstrated earlier,

< previous page | page_208 | next page >


page 0209

< previous page | page_209 | next page >

Page 209

when an EMH joint hypothesis is rejected it is impossible to discern whether it is due to the irrationality of market participants, to the existence of a risk premium, or to some other factor such as the limited information set available to agents. In an attempt to extract the risk premium from the serially correlated errors reported by Cumby and Obstfeld a number of researchers have conducted their UIP tests in an alternative way.

For example, in Chapter 2 it was noted that if capital is less than perfectly mobile, due perhaps to the imperfect substitutability of non-money assets, then UIP would not hold continuously and equation (11.7) should be replaced by an equation such as

A=β(i−i*−Δse)

(11.11)

where A is the proportion of domestic assets, B, to foreign assets, SF, held by domestic residents. Thus, in the portfolio, the investor is assumed to balance his portfolio among the assets of different countries as a function of their expected relative return. If the supply of, say, home country assets increases either the domestic rate of interest will have to rise or the currency will have to be expected to appreciate for the asset to be willingly held. Thus if assets are imperfect substitutes they should be systematically related to returns. If, however, assets are perfect substitutes then we are back in a world in which UIP holds continuously. Empirical tests of whether assets are imperfect substitutes is clearly interesting since it enables discrimination between the portfolio balance and monetary approaches. In order to test the substitutability of home and foreign assets the hypothesized portfolio balance relationship is inverted to yield

(i−i*−Δse)=β−1 (Bj\SFj)

(11.12)

and further by assuming expectations are formed rationally we may substitute Δs+u for Δse and obtain

(i−i*−Δs)=β−1(Bj\SFj)+u

(11.13)

A further assumption needs to be made before (11.13) can be empirically implemented: namely, the identity of the investors whose portfolios we are examining. Frankel (1983) lists three possible assumptions concerning portfolio preferences. First, if residents of each country in the world have the same portfolio preferences, and if the market under consideration is the whole

< previous page | page_209 | next page >


page 0210

< previous page | page_210 | next page >

Page 210

world, then the B and F are simply net domestic government indebtedness and net foreign government indebtedness, respectively. Such a view of portfolio choice, classified in the literature as uniform preference, implies that the indebtedness of residents of one country to residents of another has no effect. A second assumption concerning preferences, used in the studies by Branson et al. (1977, 1979) considered above, is that the domestic country is small; foreign residents do not hold domestic bonds, and thus the risk premium is determined only by home residents. Finally, it is presumably more realistic to allow residents in both countries to hold assets issued by both countries. Such models are usually classed as preferred habitat models bcause domestic residents in each country are assumed to hold a greater proportion of their wealth in domestic assets. For example, if the js in (11.13) consist of residents in the UK, the United States and the rest of the world (ROW), if β=a+b and if the UK is the home country, we have

BUK/SFUK=aUK+b (i−i*−Δse)

(11.14)

BUS/SFUS=aUK+b (i−i*−Δse)

(11.15)

BROW/SFROW+b (i−i*−Δse)

(11.16)

Unfortunately the unavailability of data at a sufficiently disaggregated level precludes the estimation of (11.14)–(11.16) separately. A specification suitable for estimation can however be obtained by aggregating the equations in (11.14)–(11.16) and multiplying through by Wj/W (the share of world wealth held by residents of country j) :

assuming rational expectations, and on inversion of (11.17) we get

(11.18)

The coefficient 1/b is positive reflecting the presumption that an

< previous page | page_210 | next page >


page 0211

< previous page | page_211 | next page >

Page 211

increase in the relative supply of UK bonds requires, on portfolio balance grounds, either an increase in the home interest rate or an expected exchange rate appreciation. The coefficient on UK wealth is expected negative because an increase in WUK increases the relative demand for home assets (the preferred habitat assumption), necessitating a lower expected return on pounds if the outstanding stock of bonds is to be willingly held. The coefficient on WUS is positive because an increase in US wealth leads to a decreased net demand for UK bonds (preferred habitat assumption), necessitating a higher expected return on UK bonds if the supply is to be willingly held.

Notice that the uniform preference version of the portfolio balance model is captured in (11.18) by setting aUK=aROW=aUS.

Versions of (11.18) have been estimated by a variety of researchers for the recent floating experience. For example, Dooley and Isard (1982) test the uniform preference version of equation (11.18) for the German mark-US dollar over the period 1973–8 (quarterly data) and report insignificant coefficients and that only a small part of the discrepancy between i−i* and Δs can be explained by risk factors (as defined in (11.18)). In a further paper Dooley and Isard (1982) relax the uniform preference assumption and (11.18) is tested again for the mark-dollar rate, but the resulting estimates of the risk premium are still capable of explaining only a small part of observed changes in exchange rates. Frankel (1982a) also estimates the uniform preference and preferred habitat versions of equation (11.18) for the German mark-US dollar January 1974 to October 1978 and reports that ‘many regressions were run… [but] no coefficients appeared significantly different from zero’.

A representative estimate of equation (11.18) from Frankel (1982a) is reported here as

(11.19)

where standard errors are in parenthesis, and the subscript G denotes Germany. Notice that all the coefficients in this equation are incorrectly signed and insignificant. Frankel (1982a, 1983) attempts to push equation (11.18) further by using an insight from finance theory that the parameters in asset demand functions such as

< previous page | page_211 | next page >


page 0212

< previous page | page_212 | next page >

Page 212

(11.18) depend not only on the degree of risk-aversion but also on the variance of returns matrix (in the n-asset case, the variance-covariance matrix). For example, in terms of equation (11.11) β should equal (ϱ Ω)−1 (see Frankel, 1985a, for a derivation) and thus

A=(ϱ Ω)−1 (i−i*−Δse)

(11.11′)

where ϱ is the coefficient of relative risk-aversion and Ω is the variance (covariance) of relative rates of returns. Failure to account for the latter factor in estimates of (11.18) will give results which are biased against the PBA. But the incorporation of the variance term into equation (11.11) did not lead to a rejection of the null hypothesis of perfect substitutability by Frankel (1985a). Rogoff (1984) replicates Frankel’s study, using weekly data for the Canadian dollar-US dollar, but also reports a statistically insignificant relationship.

It is worth noting that equation (11.11′) has an important implication for the magnitude of the risk premium. The coefficient ϱ has been shown to be around 2 in size and Ω around 0.001 (see Frankel, 1985a). On inverting (11.11′) it is clear that a 1 per cent increase in the relative supply of bonds requires a 0.002 per cent rise in the risk premium. Thus with monthly data this implies a rise in the risk premium of only 0.024 on a per annum basis (that is, 2.4 basis points), which is clearly insignificant in magnitude compared to per annum interest rate differentials.10

Although all the studies testing for the existence of a risk premium fail to reject the null hypothesis of perfect asset substitutability, it is important to note, following Frankel (1982a), the obvious point that failure to reject a hypothesis is not the same as acceptance. Indeed, the tests of equation (11.18) are likely to have very low power because of the variability of the error term, representing unexpected exchange rate changes or ‘news’. As we argued earlier (see Chapter 6) news is likely to be an important feature in foreign exchange markets (and has indeed been an empirical regularity of the recent floating experience—see Mussa, 1979) and thus perhaps the risk premium and news should be modelled jointly (we shall examine the estimation of news equations in Chapter 12). Although the error term in equation (11.18) reflects expectational errors, the actual regression errors may consist of expectational errors plus measurement error if there have been errors in the measurement of the right hand side variables, or if the asset demand equations have not been correctly specified. Further, the error term may be correlated with the right hand side variables if simultaneity is an issue (if the asset equations have been correctly

< previous page | page_212 | next page >


page 0213

< previous page | page_213 | next page >

Page 213

specified and expectations are rational then even if the right hand side variables are endogenous they should be uncorrelated with the error term because they are known at the time expectations are formed). To the extent that there is simultaneity and errors in variables problems, estimates of (11.18) are likely to be biased and inconsistent.

11.2.3 Real Interest Parity

Although in much of our discussion hitherto nominal interest rates have been the focus of attention, it is perhaps real interest rates which are of most relevance for policy purposes. Hence savings and investment in an open economy depend crucially upon the real interest rate. If policy makers use monetary policy to influence economic activity it is the real rate they must affect. But can they? Consider again the familiar Fisher closed conditions, ex ante PPP and UIP from Chapter 1, repeated here:

r=i−Δpe

(11.20)

r*=i*−Δpe*

(11.20)

Δse=Δpe−Δpe*

(11.21)

Δse=i−i*

(11.22)

By combining these in an obvious way we obtain

r=r*

(11.23)

Thus given the stated assumptions, real interest rates must be equalized across countries and thus the scope for the policy maker to alter real economic activity by changing the real interest rate is infeasible (of course this conclusion is crucially dependent on the restrictive assumptions underlying (11.23)—we shall return to this in the concluding section). Is condition (11.23) supported empirically? Equation (11.23) has been tested by a number of researchers for the USA against other OECD countries (see Mishkin, 1984; Friedman and Shwartz, 1982; Von Furstenberg, 1983; Cumby and Obstfeld, 1984; and Cumby and Mishkin, 1984) and the results indicate a resounding rejection of real interest rate parity. For example, Cumby and Obstfeld (1984) empirically implement (11.23) by running the following regression

Δp−Δp*=a+b(i−i*)+v

(11.24)

< previous page | page_213 | next page >


page 0214

< previous page | page_214 | next page >

Page 214

which is obtained by combining (11.20) and (11.23) and by assuming expected inflation rates are formed rationally (that is, Δp=Δpe +u and Δp*=Δpe*+u*). A test of whether a=0, b=1 (the null hypothesis) is a test of the equality of expected real interest rates. A sample of Cumby and Obstfeld’s results are reported here:

(11.25)

(11.26)

where standard errors are in parentheses, the price terms are consumer price indices and the interest rates are Euro-rates.11 For both equations (11.25) and (11.26) the null hypothesis is rejected at the 5 per cent level or better. Cumby and Obstfeld (1984) summarize their battery of tests thus: The tests demonstrate that ex ante real interest rate equality is often rejected decisively over the recent floating exchange rate period.’ An explanation for the failure for real interest parity to hold will be given in Section 11.3.

11.3 Purchasing Power Parity (PPP)

Tests of whether PPP is supported by the evidence on floating exchange rates have been conducted in broadly four ways. The first has been to compute PPP for highly disaggregated price indices in an attempt to test the commodity arbitrage component of PPP. The second approach notes that if PPP holds, then the real exchange rate should be constant over time and independent of the nominal exchange rate. The third empirical approach has been to test the relative and absolute versions of PPP using regression analysis. The fourth approach analyses the time series properties of the PPP relationship. Let us consider each of these tests in turn.

Consider first whether commodity arbitrage ensures that the law of one price is maintained for internationally traded commodities (see equation (2.7)). For example, Isard (1977) takes the most disaggregated groupings of manufactured goods for which US, German and Japanese prices are readily available (wholesale and export prices) and finds that for the period 1970–5 the law of one price fails to hold: changes in exchange rates are shown to result in relative price changes. A similar study to Isard’s, although at a more disaggregated level, has been conducted by Kravis and Lipsey (1978) and they reach similar conclusions. Thus, it is impossible to

< previous page | page_214 | next page >


page 0215

< previous page | page_215 | next page >

Page 215

Figure 11.1 The UK Pound-US Dollar Nominal and Real Exchange Rates

construct aggregate price indices, such as in equation (2.9) above, which would be expected to obey the law of one price.

A second set of tests of PPP rely on the observation that if PPP holds continuously then the real exchange rate should be independent of the nominal exchange rate. If, however, there are factors other than relative prices driving exchange rates, and if prices are relatively inflexible, then we would not expect to observe an independence between nominal and real exchange rates. Which view does the evidence support? In Figures 11.1 and 11.2 the logarithm of the UK pound-US dollar and German mark-US dollar nominal and real exchange rates are presented, where the latter has been calculated using consumer price indices. It is clear that for the period considered, nominal and real exchange rates move closely together. Thus the nominal appreciation of the sterling rate from mid-1976 to the end of the 1970s is seen also to be a real appreciation and the nominal depreciation of the exchange rate thereafter is seen to be also a real depreciation. Figures 11.1 and 11.2 are also supportive of the empirical evidence in Dornbusch and Krugman (1978) and Dornbusch (1979) where it is demonstrated that for a variety of currencies nominal and real exchange rates are not independent.

< previous page | page_215 | next page >


page 0216

< previous page | page_216 | next page >

Page 216

Figure 11.2 The German Mark-US Dollar Nominal and Real Exchange Rates

The third category of tests of PPP utilizes regression analysis in order to determine the validity of the hypothesis. For example, the absolute and relative versions of PPP may be tested by econometrically estimating equations (11.27) and (11.28) where it is expected that if PPP holds that β=β*=1 and the constant term should equal zero:

st=α+βpt−β*pt* (absolute ppp)

(11.27)

Δst=α+βΔpt−β*Δpt* (relative ppp)

(11.28)

In Frenkel (1978c), estimates of equations (11.27) and (11.28) are presented for the interwar experience with floating rates and in Frenkel (1981) for the recent floating experience. Frenkel’s interwar estimates of (11.27) and (11.28) for the dollar-pound, franc-dollar and franc-pound exchange rates, using a variety of price indices for the period February 1921 to May 1925, are highly supportive of the PPP hypothesis in its absolute and relative forms. However, Frenkel s results for a variety of currencies for the recent floating experience are unsatisfactory: PPP in both its relative and absolute

< previous page | page_216 | next page >


page 0217

< previous page | page_217 | next page >

Page 217

versions is resoundingly rejected by the data. In his tests of PPP for the interwar and recent floating periods Krugman (1978) reports estimates of (11.27) and (11.28) which are largely unfavourable to PPP (he uses a longer sample for the interwar period than Frenkel, 1978c). Krugman concludes: There is some evidence then that there is more to exchange rates than ppp. This evidence is that the deviations of exchange rates from ppp are large, fairly persistent, and seem to be larger in countries with unstable monetary policy.’

The final test of PPP involves examining the time series properties of the real exchange rate. This version of PPP due to Roll (1979), is labelled the efficient markets PPP (EMPPP) and may be explained in the following way. By substituting (11.20) into (11.22) we obtain

r−r*=Δpe*−Δpe+Δse

(11.29)

and by assuming the expected values in (11.29) are formed rationally we obtain

r−r*=Δp*−Δp+Δs+a

(11.30)

where a is the composite white-noise error from assuming rational expectations. From (11.30) we see that if the real interest differential is constant over time then the logarithmic change in the real exchange rate should follow a random walk. If the time series properties of the real interest rate are non-constant but instead, say, follow a moving average process then it is clear that the time series properties of the real exchange rate may be more complex than a simple random walk (see Adler and Lehmann, 1983, for a further discussion). If the change in the real exchange rate does follow a random walk then it has important implications for the traditional view of PPP. Thus few proponents of PPP (see Officer, 1976, for a discussion) would deny that in the short term there may be shocks which push the exchange rate away from its PPP value. But this phenomenon will only be temporary, over time the real exchange rate will return to its equilibrium value and therefore the change in the real exchange rate should be serially correlated. If, then, the random walk model of the real exchange rate is supported by the data, it must call into question the traditional view of PPP.

The majority of the evidence does in fact find in favour of the efficient markets version of PPP: the change in the real exchange rate follows a random walk. Thus Roll (1979), Frenkel (1981), Darby (1980), Mishkin (1984) and MacDonald (1985a, 1985b) find in favour of EMPPP whilst Cumby and Obstfeld (1984), Frankel (1985c) and Frankel and Froot (1985) are able to reject the

< previous page | page_217 | next page >


page 0218

< previous page | page_218 | next page >

Page 218

hypothesis (although these latter studies also present evidence which is supportive of the EMPPP).

The failure of PPP to hold during the recent float, and to a certain extent for the interwar float, may be attributable to two basic factors. First, our discussion in previous chapters has shown that exchange rates are likely to exhibit much more volatility than commodity prices and therefore it is perhaps surprising that we should expect PPP to hold at all, other than in some long-run framework (although our previous discussions have suggested that this also may be questionable). A second explanation for the failure of PPP to hold during the recent float is that national economies have been subject to a number of real changes, such as resource discoveries and productivity changes. For example, Branson (1981) argues that during the 1970s the USA was becoming less efficient in the production of tradables vis-à-vis its competitors, such as Japan and Germany, and that this necessitated changes in real bilateral exchange rates for the recent floating experience.

11.4 Summary of Conclusions

The empirical evidence on the random walk hypothesis was shown to be supportive of our theoretical expectations. Thus, exchange rate changes do not appear to be random: past changes in exchange rates have explanatory power in explaining the current change. Covered interest parity seems relatively well supported when Euro-assets are considered, although transaction costs do seem to be important; however, the concept is less well supported when treasury bill rates are considered and this probably reflects political risk, a factor which does not affect Euro-assets. The extant evidence on UIP is also seen to be somewhat mixed. For instance tests which regress the UIP relationship on asset stocks, regarded as significant determinants of risk, fail to unearth a risk premium. However, other tests of the orthogonality and whiteness of the error term from the UIP relationship do point towards the existence of a risk premium or the irrationality of expectations. This ambiguity of evidence on UIP makes it difficult to decide which is the appropriate asset model of exchange rate determination. Finally, the usefulness of PPP as a basis for deriving an exchange rate equation is, perhaps not surprisingly, questioned by the data from the recent floating experience. Given that PPP does not hold, it is hardly surprising that tests of real interest parity have been unsuccessful.

< previous page | page_218 | next page >


page 0219

< previous page | page_219 | next page >

Page 219

Notes

1 | See for instance Caves and Fiege, 1980.
2 | Thus a past exchange rate appreciation or depreciation may signal to speculators that future movements will be in the same direction. This idea is discussed more fully below.
3 | See, for example, Chatfield, 1980.
4 | See, for example, Alexander, 1961.
5 | Dooley and Isard, 1980, using a model of portfolio behaviour, have established the theoretical point that the interest differential due to sovereign risk is a function of the gross stock of outside claims against domestic residents and the distribution of real wealth between residents and non-residents.
6 | The method of calculating transactions costs in the FL studies has been criticised by Clinton (1988). His revised calculations result in a dramatic narrowing of the neutral band, pushing a number of parity deviations out with the band.
7 | See Fratianni and Wakeman, 1982, for a proof of this proposition.
8 | The finding of deviations from covered interest parity in some of the above studies may simply be a reflection of the data sets researchers use. The crucial question in such studies is: could traders have actually traded at the exchange rate/interest rate data used? In order to ensure accurate covered interest parity calculations Taylor (1988b) uses high-quality high-frequency data, collected in the London foreign exchange market during 3 days in November 1985, and finds that in the course of 3,456 covered transactions only one profit opportunity arose.
9 | The exchange rates studied are the Canadian dollar, French franc, German mark, Dutch guilder, Swiss franc and UK pound, all against the dollar.
10 | See Pagan (1988) for a critique of this calculation and Frankel’s (1988) rejoinder.
11 | Because the error terms in (11.25) and (11.26) were heteroskedastic, a generalized least squares estimator had to be used.
< previous page | page_219 | next page >


page 0220

< previous page | page_220 | next page >

Page 220

12 The Role of New Information in Foreign Exchange Markets

In Chapter 10 the unpredictable nature of exchange rate changes was highlighted. Hence even if the extant evidence on the EMH had unambiguously demonstrated that the forward rate is an unbiased forecast of the future spot rate, it is unlikely to be a particularly good forecast of the future spot rate in periods in which new information is important: although the EMH implies that anticipated changes in the exchange rate will be orthogonal to the forecast error, unanticipated changes in the determinants of exchange rates will be correlated with εt in

(12.1)

that is, the ‘news’ represents the update of agents’ expectations.

The ‘news’ view of the determination of foreign exchange rates would seem to have wide appeal. For example, the financial columns of the daily press abound with headlines such as ‘unexpectedly good money supply figures result in an appreciation of the exchange rate’ and ‘an unexpected deterioration in the current account led to an exchange rate depreciation’. If new information is important in foreign exchange markets then it is perhaps more appropriate to empirically implement exchange rate models, such as the monetary and portfolio approaches, in a news context rather than regressing the exchange rate on the levels of, for example, relative money supplies. As was demonstrated in Chapter 9 this latter approach has not been particularly successful due mainly to problems of misspecification.

In this chapter we outline the news view as it has been applied to foreign exchange markets. In Section 12.1 the methodology under-

< previous page | page_220 | next page >


page 0221

< previous page | page_221 | next page >

Page 221

lying the news approach is presented. Recent empirical evidence on the news approach is presented in Section 12.2. In Section 12.3 the news framework utilized by researchers is discussed and called into question.

12.1 Some Reduced Form News Equations

The news approach may be illustrated in the following way. In Chapter 6 we derived a flex-price monetary approach reduced-form equation which illustrated the role new information has in determining the exchange rate. This equation is repeated here as

st=E(st/It−1)+β1ut−β2at,

(12.2)

Equation (12.2) was derived by assuming that the country under consideration was small in the sense of facing an exogenously given interest rate and price level. Since most researchers in their empirical implementation of the news approach use two-country models it will be useful to expand (12.2) by introducing foreign country effects. Thus if we assume that the foreign country has the same form of money demand function and the same form of stochastic processes governing the generation of the money supply and income we obtain, after substitution of ƒt−1 for E(st/It−1) (that is, the efficient markets assumption),

‘news’

(12.3)

where the us and the as have the same interpretation as before (that is, ut represents an unanticipated increase in the money supply and at represents an unanticipated increase in real income), wt is a white-noise error, and an asterisk denotes a foreign magnitude. Expression (12.3) usefully summarizes the effect that new information has on the forecasting error, [image]. Thus εt in (12.1) may be split into two components: one which is explicable by the news terms from the monetary approach (that is, ut and so on) and one which is completely random, wt. In terms of the FLMA, an unanticipated increase of the home money supply leads to an unanticipated depreciation of the exchange rate as does an unanticipated fall in home real income.

The reduced form (12.3) is prejudiced towards news variables

< previous page | page_221 | next page >


page 0222

< previous page | page_222 | next page >

Page 222

deemed important by proponents of the monetary approach. But as we would expect, from discussions in previous chapters, news about other variables, such as the current account, risk and non-money assets may be important determinants of the forecast error. Indeed, in their empirical implementation of the news approach researchers have pushed equation (12.3) further to include a broader menu of assets.

A more general news reduced form may be generated in the following way. Let the vector z include all variables relevant for the process of exchange rate determination, and thus our equation for the determination of the exchange rate is

st=γzt+vt

(12.4)

where vt is a white-noise error. In forming their expectations agents use (12.4) and therefore

(12.5)

where [image]. Thus on subtracting (12.4) from (12.5) the forecast error may be seen to be composed of a news term and a purely random term

(12.6)

and if agents are risk-neutral

(12.7)

where the terms in parentheses represent the news. Additionally, if uncovered interest parity holds,

(12.8)

we may substitute this expression for se in (12.6) to obtain

(12.9)

As we shall see in the following section, researchers have used either (12.7) or (12.9) in their empirical implementation of the news approach.

Before discussing the empirical implementation of equations such as (12.7) and (12.9), some further insights into the relationship between interest rates and the exchange rate may be gleaned from

< previous page | page_222 | next page >


page 0223

< previous page | page_223 | next page >

Page 223

equations (12.8) and (12.9) (the discussion here follows Dornbusch, 1978). By defining the interest differential i−i* as d and the expected change in the exchange rate between t−1 and t+1, based on information available at t−1, as [image] and substituting this from the equivalent UIP relationship to (12.8) based on period t’s expectations (that is,) [image] we obtain

st=st−1+dt−1+εt−nt

(12.10)

where [image] and [image]. Equation (12.10) makes clear that in a news framework it is an unanticipated increase in the interest differential that results in an exchange rate appreciation. An actual (positive) interest differential, dt−1, will already be discounted in st−1, and the UIP condition ensures that the exchange rate, st, must depreciate.

The derivation (12.4)–(12.9) highlights two factors facing a researcher in attempting to empirically test the news approach. First, some model of the process of exchange rate determination must be chosen. In terms of equation (12.4) a choice has to be made as to which variables should enter the z vector. Secondly, having decided the appropriate model of exchange rate determination, the researcher must decide on an appropriate way to generate the expected values of the determining variables. As is demonstrated below, researchers have used essentially three methods to generate expected values: regression analysis, time series analysis, and the use of forecast data.

In using regression analysis the researcher regresses zi on a vector of variables xi which are assumed to explain zi, or which it is believed agents use to forecast zi. For example, in forming his expectation of variable zi,t (say the money supply), in period t−1 the agent uses all relevant available information to forecast z. Thus in representing agents’ forecasts of z a researcher may regress the variable zi,t on

zi,t=αxi,t−1+μt

(12.11)

xi,t−1 where the latter includes variables deemed important in determining the money supply such as, perhaps past money supplies, the government budget deficit and the current account. Alternatively if a researcher uses a time series methodology only lagged values of M would be included in xi,t−1.1 Equation (12.11) is then taken as the market’s expected value, [image], and subtracted from actual zi,t to generate the news. The news term so derived is then entered into an equation such as (12.7). Thus tests of the news

< previous page | page_223 | next page >


page 0224

< previous page | page_224 | next page >

Page 224

approach typically involve a two-stage procedure. First, the researcher has to generate the news and, once generated, it has then in the second stage to be entered into a news equation. As we shall see in the following section this two-step methodology is open to criticism.

One problem with a regression approach to the generation of news is that in assuming agents use (12.11) to forecast zi, for, say, the period 1973–86, we are implicitly assuming that in forecasting the variable in June 1975 they are using information only available subsequently, say March 1980. However, Barro (1977) has argued that this does not undermine the use of regression analysis as a means of deriving the news. To quote:

However, it should be noted that the manner in which later observations affect earlier values of z is solely through pinning down the estimates of the coefficients in the z equation. If individuals have information about the money growth structure beyond that conveyed in prior observations (e.g. from the experiences of other countries or on theoretical grounds), then the use of the overall sample period may be reasonable even for the earlier dates.

The availability of public economic forecasts, generated from surveys and econometric models, makes a researcher’s work in implementing the news much simpler. Thus public bodies such as the OECD publish forecasts on the expected growth of income and the current account for OECD countries. By assuming this is equivalent to the market’s expectations and subtracting it from the actual outcome for income and the current account a researcher is able to generate a news series. One particularly attractive feature of using survey data to generate expectations is that the news will be truly exogenous to the exchange rate. As we shall see in the following section most researchers have utilized some form of regression analysis in deriving their expectational series.

12.2 Some Empirical Evidence on the News View of Exchange Rates

One of the earliest empirical implementations of the news approach was conducted by Frenkel (1981). Frenkel does not specify a model of exchange rate determination but rather uses a variable which he believes reflects new information rapidly; namely, the unexpected change in the interest rate. Frenkel estimates

< previous page | page_224 | next page >


page 0225

< previous page | page_225 | next page >

Page 225

(12.12)

where z=i−i*, and it has been assumed that agents are risk-neutral (since equation (10.4) held for the period studied by Frenkel, this is not a restrictive assumption). Equation (12.12) is tested by Frenkel for the US dollar-UK pound, US dollar-French franc and US dollar-German mark exchange rates, over the period June 1973 to June 1979, using essentially an autoregression to measure the expected interest differential series.2 In all of Frenkel’s estimated equations b2 is positive, but only in the case of one equation, reported here as equation (12.13), is b2 statistically significant:

(12.13)

Currency: US dollar-UK pound; R2=0.96; DW=1.78;

Estimation technique: instrumental variables.

Standard errors in parentheses.

The positive association between the exchange rate and the unexpected interest differential is due, argues Frenkel, to the fact that the estimation period was one in which interest rates reflected inflationary expectations as in the flex-price monetary approach. Interestingly, when Frenkel re-estimates equation (12.12) using the actual interest differential, instead of the unexpected differential, the coefficient on the actual differential is insignificant in all cases.

Edwards (1982) implements an extended version of the FLMA news equation, (12.3). By allowing the real interest rate in the home and the foreign country to be affected by random shocks and constraining the home and foreign coefficients to have equal and opposite signs the following FLMA news equation is derived:

(12.14)

where a and u have the same interpretation as in (12.3), v represents news about the real interest differential, and an asterisk denotes a foreign magnitude. The interpretation of the signs on β1 and β2 should be clear from the discussion above. The coefficient on β3 is negative, suggesting that an unexpected real interest rate shock results in an exchange rate appreciation. Edwards estimates equation (12.14) for the currencies studied by Frenkel and also the Italian lira-US dollar rate, over the period June 1973 to September 1979, using the ZSURE estimator. The news terms in

< previous page | page_225 | next page >


page 0226

< previous page | page_226 | next page >

Page 226

Table 12.1 News and the Unanticipated Exchange Rate

Exchange rate | β0 | β1 | β2 | β3 | DW
1 | 0.970 | 0.103 | 0.006 | 0.007 | 1.85
 | (0.020) | (0.154) | (0.002) | (0.018)
2 | 0.951 | 0.359 | 0.182 | −0.005 | 1.88
 | (0.037) | (0.142) | (0.023) | (0.015)
3 | 0.957 | 0.372 | 0.243 | 0.011 | 2.09
 | (0.021) | (0.182) | (0.174) | (0.023)
Standard errors in parentheses. Source: Edwards (1982), data period June 1973 to September 1979.

equation (12.14) were generated from a simple autoregression (that is, the money supply was regressed on its own value lagged three periods and the residuals from such an equation represented the news). The estimated results, reported in Table 12.1, indicate a positive and significant effect of the unanticipated money for two currencies; a positive and significant coefficient for the unanticipated real income differential for one currency; and a significantly negative coefficient on the real interest rate news term for one currency.

If the foreign exchange market is efficient then lagged news terms should not enter an equation such as (12.13) with a significant coefficient since they should already have been incorporated in the forward rate ƒt−1 (that is, the incorporation of lagged news terms into an equation such as (12.13) is essentially a test of the error orthogonality property). Edwards (1982) incorporates single lagged values of the relative money, income and real interest rate news variables into (12.14) and finds that in the cases where the contemporaneous innovation is significant lagged innovations are insignificant, but in cases where the contemporaneous innovations are insignificant, lagged innovations are significant. The latter effect is argued to be due to a lag in the availability of data about the money and income terms—that is, a publication lag (the issue of lagged news terms will be discussed further below). The news equation (12.14), is re-estimated, for the same currencies as above, in Edwards (1983b) with news generated from vector auto-regressions.3

A version of equation (12.3) has been estimated by MacDonald (1983a) for a selection of six currencies against the dollar (the Canadian dollar, the Austrian schilling, the UK pound, the French franc, the German mark and the Swiss franc) over the period

< previous page | page_226 | next page >


page 0227

< previous page | page_227 | next page >

Page 227

Table 12.2 Monetary News and the Exchange Rate in Two Periods of Floating Exchange Rates

Exchange rate | Time period | b0 | b1 | b2 | Estimation technique
Pound-dollar1 | 1972 Q1–1979 Q4 | 0.047 | −0.156 | 0.172 | ZSURE
 |  | (0.60) | (1.06) | (0.14)
Franc-dollar1 | '' | −0.003 | −0.291 | −1.155 | ''
 |  | (0.38) | (0.46) | (1.02)
Mark-dollar1 | '' | −0.015 | −2.017 | 3.173 | ''
 |  | (1.85) | (3.27) | (2.68)
Dollar-pound | Feb. 1921–May 1925 | −0.364 | 0.071 | 0.003 | OLS
 |  | (2.57) | (2.45) | (1.11)
Franc-dollar | '' | 0.059 | 0.497 | −3.854 | ''
 |  | (1.15) | (1.06) | (0.49)
Franc-pound | '' | 0.013 | 1.623 | 0.070 | ''
 |  | (1.17) | (1.60) | (0.09)
Source: MacDonald (1983a, 1983b) 1 The original reported results included lagged news items, t ratios are in parentheses.

1972 Q1 to 1979 Q4 using the ZSURE estimator. The variables entering the z vector are the growth of home and foreign money supplies and news about these variables is generated by regressing them on such variables as the inflation rate, income, interest rates, the current account surplus and the budget deficit. The reduced-form exchange rate equation tested is

(12.15)

Following the FLMA, it is expected that domestic monetary news is positive and statistically significant and the foreign news term is significantly negative; it is further expected that the lagged news term should not have a significant role to play in determining the current forecast error. In MacDonald (1983b) the approach is implemented for three currencies from the interwar floating period (monthly data, February 1921 to May 1925). A selection of the results from the two periods are reported in Table 12.2. Although a number of coefficients are significantly different from zero in Table 12.2, notice that many are wrongly signed suggesting that an unanticipated increase in home money results in an exchange rate appreciation.4 Another interesting feature of the

< previous page | page_227 | next page >


page 0228

< previous page | page_228 | next page >

Page 228

studies by MacDonald was the finding that lagged news terms were statistically significant (in some cases lag t−4 was significant).5 Although publication lags could explain some of the significant lagged news terms (perhaps at lag 1) the significant lagged news terms from period t−4 are harder to rationalize (we shall return to this issue below). Interestingly, when MacDonald (1983b) used interest rate news in the interwar news equations more promising results, broadly supportive of the monetary approach, were reported.

As has been noted, the news terms in the above implementations of the news approach have been estimated using a two-stage procedure: an equation is fitted which represents equation (12.10) above and then the residuals from such an equation are inserted into equation (12.7). Hartley (1983), however, has argued that the news equation (12.7) and the forecasting equations used to estimate the expected values should be estimated jointly. The joint estimation procedure is argued to have a number of advantages over the two-stage procedure, such as the ability to separately test for the rationality of expectations and also the more efficient estimates of the coefficients in (12.7) and (12.11). Hartley estimates a monetary news equation and Frenkel’s news equation along with the relevant forecasting equations, but his results are disappointing: none of the estimated coefficients are statistically significant!

The need to estimate equation (12.11) is avoided by Dornbusch (1980) who used biannual OECD forecast values to represent expected values and generated the news as the difference between these values and the actual outcomes. Further, Dornbusch does not use the spot-forward relationship given in (12.7), rather he substitutes the news terms into (12.9) to obtain

(12.16)

where wt represents current account news, which along the lines of the portfolio balance model discussed in Chapter 8, results in an unexpected exchange rate appreciation; nt represents news about interest rates which is also positive since it is assumed to reflect inflationary expectations. Notice that the dependent variable, the unanticipated change in the exchange rate, is identical, assuming risk-neutrality, to the relationship portrayed in Figures 10.5A and 10.5B. A representative estimated equation for the yen-dollar over the period second-half 1973 to second-half 1974 is reported here as

< previous page | page_228 | next page >


page 0229

< previous page | page_229 | next page >

Page 229

(12.17)

Exchange rate: yen-dollar; R2=0.82; DW=2.09;

t statistics in parentheses.

Notice that all variables are correctly signed apart from the interest rate news term (in contrast to the other variables this term was generated from an autoregression) and statistically significant. The significance of the current account news term is particularly pronounced suggesting that news models should include a broader menu of explanatory variables than relative excess money supplies. Furthermore, the equation explains a large part of the unanticipated depreciation of the yen-dollar exchange rate.

Other implementations of the news approach include Bomhoff and Korteweg (1983) who use essentially the same dependent variable as Dornbusch (1980) and a multi-state Kalman filter to generate news about relative money supplies, income and the price of oil, for a selection of six currencies over the period 1973–9. Bomhoff and Korteweg summarize their evidence in the following way:

between 16 and 60 per cent of the variation of the unexpected rae of change of the various spot rates can be explained by the current and lagged effects of randomly arriving new information… Furthermore, most ‘news’ terms appear to be correctly signed and are significant at the 90 per cent level or better. Interestingly, ‘news’ affects the current exchange rate with long lags; in some instances there are lags of over one year before the domestic or foreign monetary impulses have their effect on spot rates.

In an attempt to implement the portfolio balance approach in a news context, Branson (1983) models news about money supplies, the current account and price levels as residuals from vector autoregressions (the unanticipated measure of the exchange rate is generated in a similar way). Branson’s news approach is implemented by cross-correlating the exchange rate residual separately with each of the relevant news variables. For the exchange rates studied, the results are found to be supportive of the portfolio balance view since the current account and relative price terms generally have the correct sign; the money signs are somewhat more

< previous page | page_229 | next page >


page 0230

< previous page | page_230 | next page >

Page 230

ambiguous due to the simultaneity of money that existed during the estimation period.6

In a somewhat separate news literature to that outlined above, a number of researchers regress the actual exchange rate change on news about whether monetary authorities in the United States and UK have maintained their monetary targets. This is illustrated by

(12.18)

where [image] denotes the announcement of how much monetary growth has overshot its target, me denotes the expected monetary overshoot recorded immediately before the announcement, [image] denotes the log of the spot rate at the time of the announcement and ŝt denotes the spot rate immediately before the announcement. The [image] term is taken to be the median value of a survey of money market operators conducted in both the USA and the UK by Money Market Services (MMS). Although, for obvious reasons, this literature cannot be thought of as a test of the EMH (the use of the actual exchange rate change precludes this) it is, nevertheless, useful in discriminating market participants’ beliefs about the future course of monetary policy. For the USA the evidence (see, for example, Cornell, 1983, and Engel and Frankel, 1984) strongly supports the view that an overshoot of the monetary target is expected to be reversed by a future tightening of monetary policy (the so-called policy anticipation effect—see Urich and Wachtel, 1981). In terms of equation (12.8) the news term should have a negative coefficient since the expected future monetary contraction raises interest rates which in turn, following on from the SPMA, appreciates the exchange rate. The UK evidence also tends to indicate that a monetary overshoot signals a future tightening of monetary policy (see MacDonald and Torrance, 1988c).

The above results suggest that the news approach to the determination of the exchange rate is reasonably well supported by the data, and future research on this topic could usefully extend the range of news terms considered and the methods of generating the news. Nevertheless, a difficulty remains and that is that, as Davidson (1985) points out, the volatility of exchange rates appears to be greater than the volatility of the conventional news items. How can this be explained? We consider an answer to this question in the next section after rationalizing lagged news.

< previous page | page_230 | next page >


page 0231

< previous page | page_231 | next page >

Page 231

12.3 Issues Raised by the Empirical Analysis of News

A number of interesting issues arise from our empirical investigation of the news.

The first issue concerns the finding by some researchers that lagged news plays a significant role in the determination of the unexpected exchange rate components. On the face of it we may be tempted to argue that such persistence reflects irrational information processing. This, however, would be an erroneous conclusion since there are a number of rationalizations for lagged news terms which are consistent with the rationality of market operators.

First, we are testing, as we made clear in Chapter 10, a joint hypothesis, and although it is possible to reject the joint form it is not legitimate to reject the constituent parts. Indeed the nature of the joint hypothesis is exacerbated in empirical tests of the news approach since we have to make assumptions regarding the measurement of expectational values. Secondly, there are publication lags at work and therefore it is unlikely that agents in forming their expectations will be blessed with full information. As we have demonstrated in Chapter 10, and as Minford and Peel (1983b) emphasize, partial information will introduce serially correlated forecasting errors and thus it should not be surprising if lagged news appears significant (however, news with a lag longer than the publication lag should not, on these grounds, be significant). Thirdly, the underlying theoretical structure of the news approach generally assumes that capital is perfectly mobile. If it is not, and we shall present some evidence in the following chapter supportive of this, then clearly lagged news can have effects until portfolios readjust. Fourthly, Friedman (1979) has demonstrated that if economic agents have to learn the ‘true’ parameters in the relevant forecasting equations, then the error orthogonality property will be vitiated and again we should not be surprised if lagged news is significant. Finally, Bomhoff and Korteweg (1983) have argued that since the recent floating experience has been one in which monetary authorities have intervened, at times substantially, in foreign exchange markets, exchange rate changes may have been postponed in many cases for a number of months/quarters.

Thus there would seem to be a variety of rationalizations for the empirical finding of statistically significant lagged news terms in exchange rate equations. None of the above explanations need be inconsistent with rational information processing. But even though lagged news terms are perfectly consistent with the rational processing of information a more fundamental issue arises concerning the usefulness of the news approach. For example a literature

< previous page | page_231 | next page >


page 0232

< previous page | page_232 | next page >

Page 232

exists which suggests that the volatility of exchange rates is much greater than the volatility of the kinds of variables used in empirical news studies (see Huang, 1981, and Wadhwani, 1984, and our discussion in Chapter 11). How can we explain this fact? It is possible to supplement the news approach in a number of ways.

First of all it is quite possible that non-quantifiable news elements, such as political announcements and rumours dominate the quantifiable elements which researchers use in their news models.

Secondly, exchange rates may be more volatile than the news if agents are governed by the kind of extrapolative/trading rules mechanism discussed in the next chapter. Thus an element of news may result in an exchange rate appreciation which, in turn, leads to the expectation of a further appreciation and so the process goes on as long as agents believe exchange rates will appreciate.7 This phenomenon has been more precisely articulated by Blanchard (1979) and christened a speculative bubble.8 To quote Dornbusch (1983):

Here holders of a currency realize that the asset is overpriced [relative to fundamentals and the equilibrium exchange rate], but are willing to hold it in the expectation that there will only be some probability of a collapse to fundamentals within a given holding period and that there is an expectation that the currency can be passed on with capital gains sufficiently large to reward a risk of collapse.

The large appreciation of the US dollar in the period 1980–5 is often cited as a real-world example of a speculative bubble (see the discussion in Chapter 16). It is worth noting that there is nothing irrational about a speculative bubble. As long as expectations are self-validating they can be interpreted as the unstable saddle paths in the small rational expectations models discussed in previous chapters.

A third rationalization for the greater volatility of exchange rates than the news is that market participants may be using a different economic model to that prescribed by international economists. It is relatively easy to demonstrate that the use of the wrong economic model can introduce greater exchange rate variability than if agents had used the ‘correct’ economic model (see Dornbusch, 1983, for a further discussion). Even if agents possess the ‘correct’ economic model, they may be swayed by fashions as to which variables are ‘newsworthy’. For example, in one period it may be current account news that is fashionable, in the next it may be fiscal or monetary discipline.

< previous page | page_232 | next page >


page 0233

< previous page | page_233 | next page >

Page 233

Finally, exchange rates may be more volatile than current fundamentals if market participants believe such fundamentals will change in the future due to a change in government policy. Hence market participants may make a particular policy impossible to follow simply because they believe it cannot be followed. This phenomenon is known as the Peso problem’ (see, for example, Blanchard, 1982), and derives its name from the period of several years in the 1970s when the Mexican peso was traded at a forward discount on the expectation of a devaluation which actually occurred in 1976.

Notes

1 | Restricting the information set available to agents to only lagged values may be justified on the grounds of transaction costs. See Feige and Pierce, 1976.
2 | In fact (i−i*) was regressed on a constant, two lagged values and the forward rate, ƒt−1.
3 | A version of the Edwards reduced form has been implemented for the sterling-dollar exchange rate by Copeland, 1984; news about the price of oil is shown to be an additional important explanatory variable for this exchange rate.
4 | This relationship may reflect what Urich and Wachtel, 1981, term the policy anticipation hypothesis. Thus if the monetary authorities are pursuing monetary targets and the news suggests that such targets have been overshot, agents may expect a tightening of monetary policy in the future, thus appreciating the exchange rate in the present period. See also the discussion in Chapter 5.
5 | In MacDonald, 1985d, the monetary news reduced form is implemented for the interwar period with news about money supplies generated using the Box-Jenkins ARIMA methodology.
6 | Hoffman and Schlagenhauf, 1985, compare the in-sample performance of a number of asset approach reduced-form news equations, and show that none .if the models outperforms its competitors.
7 | See Davidson, 1985, for a neat discussion in the context of equation (12.10).
8 | For a further discussion of speculative bubbles see Dornbusch, 1983.
< previous page | page_233 | next page >


page 0234

< previous page | page_234 | next page >
Page 234 This page intentionally left blank.
< previous page | page_234 | next page >


page 0235

< previous page | page_235 | next page >

Page 235

PART 3
Topics

< previous page | page_235 | next page >


page 0236

< previous page | page_236 | next page >
Page 236 This page intentionally left blank.
< previous page | page_236 | next page >


page 0237

< previous page | page_237 | next page >

Page 237

13 Dual Exchange Rate Systems

In our discussion of the sticky-price monetary model (see Chapters 4 and 5) the potentially deleterious effect of a high degree of capital mobility on the nominal and real exchange rate was emphasized. Thus a country trying to implement a policy of disinflation by having a tight monetary stance (such as the experience of the UK, 1979–81, and the USA 1980–2), may have to accept an exchange rate which is overvalued relative to its equilibrium level because of the short-run stickiness of prices and the high mobility of capital. The overvalued exchange rate will in turn have implications for the terms of trade and the economy’s export and real sectors. Indeed in the UK between 1979 and 1981 (the period of tight money and overvalued sterling dollar rate—see p. 74) 20 per cent of the UK’s manufacturing base was wiped out by the effects of high interest rates and an overvalued exchange rate. To overcome the deleterious effects of having an anti-inflation policy in the face of high capital mobility/sticky prices, Dornbusch (1980) has advocated an interest equalization tax on capital mobility (see Chapters) and Tobin (1982, p. 116) has proposed ‘to throw sand in the all too perfect currency-exchange mechanisms, in the hope of filtering out speculative noise and allowing more macro-economic independence’.1 But are there any other ways by which a country can insulate its real sector from the effects of high capital mobility? A number of researchers (see, for example, Flood and Marion, 1982) have advocated the use of a dual exchange late system to insulate a country from the potentially bad effects of a high degree of capital mobility on the current account. Since such a system has been implemented by a number of countries at different times it seems worthwhile examining the concept in a little detail.

A dual exchange rate system essentially involves having separate exchange rates for current and capital account transactions. Both exchange rates can be freely floating or, more commonly, the current account rate—the ‘official’ rate—is fixed and the capital account rate—the ‘financial’ rate—is free to float. Thus, in terms of

< previous page | page_237 | next page >


page 0238

< previous page | page_238 | next page >

Page 238

the above example, a capital inflow results in an appreciation of the financial rate with the official rate being maintained at a level regarded as equilibrating the current account. In principle, therefore, a country with a dual exchange rate could pursue, say, a counter-inflation policy without suffering the deleterious effects of an over-appreciated exchange rate on the real sector and the trade balance:2 effectively a dual system allows a country to operate as if capital were internationally immobile.

The outline of the remainder of this chapter is as follows. In Section 13.1 the theoretical requirements for the operation of a dual exchange system are considered, and the difficulty in separating current and capital account transactions noted. The advantages of a dual system over, say, capital controls are discussed in Section 13.2. Various countries’ experiences with dual rates are briefly considered in Section 13.3, and in Section 13.4 the insulation properties of a dual system are discussed.

13.1 The Feasibility of a Dual Exchange System

The requirements necessary for a dual exchange rate system to work are clearly set out in Fleming (1971). No problem exists if the exchange rates on the current and capital accounts are identical. If, however, the financial exchange rate is at a discount or premium with respect to the official—current account—rate, there would clearly be an incentive for arbitrage between the markets and this arbitrage would continue until the difference was whittled away to zero, thus negating the usefulness of a dual system.3 For example, if the financial rate was at a discount it would be profitable for arbitrageurs to buy the currency on the financial market and sell it at the more favourable rate on the official, current account, market.

In order to be effective, therefore, the authorities must segregate the current and capital accounts: only capital account transactions are permitted to be conducted at the financial rate and only current account transactions can be conducted at the official rate. As we shall see below, such a separation may prove difficult in practice. Segregation of current and capital account transactions effectively means control over both the foreign exchange transactions of domestic residents and the domestic currency transactions of non-residents. In terms of the latter, this usually means separating non-residents’ bank accounts into two distinct accounts: one corresponding to current account transactions, the other corresponding to capital account transactions. Transfers are then freely permitted between current balances and between capital balances, but not

< previous page | page_238 | next page >


page 0239

< previous page | page_239 | next page >

Page 239

from current to capital account and vice versa.4 Having defined non-resident accounts in this way, the authorities must then control domestic residents’ usage of current and capital pounds. Fleming (1971) has usefully shown that if the country can impose effective controls on one of the two accounts, say the current account, that this will be sufficient to segregate both accounts. Thus, separation of the two accounts would be successful if

(i) | residents received transfers from current pound accounts or sold foreign exchange through the current pound market to an amount no less and no greater than the value of their imports, visible and invisible, and
(ii) | residents made transfers to current pound accounts or purchased foreign exchange through the current pound market to an amount no less and no greater than the value of their imports, visible and invisible.

Here exports and imports include both visible and invisible items.

Assuming the authorities could implement the above regulations, a non-resident in possession of current pound balances would have the following options open to him with respect to the current account: he could freely transfer them to other non-residents; he could transfer them to resident accounts as payment for an export; he could purchase foreign exchange in the current account market.5 Alternatively, if the non-resident held capital account pounds he would, in principle, be free to transfer them without restriction to either resident or non-resident accounts. But the restrictions on current account items would ensure that: he transferred them to non-residents without restrictions; transferred them to resident accounts in connection with capital flows; or used them to acquire foreign exchange on the capital market.

The separation of current and capital account transactions seems in principle straightforward enough. There are, however, a number of ‘real-world’ factors which tend to question the realism of completely segregating the two accounts. First, although restrictions of the type outlined above have been placed on the transactions of non-residents, there has been little or no limits set on the size of non-residents’ balances of the relevant currency. Thus, non-residents are free to buy and sell any amount of foreign exchange at the official exchange rate. Strictly speaking such balances are capital account items and indeed have been an important means of currency speculation (this point will be illustrated in Section 13.3 below). However, their curtailment has not been considered, for anything other than periods of extreme crisis, by countries operating

< previous page | page_239 | next page >


page 0240

< previous page | page_240 | next page >

Page 240

a dual exchange system, since it would radically interfere with the way trade payments are made. The existence of trade financing gives a second reason why current and capital accounts would not be expected to be truly separate. Trade financing means any lagged payment terms in international trade, whether directly between buyer and seller or through commercial banks. Thus an importer who, say, expects a revaluation of the official rate may try to speed up payments for his imports by borrowing from a commercial bank and paying for the imports at an earlier date than required by trading convention. Equally lags in the settlement of trade accounts may arise if traders expect a revaluation of the exchange rate. Such leads and lags are, strictly speaking, capital account items appearing in the current account.

Further items which are usually considered current account items, such as remittances of savings by foreign workers, and tourism spending, can easily be used as a means of acquiring foreign assets and therefore may be a further channel for capital movements via the current account.

False invoicing of trade transactions is a fourth route by which the current and capital accounts may be linked. For example, if the financial exchange rate is at a discount to the official rate, there will be an incentive for exporters to underinvoice exports, transferring the difference between the actual and invoiced export value via the capital account at the more favourable exchange rate.

The above mentioned factors are legal ‘loopholes’ which connect current and capital accounts. But it is also likely that agents will indulge in illegal forms of evasion. Therefore for given costs of evasion, the wider the divergence between the financial and official rates, the more likely it will be that agents attempt to avoid the official restrictions. The actual costs of evasion will be a function of the stringency with which the control system is administered and of any potential penalties incurred for attempting to evade the controls.

13.2 A Dual System and Capital Controls

How does a dual exchange rate system compare to other methods of controlling recalcitrant capital flows?

Consider first direct quantitative or administrative controls on capital. It is widely accepted (see Fleming, 1974, and Lanyi, 1975) that from a welfare point of view dual exchange rates are preferable because they represent a single unified form of tax, whereas capital controls tend to be ad hoc and piecemeal in character. Fleming

< previous page | page_240 | next page >


page 0241

< previous page | page_241 | next page >

Page 241

(1974) has argued that a dual system is also likely to be more effective in preventing evasion than quantitative or administrative restrictions since the latter can only be policed by the screening of individual transactions. Lanyi (1975), however, forcefully argues that a dual system is unlikely to be administratively more cost-effective than the latter: both systems will in all probability be equally costly in terms of the control of evasion. The major disadvantage of a dual system over capital controls is that any persistent discount or premium that exists on the financial rate is highly visible and therefore may give speculators a clear signal when the official rate is over- or undervalued. A further argument in favour of quantitative controls is that they tend to have a quicker and more predictable effect relative to dual exchange rate movements in an exchange rate crisis (see Lanyi, 1975). Also since a dual system provides no means of discriminating between short- and long-term capital items, quantitative restrictions may be more favourable if the authorities have a separate objective relating to the size, composition and direction of long-term capital movements. Thus, the dual system appears to be more favourable than quantitative controls only in terms of allocative efficiency.

At the outset of this chapter we noted that Dornbusch (1980) and Tobin (1982) have argued for the use of a tax on capital account items in order to effectively control them. If taxes on capital movements were enforced by exchange controls, they would resemble dual markets both in terms of their potential effectivenss and their proneness to evasion. But Fleming (1974), has argued that capital controls would not be as effective as dual rates because they would be much less flexible and also since they are usually applied without exchange controls, more susceptible to evasion.

13.3 Some Dual Exchange Rate Case Studies

A number of countries in the postwar period have, for a variety of reasons, introduced a dual exchange rate system.6 The UK had a dual exchange system (solely for domestic residents) for the period 1947–79—the investment currency system. The Belgian-Luxembourg Economic Union (BLEU) has had a dual system since 1951. The collapse of the Bretton Woods system in the early 1970s and the large volume of footloose speculative capital induced France (1971–3), the Netherlands (1971–4) and Italy (1973–4) to adopt dual exchange rate systems. More recently, a number of Latin American countries, in order to implement domestic stabilization policies whilst protecting their capital accounts, have implemented a dual

< previous page | page_241 | next page >


page 0242

< previous page | page_242 | next page >

Page 242

exchange rate system. In this section we consider three countries’ experience with dual exchange rates: namely, the BLEU, Italian and French experiences.

The Italian authorities introduced a dual system in January 1973 in an attempt to staunch a large capital outflow which accelerated in the latter part of 1972 and early 1973. The system consisted of an official and a financial rate, the former confined within pre-announced limits up to February 1974, when it was floated. Interestingly, in order to avoid some of the problems outlined above, a number of current account items, such as tourist receipts and workers’ remittances, were settled in the capital account. Furthermore, in order to control the lead-lag problem, the authorities imposed certain restrictions on the terms of import and export payments, particularly those pertaining to advance payments for imports and the surrender of export receipts. Despite such attempts at bolstering the dual system it was unsuccessful because of large-scale evasion on illegal parallel markets, and also due to cross operations between the financial and official market. The Italian dual system was abolished in March 1974.7

A dual exchange rate system for the current and capital accounts (the former was fixed and the latter floated) was established in France between 23 August 1971 and 21 March 1974. The two accounts were separated by exchange control on the outward movement of capital and by the establishment of two types of non-resident franc accounts relating to the current and capital accounts. In the French authorities’ attempts to enforce the segregation of the two accounts, all items, apart from merchandise trade and public sector transactions, were forced through the financial account. Nevertheless, heavy speculation in favour of the franc during the period was conducted by foreign agents building up their franc balances via the official market. In order to thwart such activity the authorities intervened with extra weapons such as the threatened freezing of balances and interest rate penalties. However, the oil price hike and the consequent implications this had for both current and capital accounts of the French balance of payments led to the premium that had existed on the financial franc becoming a discount in late 1973 and questioning of the need for separate exchange markets. In March 1974 the French authorities moved to a system of unified flexible exchange rates.

The most successful and longest running experience with dual exchange rates has been that of the BLEU.8 The BLEU dual system was instigated in 1951 and is still in operation at the time of writing. It has been administered by setting up a dual system of non-residents’ domestic currency accounts—convertible accounts which

< previous page | page_242 | next page >


page 0243

< previous page | page_243 | next page >

Page 243

are settled at the official rate and financial accounts settled at the free rate—and a dual system of residents’ foreign currency accounts. The freedom of non-residents to increase the size of their convertible accounts by selling foreign currencies at the official rate has been an important means of capital account speculation during periods of foreign exchange crisis. For example, for a two-week period in March 1973 the BLEU exchange control authorities effectively froze new inflows into convertible accounts, as foreign residents attempted to gain by an expected appreciation of the Belgian franc. Also between 1 April 1973 and 1 January 1974, in order to penalize speculation in favour of the Belgian franc, a negative interest rate was charged on convertible accounts in excess of the daily average holdings during the last quarter of 1972. Further, in order to curtail speculation via leads and lags, various controls have been arranged on import payments and export benefits.

Perhaps the longevity of the BLEU dual system, relative to the other experiences considered above, may be traced to the relatively small gap that has existed, except in crisis periods, between the financial and commercial rates. This has meant the incentive for agents to ‘cheat’ the system, using either legal or illegal loopholes, has been small during normal times.

13.4 Monetary and Fiscal Policies and the Insulation Properties of a Dual Exchange Rate System

The insulation properties of a dual exchange rate system are considered with respect to the perfect capital mobility version of the MF model, extended to include regressive exchange rate expectations for the financial rate.

Δse=θ (s̄−s), 0<θ<1

(13.1)

In terms of the MF diagram, Figure 13.1, a dual exchange system means that there can be no net capital movements and therefore the external balance schedule is vertical, since it depends only on the current account in such circumstances. This is illustrated in Figure 13.1 where the initial equilibrium at point A is assumed to be one in which the current account is balanced: points to the right of A indicate current account deficits and points to the left represent current account surpluses (that is, for a given ‘official’ exchange rate an increase in aggregate demand which gave an IS-LM intersection to the right of FF would imply that income-induced imports were

< previous page | page_243 | next page >


page 0244

< previous page | page_244 | next page >

Page 244

Figure 13.1 Dual Exchange Rates and the Mundell-Fleming Model

greater than exports and the country would run a deficit on current balance). For simplicity we ignore the modifications that would have to be made to the model underlying Figure 13.1 if capital was less than perfectly mobile, or if a stock concept is used or if wealth effects are considered (see Chapter 4 for a discussion).

An increase in the money supply with static expectations and perfect capital mobility results, as Argy and Porter (1972) show, in an overdetermined system. This is so because the increase in the money supply cannot change i, since Δse=0, and Y also cannot change because the official rate, relevant to the trade account and income, cannot change: monetary disequilibrium prevails. With regressive expectations, equation (13.1), the domestic interest rate can fall to clear the money market and this, via its effects on absorption, will have a stimulative effect on income. The money multiplier, dY/dM, will however be less than in the case of a unified floating rate since there will be no stimulative effect of the exchange rate on the domestic economy. Furthermore, since the country does not have a unified floating rate, the ΔR item in

ΔM=ΔD+ΔR

(13.2)

will no longer be equal to zero (refer to the discussion in Chapter 2). Hence the increased income, by increasing imports, results in a loss of reserves, ΔR and some of the original change in the money supply going overseas. The effect of a monetary expansion is illustrated in Figure 13.2 as

< previous page | page_244 | next page >


page 0245

< previous page | page_245 | next page >

Page 245

Figure 13.2 Monetary Policy and a Dual Rate

Figure 13.3 Fiscal Policy with a Dual Rate

the move from point A to point B. Notice that at the new equilibrium the country has a current account deficit and must be losing reserves.9 Thus point B can at best only be a position of temporary equilibrium.

The case of an expansionary fiscal policy with regressive expectations and dual rates is illustrated in Figure 13.3. An increase in government spending with regressive expectations and perfect capital mobility results in an increase in income and the rate of interest (see Chapter 3) to point B. But since the commercial rate is fixed there will, in contrast to the unified floating rate example, be a loss of foreign exchange reserves due to a current account deficit. Over time therefore the LM curve will be shifted leftwards until it again intersects IS′ on the original FF curve. To avoid the consequences of the reserve loss on the money supply and interest rates, the authorities would again have to indulge in sterilization operations.

A dual exchange rate system may insulate the small open economy from capital movements under the stated assumptions.10 For example, a fall in the foreign rate of interest would result in a rise in demand for the home currency, appreciating the financial rate and via (13.1) giving the expectation of a future exchange rate depreciation. Since the financial rate necessitates that the capital inflow can only be incipient, the money supply, and hence the domestic interest rate, cannot change. With no change in the interest rate or the commercial rate, income will be unaltered: the domestic economy is in this sense insulated from a foreign interest rate shock.11 The picture is not so clear-cut if the incipient capital

< previous page | page_245 | next page >


page 0246

< previous page | page_246 | next page >

Page 246

inflow is unconnected with the foreign interest rate. Thus if the foreign interest rate remains unchanged but speculators expect an appreciation of the home currency (that is, Δse falls) this will momentarily create a yield differential in favour of the home currency and an incipient capital inflow. The latter will bid up the spot rate until it completely offsets the expected appreciation. Variations in the freely floating financial rate mean that there are no net capital inflows and the system stays jammed at the initial interest rate and level of nominal income. This situation is illustrated in Figure 13.1: with dual exchange rates the economy remains at i0, Y0 after the speculative disturbance.12 In the case of an exogenous change in the trade balance the nature of expectations (whether they are regressive or static) is not important. Thus an exogenous fall in net exports with a fixed commercial rate results in a decline in income, the money supply and the interest rate (assuming the money demand effect outweighs the money supply increase). The latter variable induces a capital outflow which depreciates the financial exchange rate.

13.5 Concluding Comments

Our discussion of the sticky-price monetary model in Chapters 4 and 5 highlighted the point that sticky prices and a high degree of international capital mobility will have important implications for a country’s nominal and real exchange rate and current account. In this chapter we have investigated one way of isolating the current account from the effects of highly mobile capital on the exchange rate, namely, a dual exchange rate system. Thus if a country introduces a dual system, an exchange rate suited to commercial transactions—the commercial rate—is fixed at a level to equilibrate the current balance and a financial rate is allowed to be freely determined by capital movements. In principle such a system renders capital imperfectly mobile and therefore allows a country to use monetary policy for domestic objectives, without worrying about the external consequences. Indeed, we demonstrated in the context of the MF model that a dual system does have useful insulation properties.

Although a dual system does seem to have some, albeit limited, benefits over other forms of capital controls the main operational difficulty is in terms of keeping the current and capital accounts separate. This may not be a problem when the discount or premium separating the two rates is small, but it is likely to be a very real problem when the gap is large and indeed in such circumstances a

< previous page | page_246 | next page >


page 0247

< previous page | page_247 | next page >

Page 247

dual system is unlikely to be maintainable for long. Undoubtedly the BLEU success with a dual system stems from the fact that the premium/discount has, apart from crisis periods, been small. Its usefulness then, for relatively long periods when the two rates may be far apart (such as would be the case during the implementation of a tight money/disinflation policy) is perhaps somewhat limited.

Also, the use of a dual system, or for that matter any form of capital control, is likely to be successful only for one or two countries in isolation. Thus the capital account of the balance of payments plays a crucial role in financing current account disequilibria: a country with a current account deficit may finance it by having a capital account surplus. But if all countries are trying to control their capital accounts this will mean that current account imbalances cannot be financed. Countries in such a world will have to continuously maintain a current balance, with the consequent welfare losses that this implies.

Notes

1 | Kareken and Wallace, 1980, also advocate capital controls.
2 | Alternatively the dual system can be seen as a way of avoiding the effects of foreign exchange market intervention on the monetary base. For example, countries such as Germany and Switzerland in their implementation of monetary targets were faced with large capital inflows and, because they were unprepared to let exchange rate movements fully reflect such flows, intervened in their foreign exchange markets, buying foreign exchange with domestic money and thus expanding the monetary base (see Chapter 2 for a further discussion).
3 | Any discount (premium) on the financial rate vis-à-vis the official rate is effectively the same as a tax (subsidy) on capital exports and an equivalent subsidy (tax) on capital imports.
4 | Unlike domestic residents, banks and other foreign exchange dealers based in the home country would be allowed to hold assets in both current and capital accounts. However, as in the case of non-residents, transfers would be prohibited between current and capital accounts.
5 | This paragraph draws on Fleming, 1974.
6 | This section draws on Lanyi, 1975.
7 | An interesting study of the Italian experience with dual rates is presented in Flood and Marion, 1983. They argue that the gap between the Italian financial rate and commercial rate immediately prior to the unification of the two rates in 1974, which seems inconsistent with rational economic behaviour, can be explained in a properly formulated model.
8 | The presentation of the BLEU system presented here glosses over various minor administrative changes of the system. For a further discussion see Lanyi, 1975.
9 | The effectiveness of sterilization with dual exchange rates is discussed in Swoboda, 1977.
10 | The insulation properties of a dual exchange rate system have also been examined in the context of the portfolio balance model. See, for example, Decaluwe and Steinherr, 1976, Marion, 1981, and Cumby, 1984.
< previous page | page_247 | next page >


page 0248

< previous page | page_248 | next page >

Page 248

11 | Marion, 1981, in the context of a portfolio balance model, has also demonstrated that a dual rate insulates the domestic economy from a foreign interest rate shock. Further, Cumby, 1984, has shown that this result is robust when expectations are formed rationally.
12 | This result is confirmed by both Swoboda, 1974, and Dornbusch, 1976b. Cumby, 1984, however, argues that if the financial rate affects absorption, via a wealth effect, a dual system will not insulate a small open economy from a speculative disturbance.
< previous page | page_248 | next page >


page 0249

< previous page | page_249 | next page >

Page 249

14 Foreign Exchange Market Intervention

In this chapter there is an examination of the effectiveness, and other related issues, of intervention in a foreign exchange market by a national monetary authority. In particular, the rationale for foreign exchange market intervention is considered in Section 14.1 and the effectiveness of such intervention in the context of the asset approach to the exchange rate is discussed in Section 14.2. In the third section some empirical evidence on intervention is discussed, and in the final section the literature on the optimal degree of foreign exchange market intervention is reviewed.

That there has been large-scale intervention during the recent float should be clear from the evidence presented in Chapter 1 and also from the reports of major central banks. The evidence from such casual empiricism is also reinforced by the studies of Williamson (1976) and Frenkel (1978b). The former author found that the use of international reserves by major countries was not significantly smaller for the first few years of the current float compared to the adjustable peg system. Frenkel’s (1978b) econometric study led him to conclude that ‘patterns of country holdings and usage of reserves [with floating exchange rates] resemble to some extent the behaviour prescribed for a regime of pegged exchange rates’.1 Why then has intervention been so great during the recent floating period? To answer this question some of the arguments from the fixed versus floating exchange rate debate inevitably need to be introduced. But first a definition of ‘intervention’ is needed.

Official intervention in the foreign exchange market occurs when a central bank buys and sells foreign exchange with the aim of affecting the exchange rate. Two types of intervention must be distinguished, namely sterilized and non-sterilized intervention. Thus, for example, if a country’s currency is appreciating, and for

< previous page | page_249 | next page >


page 0250

< previous page | page_250 | next page >

Page 250

some reason the authorities deem this to be unjustified, they may intervene in the foreign exchange market by buying foreign currency and selling home currency. However, this will have the effect, in terms of equation (2.2), of increasing the money supply, that is, the R component of D+R has increased. A central bank sterilizes the effect of its foreign exchange intervention when it simultaneously intervenes in the domestic money market to offset the monetary consequences of the foreign exchange intervention. In terms of the above example, the authorities would sell domestic bonds in order to decrease the domestic component of the money supply (that is, D is reduced to maintain the sum D+R constant). Non-sterilized intervention simply means that the authorities do not offset the effects on the high powered money base of the foreign exchange market intervention. Before discussing the effectiveness of sterilized compared to non-sterilized intervention, we turn now to a discussion of the rationale for foreign exchange market intervention.

14.1 The Rationale for Foreign Exchange Market Intervention

There are a number of commonly cited reasons for a country intervening in its foreign exchange market. First, intervention may be desirable to counter sharp and erratic exchange rate fluctuations. Since such exchange rate fluctuations are likely to be relatively short lived (daily or weekly) this intervention would be of a purely transitory nature. Secondly, a country may intervene for a longer time scale—on a month-to-month or quarter-to-quarter basis—to offset short-run exchange rate fluctuations which are seen as pushing the exchange rate away from its equilibrium value. Such intervention is termed, for obvious reasons, ‘leaning against—or into—the wind’ of short-run exchange rate fluctuations and may be motivated by the monetary authorities having better or more information than the private sector (this will be discussed more fully below). Thirdly, as an alternative to such resistance to exchange rate movements, the monetary authorities may try to speed up exchange rate adjustment by buying a currency when it is appreciating and selling when it depreciates. Finally, the authorities may have other objectives, such as price stability and full employment which they may wish to affect or protect by intervening in the foreign exchange market (this point may be connected with the previous one). Intervention for stabilization purposes will be dealt with in the final section.

In its 1974 ‘Guidelines for the Management of Floating Exchange Rates’ the IMF restricted a country’s usage of foreign exchange intervention to the first two items noted above:2

< previous page | page_250 | next page >


page 0251

< previous page | page_251 | next page >

Page 251

(1) | A member with a floating exchange rate should intervene on the foreign exchange market as necessary to prevent or moderate sharp and disruptive fluctuations from day to day and from week to week in the exchange value of its currency.
(2) | Subject to (3)(b), a member with a floating rate may act, through intervention or otherwise, to moderate movements in the exchange value of its currency from month to month and quarter to quarter, and is encouraged to do so, if necessary, where factors recognized to be temporary are at work. Subject to (1) and (3)(a) the member should not normally act aggressively with respect to the exchange value of its currency (i.e., should not so act as to depress that value when it is falling, or to enhance that value when it is rising).

Forms of intervention other than smoothing operations and leaning against the wind are regarded as pushing the exchange rate away from the value necessary for balance of payments equilibrium and, therefore, deemed undesirable. Since leaning into the wind may have to be pursued for a relatively long time period, it is usually regarded as a rather controversial exchange policy and is worth considering here in a little more detail.

Leaning against the wind is often justified on the grounds that the private sector behaves inefficiently in its foreign exchange operations (forcing welfare costs on the real economy) and, therefore, by intervening the authorities can improve resource allocation. For example, proponents of this view (see Taylor, 1982) would argue that at times (if not continually) exchange rates are affected by speculative frenzies and bandwagon effects which can lead to sharp and continued movements away from fundamentals.3 This problem essentially arises because of an excess of speculative funds. In contrast, McKinnon (1979) has argued that the recent floating experience has been characterized by a deficiency of speculative funds (see Chapter 1) due to foreign exchange dealers being too risk-averse and not prepared to take sufficient open positions. Both the excess and deficient speculation views imply that exchange rates change more excessively than fundamentals, giving the wrong price signals to the private sector and as a consequence resource misallocation may result.

For example, it was shown in Chapters 4 and 5 that prices are sticky in the short run and PPP does not hold; hence changes in the exchange rate can be real changes resulting in a relative price change for consumers and producers. To the extent that such relative price changes are not the result of real economic conditions, then such exchange rate movements should be resisted by the

< previous page | page_251 | next page >


page 0252

< previous page | page_252 | next page >

Page 252

authorities. For a highly open economy (that is, an economy with a large import/export sector) sharp exchange rate movements may have a severe inflationary/deflationary impact on the economy via their effect on raw materials costs and consequently on wages and domestic prices. Finally, the risks to domestic producers are also exacerbated by sharp exchange rate changes and this may affect world trade and consequently welfare. Thus, to the extent that exchange rates are driven by speculative frenzies and bandwagons, it may be desirable for the authorities to intervene in the foreign exchanges.4

Supporters of the inefficiency of foreign exchange dealers cite the large volatility of exchange rates that have been such a prominent feature of the recent float. But as we have seen in previous chapters, excessive exchange rate volatility may not be reflecting ‘irrational’ behaviour on the part of speculators. Rather it is perhaps a natural implication of regarding the exchange rate as an asset price, and clearly it is difficult to decide how much of any exchange rate volatility is due to the effect of expectations and how much is due to inefficient behaviour. Mussa (1981) argues that since authorities cannot discern how much of exchange rate volatility is due to expectations they should not intervene, on the grounds of the above arguments, in foreign exchange markets since they may be slowing a necessary exchange rate movement. Indeed, a policy of leaning into the wind, by intervening against all exchange rate changes, may in itself create bandwagon effects and introduce inefficiencies. (See Chapter 10 on the efficiency of the foreign exchange markets.)

Allocative efficiency may also be improved in circumstances where the monetary authorities have more, or better, information than the private sector and exploit such information by creating a stable atmosphere in the foreign exchanges. Mussa (1981) argues that the central bank ultimately has knowledge about the future course of its monetary policy not available to private agents. Hence the monetary authorities can use this information for their future policy to guide foreign exchange market speculation and, if need be, use monetary policy to reinforce their intervention. But why should the above situation arise? For example, if the monetary authorities have implemented a monetary rule and make public pronouncements that they will follow this rule at all points in the future, surely the private sector’s information will be as good as the monetary authorities’ and hence there will be no need for official intervention. Any shocks that do occur will be purely random and hence not anticipated by either the monetary authorities or the private sector. But private foreign exchange speculation may not be a substitute for official intervention if agents do not believe that the monetary

< previous page | page_252 | next page >


page 0253

< previous page | page_253 | next page >

Page 253

authorities’ rule will be continuously implemented in the future. Thus they will be reluctant to expose themselves to foreign exchange transactions that imply a great deal of risk if the monetary authorities fail to follow the monetary rule in the future. If the monetary authority does intend maintaining its policy rule in the future, it will have an incentive to intervene in the foreign exchange market to stabilize the current exchange rate.

Although there may be a number of good reasons for foreign exchange market intervention the question arises as to how efficacious is sterilized and non-sterilized intervention. This question is answered by referring to the exchange rate models discussed hitherto. Indeed does foreign exchange market intervention give the authorities an extra policy tool for the achievement of their menu of objectives?

14.2 The Efficacy of Sterilized and Non-Sterilized Foreign Exchange Market Intervention

Clearly, from the discussion of the asset market approach to the exchange rate, non-sterilized intervention can have a dramatic impact on the exchange rate; the models outlined in Chapters 6 and 8 show an unambiguous effect of money supply changes on the exchange rate. But clearly, in answer to the question posed at the end of the last section, non-sterilized intervention is not very interesting: it presupposes that the authorities use monetary policy for the attainment of exchange rate stability, neglecting other policy objectives such as a stable inflation rate and employment/output targets. Thus, since the monetary authorities can have only one monetary policy, they must decide how much weight to give to the exchange rate and the other policy objectives. This will depend upon how important the authorities regard exchange rate fluctuations in the light of our above discussion. Clearly the authorities would prefer foreign exchange market intervention to have an independent effect on the exchange rate. Sterilized, or ‘pure’ foreign exchange market intervention has been argued to offer such an independence. What effect does ‘pure’ intervention have on the exchange rate?

The only possible way in which pure sterilization can affect the exchange rate in the monetary model is by its effect on expectations (that is, see equation (6.13)). Hence if market participants believe that a current sale of foreign exchange signals future monetary contraction this will lead to an immediate exchange rate appreciation even if the current money supply does not change. This limited role

< previous page | page_253 | next page >


page 0254

< previous page | page_254 | next page >

Page 254

for pure intervention in the monetary approach is a corollary of the assumed perfect substitutability of bonds in the monetary model. Of course if the monetary contraction does not actually take place in the future, the creditability of such a policy would be called into question by market participants.

In terms of our short-run portfolio balance model (as was demonstrated in Chapter 8) a purchase of foreign bonds for domestic bonds would lead to an exchange rate depreciation unless money demand was completely interest-inelastic, or unless the bonds were perfect substitutes. As in the monetary approach, to the extent that individuals expect the current intervention change to affect future money supply intentions this would have a powerful effect on the current actual exchange rate. But pure intervention, with imperfect asset substitutability, may have another effect on expectations. Thus a swap of domestic for foreign assets implies increased interest earnings from abroad and this will lead to an improved creditor position for the country and hence requires a long-run change in the real exchange rate. If agents form their expectations taking account of the equilibrium long-run exchange rate, such an intervention will have an enhanced effect on the current exchange rate. For such expectations to be fulfilled, the public must believe that the swap of B for F is permanent. Indeed, Mussa (1981) argues that it is via the expectations route and not the imperfect substitutability route that pure intervention has its potency.

A further channel through which pure intervention may affect the exchange rate is via the balance of payments view of the determination of the exchange rate outlined in Chapter 2 and represented by equation (2.19). Thus in terms of the derivation of this equation, if ΔR is not set equal to zero it may be readily shown that as long as β does not approach infinity intervention will have some effect on the exchange rate (that is ΔR/(a2+β) enters the right hand side). Thus, if capital is less than perfectly mobile, due to the less than instantaneous adjustment of portfolios, a pure intervention will affect relative interest yields and hence the exchange rate. The gradual adjustment of capital over time will tend to offset this differential and hence the effect on the exchange rate. If assets are perfect substitutes then in the long run we will be back in the monetary world, with no long-run effect of the intervention on the exchange rate. If assets are imperfect substitutes then in the long run the portfolio balance result is approached for sterilized intervention on the exchange rate. Thus imperfect capital mobility implies similar short-run effects, for pure intervention, to imperfect asset substitutability. But in the long run, once portfolios

< previous page | page_254 | next page >


page 0255

< previous page | page_255 | next page >

Page 255

have adjusted, the deciding factor will be the degree of asset substitutability.

Having discussed the motives for intervention and the types of intervention we now turn to an empirical evaluation of these issues.

14.3 Some Empirical Evidence of Intervention

It is of interest first of all to determine whether, and to what extent, governments have leant into the wind during the recent float. Wonnacott (1965) was the first to argue that leaning into the wind could be captured by the following simple linear rule:

ΔRt=α1ΔSt α1<0

(14.1)

Thus an exchange rate depreciation results in a loss of reserves as the central bank intervenes to support the currency. The rule may be incorporated into the following more general formulation, suitable for econometric estimation:

ΔRt=α0+α1ΔSt+α2Xt +ut

(14.2)

where X represents a vector of other variables, such as unemployment, a target exchange rate and a measure of inflation, which a government may use its foreign exchange reserves to effect, and ut is a random error term. If the constant term, α0, in an estimated version of (14.2) proved statistically significant, it would indicate a desire on behalf of the authorities to accumulate reserves.

Table 14.1 Some Leaning-Against-the-Wind Estimates

α0 | α1 | Exchange rate | Period | Author
−18.60 | −0.359 | Deutschmark-US | April 1973– | Artus (1976)
(6.30) | (6.30) | dollar* | July 1975
42.00 | −95.00 | US dollar— | March 1973– | Quirk (1977)
(0.6) | (2.6) | Japanese yen* | October 1976
−1.46 | −145.30 | Canadian dollar— | June 1976– | Longworth (1980)
(7.29) | (6.97) | US dollar | December 1976
−91.883 | −109.08 | Sterling | November 1977– | Hacche and
(1.00) | (2.84) | effective* | February 1980 | Townend (1981)
−102.73 | −48.687 | UK pound-US | 1973 Q2– | Kearney and
(2.35) | (2.35) | dollar | 1982 Q4 | MacDonald (1986a)
Notes: t ratios in parentheses; an asterisk denotes that we have swapped the sign of α1 since the original results were quoted for the foreign currency price of a unit of home currency.
< previous page | page_255 | next page >


page 0256

< previous page | page_256 | next page >

Page 256

Equation (14.2) has been econometrically implemented for a number of different countries and time periods. In Table 14.1 we summarize some of the results pertaining to the leaning-against-the-wind term.

All the results reported in Table 14.1 indicate a statistically significant leaning-against-the-wind term.6 Thus, for example, Longworth (1980) finds that US $145 million of reserves were accumulated through intervention for every cent the Canadian dollar appreciated. Further, all the studies, apart from Hacche and Townend, report significant constant terms which are indicative, as we have said, of central bank reserve targets. An exchange rate target variable (in terms of deviations from PPP) was included in the reserve equations of Artus (1976) and Kearney and MacDonald (1986a) and shown to be statistically significant in the former and marginally significant in the latter for the periods recorded in Table 14.1.

Given that central banks have clearly intervened during the recent float, to what extent have the effects of such intervention been sterilized? Obstfeld (1983) presents some estimates for West Germany for the recent floating period which are strongly indicative of the German monetary authorities having attempted to sterilize the consequences of their foreign exchange market intervention. For example, for the period February 1975 to October 1981 on regressing ΔD on ΔR a coefficient of −0.92 was reported, which differed insignificantly from unity, suggesting that the German authorities fully offset or sterilized the effect of a change in reserves on the money supply by changing domestic credit. A similar result was reported by Kearney and MacDonald (1986a) for the UK. But how effective is such sterilized foreign exchange market intervention? Does the empirical evidence support the theoretical channels as to the effectiveness of sterilized intervention referred to above? We now consider this evidence.

Both Tullio (1979) and Suss (1980) test for the effectiveness of sterilized intervention in the context of the FLMA reduced form.7 Somewhat surprisingly, given the assumptions of perfect capital mobility in the FLMA model, both researchers show that sterilized intervention has a significant effect on the exchange rate in this model. Genberg (1981) rationalizes this paradoxical result by arguing that the effectiveness of sterilization is due to the effect it has on agents’ expectations of future monetary policy. Thus, the result reported by Suss, that a purchase of foreign exchange results in an appreciation of the home currency can be understood if one is prepared to accept that it signals to foreign exchange market

< previous page | page_256 | next page >


page 0257

< previous page | page_257 | next page >

Page 257

participants a future tightening of monetary policy which gives an immediate currency appreciation.

Estimates of the effectiveness of sterilized intervention in the context of the portfolio balance model have been made by a number of researchers. In the paper by Branson, Halttunen and Masson (1977), referred to in Chapter 9, econometric estimates of sterilized intervention are given for the US dollar-German mark exchange rate. It is demonstrated that a $1,000 million dollar ‘pure’ intervention (swap of domestic bonds for foreign bonds) by the Bundesbank leads to an exchange rate depreciation of 0.185 per cent: however, the estimation problems associated with the Branson et al. study (see p. 163 above) mean that the weight which may be placed on this estimate is somewhat limited. Artus (1976) in his estimated version of the portfolio balance model, for the US dollar-deutschmark, over the period April 1975 and July 1975, shows that a once-and-for-all 1,000 million DM sterilized ‘purchase of foreign assets’ intervention would result in a 1.13 per cent depreciation of the mark in the current period and a further depreciation of 0.48 per cent due to feedback effects; hence the total effect of the intervention is 1.61 per cent.8

One problem with the above attempts at estimating the effects of sterilized intervention in the context of the portfolio model is their relatively limited role for expectations. (In the Branson et al. study expectations are assumed static and in the Artus study a form of extrapolative expectations is used.)

A rather more sophisticated measure of the effectiveness of sterilized intervention for the mark-dollar exchange rate (period 1975–81) has been computed by Obstfeld (1983) in the context of a portfolio model with rational expectations. In contrast to Branson et al., Obstfeld estimates a four-equation structural version of the portfolio model (the equations being a money demand, money supply, a home bond and foreign bond). The model is simulated for transitory sterilized and non-sterilized intervention, assuming that agents form their expectations rationally. A 10 per cent transitory9 non-sterilized purchase of foreign exchange leads to a 3 per cent appreciation of the currency relative to its base value in the first month, but since the change is not expected to last, the exchange rate thereafter begins to depreciate towards its base run value. It takes about a year for the effects of the non-sterilized intervention to be fully offset. In contrast, a sterilized foreign exchange sale of foreign currency results in an impact 0.04 per cent appreciation of the domestic currency relative to base, which is clearly insignificant compared to the non-sterilized case. Although there is some effect

< previous page | page_257 | next page >


page 0258

< previous page | page_258 | next page >

Page 258

on the exchange rate for the rest of the year, it is altogether marginal.

A similar study to Obstfeld’s was conducted by Kearney and MacDonald (1986a) for the UK’s experience with floating, over the period 1973–83. In contrast to Obstfeld’s study it found that both non-sterilized and sterilized interventions have significant impacts on the exchange rate, even with rational expectations formation. Thus a non-sterilized sale of foreign currency leads to an initial 7.9 per cent appreciation of sterling relative to its base, while a sterilized sale leads to a 3.2 per cent appreciation in the current quarter and returns to its base value after five quarters. The effectiveness of sterilized intervention in the UK compared to Germany is attributed by Kearney and MacDonald to the investment currency scheme whereby foreign exchange reserves were rationed throughout the period up to 1979.

Before leaving the empirical evidence on intervention it is worth reflecting for a moment on Friedman’s (1953) well-known criterion for the evaluation of central bank intervention:

it would do little harm for a government agency to speculate in the exchange market provided it held to the objective of smoothing out temporary fluctuations and not interfering with fundamental adjustments. And there should be a simple criterion of success—whether the agency makes or loses money.

In terms of Friedman’s criterion, central banks should act like the stabilizing speculators considered in Chapter 1: they should buy a currency when it is low and sell when high, thus smoothing out the path of the exchange rate (see Figure 1.1). If they are successful in such a policy they will clearly make a profit; if not they will incur a loss. In the foregoing we have seen definite evidence which indicates governments have intervened during the recent float and therefore the natural question that arises is: has such intervention been profitable? Taylor (1982) answers a resounding no to this question. To quote:

The ‘managed’ float is a dismal failure when judged by Friedman’s profit criterion. The approximate $12 billion loss of the central banks of Canada, France, Germany, Italy, Japan, Spain, Switzerland, the United Kingdom and the United States during the 1970s has proven foreign exchange intervention a costly nationalised industry.

Taylor argues that such large losses were due, in the main, to

< previous page | page_258 | next page >


page 0259

< previous page | page_259 | next page >

Page 259

countries leaning into the wind of exchange rate changes which were in fact unjustified by underlying fundamentals. Given this, the authorities were able to hold out for a limited time but they could not permanently forestall the underlying trend and, in the process, lost substantial quantities of foreign exchange.10 However, Mussa (1981) argues that such costs may be offset by larger benefits in other areas if the foreign exchange market intervention has been motivated by the more general types of policy objectives discussed above.

14.4 The Optimal Degree of Foreign Exchange Market Intervention

In Section 14.1 the emphasis was placed on foreign exchange intervention as a means of achieving allocative efficiency. But the monetary authorities, as we have seen, may wish to use the exchange market intervention to stabilize output and the price level. The literature11 on the optimal degree of foreign exchange market intervention concerns the optimal exchange rate regime for a country to adopt in order to achieve price/output stability. Should the exchange rate be freely floating, rigidly pegged, or some hybrid? This literature has its foundations in the early work on whether a country should have a fixed or flexible exchange rate (see Chapter 1 for the relevant references).

A useful starting point for the optimal intervention literature is the simple (that is, ignoring the objections raised in Chapter 3) Mundell-Fleming model with perfect capital mobility. In this model fiscal policy has no effect on output with flexible exchange rates and monetary policy has no effect on output with fixed rates. This suggests then that if an open economy is prone to real disturbances it could stabilize output by having a flexible exchange rate, whereas if it is prone to monetary disturbances it should adopt fixed exchange rates. Does the literature on the optimal degree of intervention modify these conclusions? A useful starting point is a simple monetarist model of a small open economy due to Dornbusch (1973), Fischer (1977) and Frenkel (1978b):12

(14.3)

(14.4)

st=Pt−Pt*

(14.5)

rt−rt−1=mt−mt−1

(14.6)

< previous page | page_259 | next page >


page 0260

< previous page | page_260 | next page >

Page 260

(14.7)

ct=(Pt+yt)−(rt−rt−1)

(14.8)

where variables are in natural logarithms and symbols have the usual interpretation. Equation (14.3) is a familiar money demand equation (the interest rate term is excluded for simplicity) with an added random variable, ut, which has mean zero and constant variance, [image]. Equation (14.4) is the model’s real sector and states that real income is equal to its natural rate, ȳ, plus a random variable, εt, with zero mean and constant variance. Equation (14.5) is our PPP relationship which is assumed to hold deterministically. Equation (14.6) is the standard monetary approach to the balance of payments equation which states that the change in reserves is determined by changes in the money stock, where the latter may be interpreted, from (14.7), as the flow demand for money, or hoarding; that is, the current period excess demand for money. Equation (14.8) states that nominal consumption, c, equals nominal income minus hoarding.

First of all we use the model to derive what Frenkel has termed an index of foreign exchange intervention. With flexible exchange rates the exchange rate will move to ensure that there is no stock disequilibrium in the money market.13 So on using (14.3) in (14.7) and substituting for p from (14.5) we obtain

(14.9)

or equivalently we may write the equilibrium, or market-clearing, exchange rate as

(14.10)

and on subtracting st−1 from both sides of this expression we obtain an alternative expression for a floating exchange rate:

(flexible exchange rate)

(14.11)

Clearly if the exchange rate is fixed, the logarithmic change in the exchange rate would equal zero:

< previous page | page_260 | next page >


page 0261

< previous page | page_261 | next page >

Page 261

st−st−1=0 (fixed rates)

(14.12)

Frenkel defines an index, γ, which may be used to characterize the whole spectrum of exchange rate flexibility. Thus by using equations (14.11) and (14.12) we may obtain

γ=(st−st−1)/(mt−1−st−1−yt−ut−εt), 0≤γ≤1

(14.13)

Thus as γ approaches zero the exchange rate is becoming increasingly inflexible and with γ=0 we have a fixed rate as in (14.12). With approaching unity the exchange rate becomes increasingly flexible and with γ=1 we have a pure float.

In terms of the above simple model, if the monetary authorities can identify and separate the shocks, ε and u, then the optimal policy would be to let the exchange rate float when disturbances are of a monetary origin and fix the exchange rate when they are real. This conclusion may be gleaned from Table 14.2 which presents the steady-state values for the variance of real consumption, [image], and the variance of prices, [image], under fixed and floating rates. (The derivation of these values may be found in Fischer, 1977.)

It is clear from Table 14.2 that when shocks are of a monetary nature, ut, a flexible exchange rate totally insulates real consumption, although not the price level. Given the assumed value for a, it follows that the effect of a real shock on real consumption will be less under fixed rates than under flexible rates as will the effect of such a shock on the price level. So a fixed rate is unambiguously better when shocks are real and a flexible rate is better at stabilizing real consumption when shocks are of a monetary origin. This follows because the balance of payments, rt−rt−1, plays a shock absorber role under fixed exchange rates.

The point, however, of the optimal intervention literature is that the authorities are unlikely to be able to discern whether the shocks hitting the economy have a real or monetary origin and therefore they have to pursue a second-best policy of a managed float. In the context of the above model, Frenkel (1978b) shows that the optimal value of γ will be between 0 and 1, so that neither the extremes of completely fixed nor flexible rates will be optimal. Further, the higher the variance of the monetary shocks the higher will be the value of γ and conversely the higher the variance of real shocks the lower will be the optimal value of γ.

Although the above model gives a useful illustration of the principles involved in the optimal intervention literature its conclusions are clearly going to be predicated on the monetarist

< previous page | page_261 | next page >


page 0262

< previous page | page_262 | next page >

Page 262

Table 14.2 The Steady-State Values for the Variance of Real Consumption and the Price Level

 | Flexible s |  | Fixed s
 | Real consumption | Price | Real consumption | Price
Money demand shock, ut |  |  |  |
Real shock, εt |  |  |  |
* This value is not calculable because some assumption has to be made about the distribution of u.
< previous page | page_262 | next page >


page 0263

< previous page | page_263 | next page >

Page 263

nature of the model. Boyer (1978) for instance, in the context of a stochastic IS-LM model, in which the exchange rate enters both the IS and LM equations, shows that the choice between fixed and flexible exchange rates is not as cut and dried as the above model would tend to suggest. In Boyer’s model the government can intervene in the goods market using government spending or in the money market using open market operations to influence the exchange rate in an attempt to stabilize the level of output (unlike in the previous model, stabilization of the price level is not discussed). The general conclusion that arises is that when the authorities intervene in one market and shocks arise in this market the exchange rate should be pegged, whereas if the shocks arise in the non-intervention market the exchange rate should be flexible. For example, if the government uses intervention in the money market to stabilize output and stochastic shocks hit the goods market, it is optimal for the authorities to have a completely flexible exchange rate (this contrasts with the monetarist model).14 If, on the other hand, the government intervenes in the goods market and there are shocks to money demand the optimal policy is to fix the exchange rate. However, when shocks arise in both markets and the shocks are correlated, the optimal strategy is shown to be one of managed floating.

A rather unappealing feature of the models discussed above is that they do not model agents’ expectations, and also the supply side, particularly in the Boyer model, is downgraded. As one would expect, introducing a rational expectations supply curve into a model such as Boyer’s leads to the familiar closed economy Sargent-Wallace result on the effectiveness of monetary policy, that the systematic element of government intervention has no influence on real output.15 Therefore it does not matter what kind of intervention rule the authorities adopt,16 one rule is as good as any other. Further, in the context of a stochastic IS-LM model with a ‘surprise’ supply function, Kimbrough (1983a) shows that the optimal degree of intervention to stabilize output will be zero if the shocks are predominantly of one type, or when monetary shocks are accompanied by a real shock. This is because flexible exchange rates, being market outcomes, provide agents with useful information which they do not get when the exchange rate is fixed or when governments intervene in the foreign exchange markets. The reader is also referred to the stochastic open economy model with rational expectations by Artis and Currie (1981) discussed in the next chapter; this also considers whether fixed or flexible exchange rates better stabilize output and the price level.

< previous page | page_263 | next page >


page 0264

< previous page | page_264 | next page >

Page 264

Notes

1 | These findings are reinforced in a more recent study of the float by MacDonald, 1987.
2 | In situations where the IMF or the member country regards adherence to (1) and (2) as resulting in a departure of the exchange rate from some sort of equilibrium value, notes (3)(a) and (3)(b) are provided as guidance.
3 | A bandwagon essentially describes a situation where speculators buy a currency on the expectation that they can pass it on for a higher price. Such behaviour need bear little or no relationship to fundamental economic conditions. See Chapter 12 for a further discussion of this and the related concept of bubbles.
4 | For an excellent discussion of these issues, in the context of the IMF’s guidelines, see Goldstein and Mikesell, 1975.
5 | This conclusion is reinforced by the analysis in Kenen, 1981, for a small country and in Girton and Henderson, 1976, for a two-country model.
6 | The techniques used to estimate the equations in Table 14.1 were either OLS or autoregressive least squares. Researchers such as Hacche and Townend, 1981, Quirk, 1977, and Kearney and MacDonald, 1986a, who used two-stage least squares to correct for potential simultaneous equation bias, found it made little difference to their original results.
7 | The former author implements the FLMA model for the Italian lira-Swiss franc exchange rate, while the latter estimates the model for the UK, France, German and Japanese exchange rates relative to the US dollar.
8 | A similar model to Artus’s has been estimated using Canadian data by Hooper et al., 1982, and they report results which are indicative of sterilized intervention being efficacious.
9 | The shock lasts for 9 months.
10 | For a further discussion of the questions of stabilizing/destabilizing foreign exchange intervention see Mayer and Taguchi, 1983.
11 | See, for example, Fischer, 1977; Boyer, 1978; Roper and Turnovsky, 1980; Artis and Currie, 1981; Weber, 1981; Chan, 1982; and Kimbrough, 1983a, 1983b.
12 | This model’s main deficiency is that it does not model interest-sensitive capital flows.
13 | Thus with floating rates the change in reserves, rt−rt−1, must equal zero and thus must ensure that mt−mt−1 is also equal to zero.
14 | This conclusion is supportive of the general MF conclusions about the efficacy of monetary and fiscal policy referred to above.
15 | See, inter alia, Weber, 1981; Chan, 1982; and Kimbrough, 1983a.
16 | Although as Kimbrough, 1983b, shows in this kind of model, if agents only have partial information intervention policy can be effective in influencing output.
< previous page | page_264 | next page >


page 0265

< previous page | page_265 | next page >

Page 265

15 The Exchange Rate and the Wage-Price Nexus

Our discussion of the relationship between exchange rates and prices has concentrated mainly on causation that runs from prices to the exchange rate, although we have noted on several occasions that causation may in fact run from the exchange rate to prices. In this chapter we are particularly concerned with this latter form of causation.1 There are in fact a number of channels through which an exchange rate change can affect a country’s inflation rate of wholesale and consumer prices.

First, there is the almost immediate effect of an exchange rate depreciation on the domestic currency price of imported goods (that is, raw material prices) and domestic import-competing goods. Secondly, to the extent that such imports are a component of a country’s consumer price index, this will have an impact on wage bargaining. Higher wages will ensue, putting further upward pressure on the consumer price index (though admittedly this would be a longer-run phenomenon). A third effect of an exchange rate depreciation will be on aggregate demand. Thus as the domestic price of import goods increases, demand will be shifted towards import-competing goods and towards the home country’s exports. The effect of such substitution will be greater, the closer is the economy to full employment.

In this chapter we consider a number of different aspects of the influence of exchange rates on prices. At the heart of our discussion are the interrelationships between wages, prices and the exchange rate.2 In particular, we consider the implications of the exchange rate on aggregate supply in the context of the MF model and re-examine the effectiveness of monetary and fiscal policy in such a setting. Secondly, the extended MF model is used to examine the policies pursued by the USA in the early 1980s and the effects such

< previous page | page_265 | next page >


page 0266

< previous page | page_266 | next page >

Page 266

policies had on Europe. Thirdly, we examine the so-called vicious-virtuous circles hypothesis whereby exchange rate changes, via their effect on wages, can lead to an inflationary spiral. The feedthrough of exchange rates on wages and prices is further discussed, in Section 15.4, with respect to whether a central bank should adopt monetary or exchange rate targets.

15.1 The Mundell-Fleming Model, the Real Balance Effect and Aggregate Supply

In Chapter 3 it was demonstrated that the variability of the price level in the MF model alters the efficacy of fiscal policy. In particular, an expansionary fiscal policy, by appreciating the exchange rate, results in a lower domestic price and higher real money balances which shifts the LM curve rightwards, allowing income to expand. However, this effect of a falling price level on the asset side may well be reinforced on the supply side depending on the type of wage bargaining process operating. For instance, if the price level used by wage bargainers includes an exchange rate related component, and if bargainers have a real wage target, then an exchange rate appreciation will result in lower wage demands. If employers use a price index not influenced by the exchange rate (such as the domestic price of their output) to deflate money wages, real wages from their point of view will have fallen, giving them an incentive to expand output and employment. In this section we discuss this effect in a little detail by introducing a supply side into a version of the MF model considered in Chapter 3.

An important feature of the supply side modelled in this section is the wage bargaining process confronting workers. This may be discussed by considering

(15.1)

where W is the nominal wage rate, Pc is a general, or consumer, price index to be distinguished from PD which is the price of domestic value added. If the parameter λ=0 then (15.1) says that workers have a target for nominal wages equal to W0. Thus although the general price index may be changing this has no effect on workers’ wage demands: workers suffer from money illusion. If alternatively λ=1, workers have a real wage target, fixed at W0, and therefore do not suffer from money illusion. Branson and Rotemberg (1980), for example, have empirically shown that for the UK, Japan, Germany and Italy the real wage model is appropriate,

< previous page | page_266 | next page >


page 0267

< previous page | page_267 | next page >

Page 267

whilst for the United States the nominal wage model is relevant. This has crucial implications for the effectiveness of macroeconomic policy.

Following Argy and Salop (1979) we assume that the domestic economy produces a good which is both consumed at home and exported abroad. Since a different good is imported from abroad, the law of one price need not hold. This has the important implication that the general price level, Pc, is a function of both the price of domestic goods and foreign import goods, as in

Pc=ƒ (PD, S.P*) ƒ1>, ƒ2>0

(15.2)

Thus from (15.2) it is clear that the domestic price level and consumer price levels can in general differ: this equation captures the direct effect, mentioned in the introduction, of the exchange rate on the consumer price index. The supply of domestic output is given by a simple production function:

(15.3)

where the partial derivatives have their usual textbook interpretation (that is, the production function is characterized by diminishing marginal productivity). Assuming that firms operate in competitive markets and take the price of their domestic output, PD, as given, the usual profit maximizing condition will be that the marginal product of labour equal the real wage.

yN=W/PD

(15.4)

Thus equation (15.4) is our demand for labour equation, and since equation (15.1) will determine the quantity of labour supplied, it represents our labour supply equation. Notice that the price term entering the real wage in (15.1) and (15.4) differs: it is the domestic price of output which is of interest to firms and the consumer price index which is of interest to households. Notice also that equation (15.4) may be rearranged as

PD=W/yN

(15.4′)

and therefore for a given marginal productivity, an increase in W increases PD (this is the second price effect discussed in the introduction).

Equations (15.1)–(15.4) describe the supply side of the model.

< previous page | page_267 | next page >


page 0268

< previous page | page_268 | next page >

Page 268

The model’s demand side is given by a version of equation (3.3), namely

(15.5)

where q is the competitiveness ratio, or the real exchange rate, (equals SP*/PD) and other symbols have their usual interpretation. Equation (15.5) simply states that the nominal value of domestic output must equal the nominal value of aggregate demand for domestic output. The functional forms of the components of aggregate demand should be clear from our discussions in previous chapters. The money market expression is given by

M/PC=(i,Y)

(15.6)

where notice, following our discussions in Chapter 3, that the consumer price index is used to deflate nominal money balances (PD is used to deflate nominal domestic value added).3 Finally capital is perfectly mobile and, for simplicity, expectations static and therefore equation (3.1) from Chapter 3 holds, namely4

i=i*

(15.7)

The equilibrium in the money, goods and labour market is represented diagrammatically in Figure 15.1. The slopes of the various schedules may be explained in the following way. Thus the AS curve must be upward sloping since, from an initial equilibrium, an increase in income can only be induced by an increase in PD which, for a given W, lowers producers’ real labour costs. The IS curve must be downward sloping since, from an initial equilibrium, an increase in income can only be induced, given the other parameters of the model, by a decline in PD which switches demand from foreign goods towards home goods. The LM schedule is also downward sloping because an increase in Y from a position on the LM curve can only be consistent with money market equilibrium if PD falls thus allowing real money balances to support the higher level of income (given the interest rate).

The three schedules depicted in Figure 15.1 will shift as a consequence of exchange rate changes. Hence an exchange rate depreciation will shift the IS curve rightwards since the improved

< previous page | page_268 | next page >


page 0269

< previous page | page_269 | next page >

Page 269

Figure 15.1 The Supply Side and the MF Model

competitiveness of home goods relative to foreign goods shifts demand towards the home good and this will result in increased income for a given value of PD. The LM curve will shift leftwards as a consequence of an exchange rate depreciation since the increase in S by reducing real money balances (refer to equation (15.6)), and for given values of i (remember i is continuously equal to i*) and PD, requires a lower level of income for money market equilibrium. Shifts of the AS curve depend on the degree of money illusion as characterized by equation (15.1). Thus if there is no money illusion, λ=1, an exchange appreciation will decrease Pc which in turn will result in wage bargainers demanding a lower nominal wage. For a given PD, real labour costs will fall and producers will supply more output: the AS curve shifts rightwards for an appreciation (and conversely leftwards following a depreciation). If there is money illusion, as is assumed in the MF model, AS will remain unchanged; that is, neither appreciations nor depreciations result in wage changes and therefore for a given price of domestic output the real wage facing employers, W/PD, does not change and consequently output does not change.

15.1.1 Fiscal Policy

Consider now, in the context of the above model, an expansionary fiscal policy which shifts the IS curve from IS to IS′ in Figure 15.2. In contrast to the consideration of the same shock in the MF model

< previous page | page_269 | next page >


page 0270

< previous page | page_270 | next page >

Page 270

Figure 15.2 Expansionary Fiscal Policy, λ=1

we here assume no money illusion, λ=1. The resulting effect of the excess demand on income increases the demand for money which, by inducing an incipient rise in the home interest rate, results in a capital inflow and an exchange rate appreciation. As we have seen, the latter effect will shift the AS curve rightwards from AS to AS′, the IS curve back from IS′ to say IS′′, and the LM curve rightwards to LM′. The initial fiscal expansion has therefore resulted in a rise in income from Y0 to Y1 and a fall in the price level from P0 to P1 (the more money illusion in the system, the smaller will be the shift in the AS schedule, and the more likely it is that PD would have risen in the new equilibrium).

The fiscal expansion is, in contrast to the simple MF result, efficacious in affecting output for two reasons: first, the effect of the appreciating exchange rate on the LM curve as discussed in Chapter 3; secondly, the supply side effects due to the incorporation of a wage-price nexus into the model and the assumed asymmetry of prices used by wage bargainers and producers. When workers have a nominal wage target, and therefore complete money illusion (λ=0), only the real balance effect prevails as a result of the exchange rate appreciation and we move to a point such as X, with income of Y2.

< previous page | page_270 | next page >


page 0271

< previous page | page_271 | next page >

Page 271

Figure 15.3 Expansionary Monetary Policy, λ=0

Figure 15.4 Expansionary Monetary Policy, λ=1

15.1.2 Monetary Policy

For given values of PD and i, an expansionary monetary policy shifts the LM curve to LM′ in Figure 15.3. The effect on output and prices is again seen to depend on the degree of money illusion in the system. If workers have a nominal wage target, and thus money illusion, the consequent exchange rate depreciation will leave the AS curve unchanged and shift the IS curve to IS′; the new equilibrium will be at a point such as X, where output and the price level have clearly risen from the situation prior to the money supply shock. In the case of a real wage target and no money illusion the AS curve shifts leftwards in Figure 15.4 to AS′ and the domestic price level and the exchange rate increase by the same percentage as the money supply increase, output remaining at Y0. This must be the case, since with no money illusion labour costs will not have altered for producers and therefore they will not attempt to expand output. A given output level from the production side necessitates that the overall price level (and PD) must rise in proportion to the money supply increase for money market equilibrium. With PD and S increasing by the same amount, there will be no change in real aggregate demand.

The effects of monetary and fiscal policy on income and the domestic price level are summarized in Table 15.1 for the two extreme cases of money illusion and no money illusion.

< previous page | page_271 | next page >


page 0272

< previous page | page_272 | next page >

Page 272

Table 15.1 Effect of Policy Shocks on Y and PD

dY/dG

dPD/dG

dY/dM

dPD/dM

Money illusion

λ=0

+

+ +

+

+

No money illusion

λ=1

+ +

+

0

+ +

A+denotes that only the liquidity effect is operative, and the relationship between the policy variables and Y and PD is positive.

A++denotes that both the liquidity effect and the supply side effect both work together in the same direction.

15.2 Policy Co-ordination and Interdependence

The model may usefully be used to analyse the types of macroeconomic policy adopted by the USA and Europe in the early 1980s. It will prove useful to think of the USA and Europe as the two countries of a two-country model—the rest of the world is ignored! As we have seen, the empirical evidence tends to suggest that the United States is characterized by nominal wage rigidity and Europe by real wage rigidity. What implications does this have when the USA pursues a policy of loose fiscal policy and tight money, as it did from 1980 to 1985? Assuming that equations (15.1)–(15.6) characterize both the USA and the European bloc, and in (15.1), λ=0 for the USA and λ=1 for Europe. The initial equilibria—prior to the US tight money/lax fiscal policy—of Europe and the United States are A and B respectively in Figure 15.5.

The US policy mix results in a rise in its interest rate and a net capital inflow from Europe. Consider first the effect of the policy on Europe, assuming an unchanged policy stance. The capital outflow results in an exchange rate depreciation which as we have seen moves the IS curve rightwards and the LM curve leftwards and, since there is real wage rigidity, the AS curve also shifts leftwards giving a new equilibrium at C where output has fallen and the price level has risen. In the United States the policy mix results in the IS curve shifting right (easy fiscal policy) and the LM curve shifting leftwards (tight money). The consequence of the capital inflow results in an exchange rate appreciation which with money illusion leaves AS unchanged. However, the appreciation will tend to shift the IS′ curve back towards IS and the LM′ curve rightwards. Assuming, in the time framework under consideration here, that the real balance effect is very strong and the effect of the exchange appreciation on net exports is relatively weak, we end up with a new equilibrium at D), where US income and the price level have risen.

< previous page | page_272 | next page >


page 0273

< previous page | page_273 | next page >

Page 273

Figure 15.5 Policy Interdependence

Given that the European countries had a large aversion to inflation in the early 1980s they responded to the US policy mix by adopting further disinflation policies—generally tight fiscal policies—which exacerbated the world recession. The correct policy response though, as Purvis (1985) notes, would have been for Europe to match the US policy mix. In this way the deleterious effects of the US policies on Europe’s currencies would have been avoided and the effects of the US monetary contraction on the world economy would have been attenuated. (For further information on policy coordination, time consistency and so on, see Purvis, 1985, and our discussion of the US dollar, 1980–5, in Chapter 16.)

15.3 Vicious and Virtuous Circles

The recognition that the exchange rate, wages and prices may be interrelated, introduces an interesting concept known as the vicious-virtuous circle hypothesis. This hypothesis, which is perhaps most often articulated in the popuplar press, runs along the following lines. Say for some reason a country’s exchange rate has depreciated sharply. This could, for example, be a consequence of a monetary expansion, or foreign interest rate shock, resulting in an exchange rate into overshoot à la Dornbusch. In the previous section such an exchange rate change would affect the Consumer Price Index (CPI) directly, via (15.2), and also indirectly by affecting wage demands (15.1), (on the basis of some real wage resistance) domestic prices (15.4′), and again the CPI (15.2). This

< previous page | page_273 | next page >


page 0274

< previous page | page_274 | next page >

Page 274

inflation will result in a further exchange depreciation which in turn again will affect inflation and so the ‘vicious’ circle goes on with the exchange rate depreciating and wage and price inflation rising; indeed the spiral may well be explosive as in a hyperinflation scenario. But as is clear, such a spiral must rely on the acquiescence of the monetary authorities to fund any increased wage demands (some extreme proponents of the hypothesis may argue that the wage demands would be financed by an unstable velocity of the demand for money).5

In contrast to a vicious circle, a virtuous circle describes the situation where an initial exchange rate appreciation leads to a downward adjustment of wages, inflation falls, the exchange rate appreciates further, and so on.

It is important to stress that the picture portrayed above of the vicious/virtuous circles hypothesis is somewhat extreme, and perhaps naive, in its predictions. A more moderate version of the hypothesis would imply that exchange rates move further than would be implied by, for example, the asset models of exchange rate determination (on this point see Basevi and De Grauwe, 1977, who have analysed vicious and virtuous circles in the context of the SPMA model).

The problem of vicious and virtuous circles was seen to be a very real one, posing a threat to the establishment of a full monetary union, by the European Community in the mid-1970s. Thus the circle of inflation and depreciation facing Italy and the UK and the relatively low inflation and exchange rate appreciation facing Germany and Holland was leading to a divergence of inflation/ exchange rates within the EEC, making it impossible for countries to obtain the desired convergences. In order to determine how best to deal with this problem the Commission of the European Community assigned the so-called OPTICA group to investigate the matter.6 In their second report the OPTICA group advocated a rule whereby countries whose price level had been rising in the recent past, relative to the foreign price level, would not be allowed to depreciate by more than the amount indicated by their relatively higher inflation rate; on the other hand such a country would be free to appreciate if market forces so indicated. Countries experiencing a falling price level relative to the foreign price level would not be allowed to let their exchange rates appreciate by more than their relative inflation differential (although they would be free to let their currencies depreciate). Thus the proposal amounted to a form of purchasing power parity rule: exchange rates are to be prevented, by foreign exchange market intervention, from excessive deprecia-

< previous page | page_274 | next page >


page 0275

< previous page | page_275 | next page >

Page 275

tion in inflationary countries and from excessive appreciation in relatively deflationary countries.

The symmetrical nature of the OPTICA proposal was seen as important in dealing with legitimate real exchange rate changes. For example, if, say, a country’s terms of trade improved, due to some exogenous factor, this would require an exchange rate appreciation over and above the PPP value—this would be permitted under the above scheme.

15.4 Monetary and Exchange Rate Targets

The recognition of the exchange rate-wage-price nexus raised in the previous sections has important implications for the efficacy of monetary targets so popular with Western governments in the 1970s and 1980s. Consider, for example, the UK’s experience with monetary targets from the mid-1970s onwards. A number of researchers have argued that UK monetary policy has been successful in controlling inflation because of the appreciation (nominal and real) of the sterling exchange rate.7 The latter has kept import prices low, moderated wage claims and, perhaps more importantly, made employers reluctant to validate large wage claims. But if this is the mechanism whereby monetary targets control inflation then a natural question that arises is, why not adopt an exchange rate target instead of a monetary target? Are there any advantages in adopting monetary targets instead of exchange targets in a strategy of price stabilization? Artis and Currie (1981), hereafter AC, attempt to answer this question by examining a stochastic rational expectations version of the model presented in Section 15.1. In contrast to the wage-price sector utilized in Section 15.1, the wage-price sector of AC makes no distinction between PD and Pc: there is only one price level, P. The objective of the AC model is to determine the volatility of the price level and output relative to their expected values under the alternative regimes of exchange rate targets and monetary targets. Thus, are economic activity and the price level better stabilized by having an exchange rate target or a monetary target?

At the heart of the AC model is a two-equation wage-price nexus written here as equations (15.8) and (15.9) (all variables entered as natural logarithms):

w=α1(y−yN)+α2(p*e+se)+α3pe

(15.8)

< previous page | page_275 | next page >


page 0276

< previous page | page_276 | next page >

Page 276

P=β1(y−yN)+β2(p*+s)+β3w

(15.9)

These are essentially more sophisticated versions of (15.1) and (15.2). Thus wages depend on the deviation of output, y, from its natural rate yN (that is, a measure of excess demand); the expected price of foreign goods, p*e, the expected exchange rate; and the expected domestic price level. The price equation has the domestic price level depending on the excess demand variable, the foreign price level, the exchange rate, and wage costs. By substituting (15.8) into (15.9) and adding a random disturbance, u1, we obtain a price equation of the form

(15.10)

which by solving for y gives a representation of aggregate supply, in terms of a ‘surprise’ supply function:

(15.11)

One particularly interesting feature of this type of aggregate supply curve is that even if price expectations are formed rationally and prices are fully anticipated (p=pe) there will still be a short-run trade-off between p and y (that is, γ4 in (15.11) is not equal to unity).8 This may be explained in the following way. Consider an exogenous rise in the domestic price level. On strict PPP grounds we would expect the exchange rate to adjust proportionately to maintain competitiveness. But with capital mobility, which as we shall see is perfect in the AC model, the exchange rate need not depreciate if a sufficient capital inflow finances the current account deficit. The improved terms of trade will increase the profitability of investment since import costs have fallen relative to output costs, inducing a supply side response.

The aggregate demand side of the model is given by equation (15.12) which is a simplified log-linear version of equation (15.5) with an added random error term (it is also the same equation used in the extended version of the SPMA model in Chapter 5):

< previous page | page_276 | next page >


page 0277

< previous page | page_277 | next page >

Page 277

Figure 15.6 A Diagrammatic Representation of the Artis-Currie Model

y=−a0(i−Δpe)+a1q+u2

(15.12)

where q=s−p. Thus aggregate demand depends negatively on the real interest rate, and positively on the competitiveness ratio and on a purely random term, u2. The money market equilibrium condition is the familiar expression written here with a random error term, u3:

m−p=b1y−b2i+u3

(15.13)

The perfect capital mobility assumption used in this model is given by the uncovered interest parity expression, here written with a stochastic shock term, u4:

i=i*+Δse+u4

(15.14)

A graphical representation of the model is given in Figure 15.6. The IS curve is drawn downward sloping, as in Section 15.1, because of the effect of p on competitiveness (and hence the current account), and also because, for a given monetary/fiscal stance, any increase in p will be expected to be temporary, thus raising the real interest rate and reducing demand. The LM curve is downward sloping for the reasons given in Section 15.1. Here, the AS curve is upward sloping since y can only deviate from its natural level, yN, as a consequence of unanticipated price changes (see equa-

< previous page | page_277 | next page >


page 0278

< previous page | page_278 | next page >

Page 278

tion (15.11)). Initially equilibrium is given at the natural rate yN with the actual and expected price level equal at pe (point A).

Whether the monetary authorities pursue monetary or exchange targets determines the shifts in the various schedules. For example, with monetary targets the money supply is effectively exogenous, the exchange rate is free to move, and if it is for some reason appreciating, this will result in a loss of competitiveness and a fall in net exports: as a result the IS curve shifts leftwards. The AS curve, however, shifts rightwards as a consequence of an appreciation, since the terms of trade have improved and thus firms supply more for a given price (see the discussion above). The LM curve will also shift rightwards following an appreciation since it implies, via (15.14) the expectation of a future depreciation, a higher domestic interest rate and a lower demand for money.

With a regime of exchange rate targets the nominal money demand is adjusted in order to stabilize the nominal exchange rate and therefore accommodate any unanticipated shocks: the LM schedule moves passively in response to shifts in the IS and AS schedules.

The size of the gap between the initial combination of y and p at A and any new equilibrium created by a shock, depends on a number of factors: the extent of any shift of the AS schedule, which depends on the sensitivity of the exchange rate on domestic pricing behaviour; the responsiveness of domestic prices to aggregate demand which determines the slope of the AS curve; and the interest elasticity of the demand for money which determines the shift of the LM schedule. Thus, ceteris paribus the shift in the AS curve will be larger the more sensitive are domestic prices to the exchange rate, the AS curve will be flatter the less responsive are domestic prices to aggregate demand, and the more interest-elastic is the money demand schedule the smaller will be the shift of the LM curve.

Consider now some unanticipated shocks which move the u terms in equations (15.11)–(15.14). With a monetary target an unanticipated increase in the demand for money (that is, u3 increases) shifts the LM schedule in Figure 15.7 to LM′ The consequent upward pressure on interest rates necessary to maintain money market equilibrium will lead to an exchange rate appreciation which, as we have seen, shifts AS to, say, AS′, IS left to IS′, and the LM curve is pushed back from LM′ to LM′′. The new equilibrium is at B with a lower level of income and price level relative to the initial equilibrium. With an exchange rate target the economy stays at pe, y since the money supply automatically rises to accommodate the increased money demand.

< previous page | page_278 | next page >


page 0279

< previous page | page_279 | next page >

Page 279

Figure 15.7 An Unanticipated Increase in Money Demand

Figure 15.8 An Unanticipated Increase in Aggregate Demand

An unanticipated increase in aggregate demand is represented in Figure 15.8 by a rightward shift of the IS curve to, say, IS′. With monetary targets the implied increased demand for money at y1 puts upward pressure on the interest rate and appreciates the exchange rate. This, for the reasons given above, will shift the IS curve back to, say, IS′′ and the LM and AS curves will be pushed rightwards to LM′ and AS′ respectively: the new equilibrium will be at a point such as B. As illustrated the price level has risen relative to the initial equilibrium. If, however, the exchange rate has a large effect on the price level—inducing a large shift in the AS schedule—and if the demand for money is interest-inelastic—implying no change in the LM schedule—then the price level may have actually fallen in the new equilibrium. In the case of exchange rate targeting the excess demand for money at C would be satisfied by a passive increase in the money supply, pushing LM to LM′′; equilibrium would be achieved at y1,p1. Clearly the output stabilization properties of monetary targets are superior to those of exchange targets. The monetary target may, however, be worse in terms of price variability since the AS curve shifts under this regime.

Other shocks considered by AC are an aggregate supply disturbance u1, a rise in the foreign price level and a rise in the foreign interest level u4. It is demonstrated that exchange targets are unambiguously inferior for a foreign price shock but the exchange rate targets are superior in the case of the interest rate and aggregate supply shock. Thus it is only in the case of the foreign price shock that monetary targets dominate exchange rate targets

< previous page | page_279 | next page >


page 0280

< previous page | page_280 | next page >

Page 280

and since such shocks are not particularly relevant to an economy such as the UK, AC conclude that exchange rate targets should be seriously considered as an alternative to monetary targets.9

Notes

1 | Empirical evidence on the exchange rate-price feedthrough for the UK and USA may be found in Magee, 1973; Goldstein, 1974; Dornbusch and Krugman, 1978; Prakken, 1978; Robinson, Webb and Townsend, 1979; Brown, Enoch and Mortimer-Lee, 1980; and Artis and Currie, 1981. Further useful evidence on this topic may be gleaned from the large-scale macroeconometric models.
2 | Examples of small open economy macro models which incorporate wage-price feedthroughs are: Argy and Salop, 1979; Branson and Rotemberg, 1980; Sachs, 1979; Artis and Currie, 1981; Buiter and Miller, 1981b; Dornbusch, 1983; and Obstfeld, 1982.
3 | See Branson and Buiter, 1983, for the implications of deflating nominal value added by Pc.
4 | Argy and Salop, 1979, justify the formulation (15.7) despite its failings (see Chapter 3) and the necessity of i changing relative to i* in order to clear the money market on a very short-term basis, by arguing that the time horizon of interest in their version of the MF model is the medium run, a period in which quantities and prices can adjust substantially. This approach is followed here.
5 | For a discussion of the vicious circles argument in the context of the correct policy to achieve current account balance, see Crockett, 1978.
6 | For a further discussion of the Optica proposal see Basevi and De Grauwe, 1977.
7 | See, for example, Buiter and Miller, 1981a.
8 | This is in contrast to the traditional closed economy ‘surprise’ supply curve as exemplified by, for example, Lucas, 1975.
9 | For an extension of the Artis-Currie model which incorporates imperfect capital mobility, see Benavie, 1983.
< previous page | page_280 | next page >


page 0281

< previous page | page_281 | next page >

Page 281

16 The Appreciation of the US Dollar, 1980–1985

From November 1980 until February 1985 the dollar effective exchange rate appreciated by approximately 50 and 40 per cent in nominal and real terms respectively. In this chapter we use some of the previously discussed theories of exchange rates to explain the dollar’s meteoric appreciation of the early 1980s. We shall argue that the main factor explaining the dollar’s appreciation in this period was a positive real interest differential. Up to 1981/2 the latter arises due to the relatively tight monetary policy pursued in the United States, thereafter its source may be traced to the stance of fiscal policy. Thus the dollar’s appreciation may be thought of in terms of the simple Mundell-Fleming model: tight money and loose fiscal policy have the predicted effect on the exchange rate. Indeed in order to explain the dollar’s appreciation we shall use a version of the MF model corrected for some of the inadequacies noted in Chapter 3. Some other explanations of the dollar’s appreciation, which go some way in explaining its behaviour, are also discussed. The topic of policy co-ordination is also briefly noted in a concluding section.

16.1 A Monetary View of the Dollar Appreciation

Can the appreciation of the dollar be explained by the monetary approach to the exchange rate in either its FLMA or SPMA versions? In line with a number of other OECD countries in the late 1970s, the USA adopted a policy of reducing the growth of its money supply from October 1979 onwards. In terms of the FLMA a reduction in a country’s relative (excess) money supply would lead to an exchange rate appreciation. Some numbers are presented in Table 16.1.

< previous page | page_281 | next page >


page 0282

< previous page | page_282 | next page >

Page 282

Table 16.1 The Dollar Appreciation and Money Supply Growth

(numbers are percentage rate of change of annual average)
 |  | 1980–2 | 1982–4
Money supply | US | +6.8 | +9.0
 | Average of
 | trading partners | +9.1 | +8.8
 |  | −2.3 | −0.2
GNP | US | +0.2 | +5.3
 | Average | +1.1 | +2.7
 |  | −0.9 | 2.6
Effective dollar | Nominal | +15.5 | +9.0
 | Real | +14.8 | +7.4
Source: Frankel (1985a).

This table shows that although for the period 1980–2 the USA does have a lower monetary growth than its trading partners, the difference accounts for only a small proportion of the actual dollar appreciation. The rest of the appreciation may, however, be due to a downward revision of inflationary expectations which give a magnification effect, as in equation (6.13).

For the period 1982–4 the monetary growth difference was negligible yet the dollar continued to appreciate. This may partly be explained by the higher GNP growth resulting in money demand pressure; however, it still leaves a large part of the appreciation unexplained. From the evidence in Table 16.1 we may be tempted to conclude that the FLMA does go some way to explaining the dollar appreciation for the period 1980–2. But a central linchpin of the FLMA is that PPP holds continuously and the large real appreciation of the dollar for the period must call this assumption into doubt and lead us to reject the FLMA as an explanation of the dollar’s ascent.

If PPP did not hold during the period of the dollar’s appreciation then perhaps the sticky-price version of the monetary approach will give a better explanation of the facts. Thus the relatively tight money in the period 1981–2 led to a positive US real interest rate differential of about 2 to 3 per cent, which following the SPMA story in Chapter 5 gave an exchange rate overshoot. Real interest rates remained relatively high throughout the dollar’s appreciation (that is, in February 1985 the US real interest rate was about 3 per cent above a weighted average of its trading partners) but as we have seen relative US monetary policy was not especially tight from

< previous page | page_282 | next page >


page 0283

< previous page | page_283 | next page >

Page 283

1982 onwards. In order to explain the relatively high US real interest rates from 1982 on we turn our attention from monetary policy to fiscal policy.

16.2 The US Government Deficit and the Dollar

In order to discuss the effect of fiscal policy on the dollar in the early 1980s we use the following simple framework from Blanchard and Dornbusch (1984) and Branson (1985). The model considered here is, as we shall see, essentially an extended Mundell-Fleming model. The extensions are as follows. First, nominal interest rates are adjusted for inflationary expectations in order to obtain real interest rates. (In the MF model discussed in Chapter 3 real and nominal interest rates could be used interchangeably since expected inflation was zero.) Secondly, exchange rate expectations are not static. Thirdly, portfolio balance considerations are invoked in order to tie down long-run equilibrium. Such extensions follow from our discussions from Chapter 3 onwards.

From the familiar Keynesian national income identity we may derive the usual sectoral relationships between the government, private and overseas sectors as2

G−T=(S−I)−NX

(16.1)

Thus a government deficit must be financed either by an excess of savings over investment or a reduction in net exports (note that from the balance of payments accounts, −NX is equal to net foreign borrowing and the two terms may be used interchangeably in (16.1)). In order to simplify matters it is useful to think of (16.1) holding at a standardized full employment level. Assuming that S−I is a positive function of the real interest rate, r, and NX is a positive function of the real exchange rate, q, we may derive a schedule in Figure 16.1 which depicts flow equilibrium condition (16.1) (by assuming (16.1) to hold at a standardized full employment level we may ignore income from the S−I and NX function). The IX schedule represents flow equilibrium for a given value of G−T; an increase in r requires an increase in q for equation (16.1) to be maintained. In order to obtain the equilibrium values of q and r we need to introduce financial market equilibrium. First we use the UIP expression with the addition of a risk premium:

=i*+ṡe+λ

(16.2)

< previous page | page_283 | next page >


page 0284

< previous page | page_284 | next page >

Page 284

Figure 16.1 Stock-Flow Equilibrium

where we assume that λ depends positively on the supply of dollar bonds (that is, λ=ƒ (Bus)). By expressing the interest rates and expected change in the exchange rate in (16.2) in real terms we obtain

(16.3)

and by assuming qe adjusts according to a simple proportional adjustment mechanism3

(16.4)

By using (16.4) to eliminate [image] from (16.3) we obtain the following relationship for the real exchange rate:

(16.5)

where r=i−ṗe and r*=i*−ṗe*. Thus for given values of λ, r* and q̄, an increase in the US real interest rate, r, requires an appreciation of the real exchange rate. For equilibrium an increase in the real interest rate, ceteris paribus, requires, from (16.4), qe>0 which necessitates a fall in q.

The negatively sloped FM schedule in Figure 16.1 is the locus of q and r which satisfy (16.5). An increase in the budget deficit financed by issuing bonds will have two effects in Figure 16.1: flow equilibrium requires a rise in r for a given q and thus IX shifts down to the right; an increase in the bond supply will increase the risk

< previous page | page_284 | next page >


page 0285

< previous page | page_285 | next page >

Page 285

Table 16.2 US Budget Deficit $bn and Financing, 1981–4

 | 1 | 2 | 3
 | Total budget | Excess domestic | Current account
 | deficit | saving |
 | (G−T) | (S−I) | NX
1981 Q1 | 9.7 | 9.5 | −13.6
1981 Q4 | 62.4 | 69.0 | −9.3
1982 Q4 | 179.2 | 147.8 | 20.7
1983 Q4 | 129.3 | 96.7 | 41.5
1984 Q4 | 140.1 | 71.6 | 81.5
Source: Branson (1985).

premium, requiring an increase in r for a given q, shifting FM to the right. As we shall see this latter effect will characterize the adjustment of the model.

We now use the above framework to analyse the effects of US fiscal policy on the value of the dollar for 1980–5. Initially we ignore the risk premium term, so λ in (16.2) and (16.5) is zero. In March 1981 a three-stage tax cut was announced in the United States to begin in 1982. In Table 16.2 we present some budget deficit numbers, which clearly indicate that the magnitude of the budget deficit increased dramatically from the end of 1981 onwards. As a percentage of GNP, the US budget deficit rose from 1 per cent in 1980 to a peak of 4.1 per cent in 1983, falling to 3.5 per cent in 1985. The effects of this deficit on the dollar can be analysed using Figure 16.2.

Initially equilibrium is at A. The increase in the budget deficit shifts IX to IX′: the real interest rate rises and the real exchange rate falls as at point B. The process by which this combination of the real interest rate/exchange rate restores equilibrium is as follows. The increase in r results in an increase in S−1 and an inflow of capital which in turn appreciates the exchange rate (nominal and real). This process continues with r increasing and q falling until the increase in S−1 and the decrease in NX add up to the original shift in the deficit (that is, at B). As Branson, Fraga and Johnson (1985) show, up to the third quarter of 1982 most of the US deficit was financed by net domestic saving, but from 1983 onwards a large proportion of the deficit was financed via the balance of payments (see Table 16.2, columns 2 and 3).

Although the above model gives the correct association between the fiscal deficit and the real exchange rate, how do we explain the dollar’s appreciation in 1981 when the effects of the 1981 tax

< previous page | page_285 | next page >


page 0286

< previous page | page_286 | next page >

Page 286

Figure 16.2 Deficits and the Dollar

programme had not yet worked their way through to the budget deficit? One way is by resorting to the sticky-price monetary story given earlier: the dollar appreciated in 1981 because US monetary policy was relatively tight. Branson et al. (1985), however, argue that the dollar appreciation in 1981 was due to a fiscal anticipation effect. Thus rational agents in 1981 would foresee that the budget deficit was going to be large in future years and anticipated its implications for asset prices in 1981;4 the real interest rate and exchange rate appreciated immediately after the tax announcement.

Frenkel (1985) argues that the behaviour of the USA’s main trading partners may also help to explain the dollar’s appreciation in the early 1980s, since they were pursuing tight fiscal policies.

The role of the government budget deficit in bidding up the real interest rate and the dollar is not altogether uncontroversial. Thus the tax policy implemented in 1981 reduced taxation on capital investment and also gave a more favourable business climate, both factors inducing businessmen to invest more. In terms of Figure 16.2 this would also push the IX curve down, giving the required dollar appreciation and real interest rate increase. There are, however, at least two problems with the investment-led appreciation thesis. First, the period 1980–2 was one of recession in which US investment had slumped, and although it recovered in 1983–5 it was not unusually high. Second, Bosworth (1985) argues that the 1983 tax bill offset any incentive effects on investment of the 1981 bill. Indeed he argues that most of the reduction in the cost of capital was due to the dollar appreciation, so one must explain the latter before the increase in investment can be explained!

< previous page | page_286 | next page >


page 0287

< previous page | page_287 | next page >

Page 287

The real interest theory of the appreciation of the dollar, due to monetary/fiscal policy anticipation (1980–2) and fiscal policy (1982–5) seems plausible, but is it empirically verifiable? A number of researchers (see Shafer and Loopesko, 1983; Hooper, 1983; Sachs, 1985; and Isard, 1986) have attempted to verify the relationship by regressing a dollar real exchange rate on a constant and a real interest differential. Thus in terms of equation (16.5) it is assumed that λ=0 and q̄ is constant. A representative result is given in Isard (1986), for the real Deutschmark-dollar rate (January 1977 to April 1984), and reported here:

(16.6)

Isard calculates the real interest differential as the residual from a regression of the nominal interest differential (on long-term government bonds) on the differential between the actual percentage change in the Consumer Price Index over the previous 12 months. Although equation (16.6) is suggestive that a 1 per cent point per annum increase in the real interest rate can explain a 6.2 per cent real dollar appreciation, the low R̄2 and DW statistics mean that we can have little faith in the result. Although other researchers do report more respectable coefficients of determination (for example, Sachs, 1985, gives R̄2 as 0.81), the DWs are consistently too low, which suggests that equations like (16.6) are misspecified. Should we therefore have other explanatory variables in equation (16.6)? Our discussion below suggests some possibilities. But an equation like (16.6) is unsatisfactory from an econometric viewpoint since we know that the real exchange rate is non-stationary: the dependent variable in an equation such as (16.6) should be Δqt, or qt−1 should be included as an extra explanatory variable (see the discussion in Chapter 11).

Although the real interest story seems a plausible one in explaining the dollar appreciation, is it the only story? There are some alternatives in the literature, to which we now turn.

16.3 Safe Haven Hypothesis

Clearly the portfolio balance approach (PBA) to the exchange rate is deficient in explaining the dollar appreciation, 1980–5, since during this period the US current account was in deficit and yet the exchange rate continually appreciated. If the PBA was correct the association should have been the other way around. But the

< previous page | page_287 | next page >


page 0288

< previous page | page_288 | next page >

Page 288

portfolio model may be used in a slightly different way to explain the dollar appreciation. Thus the PBA stresses that bonds are imperfect substitutes due to, among other factors, political and country-specific risk. Dooley and Isard (1985) attribute a large part of the dollar appreciation to the desire by foreign residents to hold US assets because the likelihood of such funds being confiscated is much less in the USA (see also Marris, 1985, and Isard and Stekler, 1985).

In terms of Figure 16.2, the safe haven effect may be thought of as a decrease in λ for any given supply of US government debt. Since a decrease in λ shifts FM down, this gives the desired prediction for the exchange rate; however, the real interest rate moves in the wrong direction. Thus if the safe haven effect was present during the dollar’s appreciation the effect of the budget deficit must have dominated, in order for the real interest rate to rise. But there are reasons to believe that the safe haven effect may not have existed at all. First, there was little, if any, change in the political stability of other OECD countries during the period. Secondly, we would expect stock market indices to decline in non-US OECD countries, as investors reallocate their portfolios; such a decline did not in fact occur.

16.4 The Dollar, a Speculative Bubble?

In Chapter 11 we noted that exchange rates may not be driven by fundamentals, such as real interest rates, but by technical trading rules adopted by foreign exchange market traders. Thus a speculator deems a currency worth buying if he expects to pass it on at a higher price in the future, even if this means moving the exchange rate in an opposite direction from fundamentals. Technical trading rules are usually regarded as governing the short-term movement of exchange rates (on an hour-to-hour/day-to-day basis). An interesting longer-term extension of the trading rule argument is that of a speculative bubble (see Chapter 12 for a discussion) which is perfectly consistent with rational expectations as long as they are self-validating. The problem with the (rational) bubble concept, though, is that it must eventually come to an end (that is, crash). This being so, why do rational agents let a bubble get started in the first place? It gets started, as Blanchard (1979) has demonstrated, for the following reason. Since the probability of collapse in any month is likely to be small there will be some rate of appreciation plus an interest differential which will be sufficient to persuade speculators to hold the currency, despite the possibility of a collapse. Frankel (1985b) presents some estimates of the Blanchard

< previous page | page_288 | next page >


page 0289

< previous page | page_289 | next page >

Page 289

formulae, for the dollar 1980–5, which suggest that a single rational bubble does not explain the appreciation, although parts of the appreciation may be explicable by a succession of small-scale speculative bubbles: ‘the appreciation has gone on for too long to represent a single rational bubble’.5 (See Meese, 1986, for an empirical test of the bubble hypothesis as applied to exchange rates.)

So we argue that the dollar appreciation is best explained in terms of the US monetary/fiscal policy mix which resulted in high relative real interest rates. The story is pure Mundell-Fleming. How do we explain the depreciation of the dollar after February 1985?

In terms of our model summarized by equations (16.1) and (16.5) the following story may be told. At point B in Figure 16.2 the current account deficit is increasing foreigners’ holdings of US government debt. This must eventually lead to an increase in the risk premium term, λ, as international portfolios become unbalanced. The rising risk premium will push FM to the right, increasing r and depreciating the real exchange rate along IX′ until current account balance is regained. Notice that in the new equilibrium the real exchange rate will, for familiar PBA reasons, have depreciated relative to the initial 1980 position. This is because in 1980 the US current account consisted of a surplus on investment income and services which offset the trade deficit. During the early 1980s the United States became a net debtor and therefore needed a trade surplus to balance the current account: q has to be higher in the new equilibria, relative to 1980, in order to generate the surplus.

One problem with the risk premium story for the turn of the dollar in 1985 is that both theoretical and empirical work suggest that the risk premium is extremely small. Frenkel (1985) argues that just as we can explain the early dollar appreciation by tight money, the depreciation of the dollar, from 1985 on, may be attributed to the significant slowdown in the US economy, which reduced the rate of growth of the demand for money and the relatively lax monetary growth, which increased the supply of money: the FLMA takes over as an explanation for the dollar’s decline.

16.5 The Dollar and Policy Co-ordination

The insulation properties of a floating exchange rate have been considered on many occasions hitherto. The conclusion that emerges is that a floating exchange rate does not insulate an open economy from shocks emanating in the rest of the world. The interdependence issue has been at its clearest during the dollar

< previous page | page_289 | next page >


page 0290

< previous page | page_290 | next page >

Page 290

appreciation of the early 1980s. Thus the high US real interest rates pulled up real interest rates in Europe as countries maintained relatively tight money policies in a bid to attenuate the depreciation of their currencies vis-à-vis the dollar. Fear of the inflationary implications of depreciation were paramount. At the same time as European countries pursued tight money, they also pursued tight fiscal policies especially when the latter are measured on a cyclically adjusted basis. For example, in the period 1982–4 the EEC countries were running cyclically adjusted budget surpluses, as a percentage of GNP, of between 0.4 per cent to 0.8 per cent (see Blanchard and Dornbusch, 1984). But was this the correct response to US policy in the early 1980s? Essentially the European countries’ reaction to the interdependence of national economies was to go it alone with policies that exacerbated the recessionary forces already at work in the EEC (that is, the EEC unemployment rate hovered around the 10 per cent mark in the early 1980s). Perhaps instead they should have provided a co-ordinated response to the US policy. (See our discussion in Chapter 15.)

The importance of policy co-ordination has been increasingly recognized in recent years by the economics profession, and the US-European relationship in the early 1980s has given a further impetus to such research. Proper consideration of the policy coordination question requires the use of two-country models and space constraints preclude a foray into this area (although see our discussion in Chapter 15). We therefore direct the reader to the relevant literature6 and merely note here a simple rule given by Blanchard and Dornbusch, 1984, for the co-ordination of policy in Europe:

There is a simple principle that might help set a benchmark for minimum expansion. Suppose only one group of countries in the EEC expands, while the others do not take any fiscal initiative. The expanding group would incur budget and current account deterioration, but the non-expanding group would have improved budget and external balances. A natural benchmark for minimum expansion might then be oriented towards a fiscal expansion that ensures, in weak currency countries, a zero change in the budget or a zero change in the budget balance. In this manner, the weak countries neither serve as a locomotive of expansion, nor are they a drag on the expansion.

< previous page | page_290 | next page >


page 0291

< previous page | page_291 | next page >

Page 291

Notes

1 | Based on a number of different definitions of expected inflation given in Frankel, 1985a.
2 | The usual national income identity is given as Y=C+I+G+NX=C+S +T. By subtracting C from both sides and rearranging we obtain (16.1)
3 | For simplicity, we assume throughout this chapter that the course of the price level is given.
4 | Indeed most of the major US forecasting bodies provided projections of the likely structural deficit from March to June 1981.
5 | Frankel, 1985a.
6 | See inter alia, Taylor, 1984, the papers contained in Buiter and Marston, 1985, and Frenkel and Razin, 1986.
< previous page | page_291 | next page >


page 0292

< previous page | page_292 | next page >

Page 292

17 Summary and Conclusions

In Chapter 1 the traditional case for flexible exchange rates was made and some empirical evidence from the recent float presented. Such evidence tended to call into doubt the predictions of the early proponents of floating exchange rates. In the rest of the book some exchange rate theories and some further empirical evidence are presented in order to explain the apparent divergence of facts from predictions. In the present chapter we draw together the threads of the arguments made at different points in the book to answer the following types of questions. Why have exchange rates been so volatile during the recent float? Why have exchange rates not followed PPP paths? Have floating exchange rates allowed countries to operate independent macro-policies and insulate countries from shocks emanating in the rest of the world?

First, how may the volatility of floating exchange rates during the recent float be explained? In Chapter 1 we noted that it was important to make the distinction between volatility due to exchange rate overshooting and volatility due to volatility of the factors determining exchange rates. Consider first the overshooting concept by comparing the sticky price monetary approach (SPMA) and portfolio balance approach (PBA) models. In Chapters 4 and 5 we examined a monetary model in which asset prices, such as the interest rate and the exchange rate, were determined in auction markets and were therefore continuously flexible, whilst commodity prices were determined by contract and tended to be sticky in the short run. This dichotomy of adjustment speeds in goods and asset markets gave exchange rate overshooting because of the need for the exchange rate to move by more than money supply changes so that asset market equilibrium would be maintained. Can we explain recent exchange rate volatility using the SPMA model? It would seem there are periods in which the overshooting model is a reasonable description of the facts. For example, the dramatic real appreciation of the sterling-dollar exchange rate, 1979–81, can, at

< previous page | page_292 | next page >


page 0293

< previous page | page_293 | next page >

Page 293

least in part, be explained by the relatively tight monetary policy pursued by the UK authorities in the period. Part of the real appreciation of the US dollar in the early 1980s may also be explained by the SPMA model. Some econometric support for exchange rate overshooting was given in Chapter 9; however, the reliance that can be placed on such estimates is somewhat limited given the econometric problems associated with their implementation.

Overshooting was also a feature of the PBA model derived in Chapter 8. Thus the imperfect substitutability of non-money assets, tantamount to imperfect capital mobility, also gave a story of exchange rate overshooting. The choice between the SPMA (and the—flexible price monetary approach—FLMA) and the PBA was seen to boil down to the existence of a risk premium. The empirical evidence of a risk premium may be culled from a variety of different types of studies. For example, tests of whether uncovered interest parity (UIP) has held during the recent float (see Chapter 11) have lent mixed support to the existence of a risk premium. Thus we saw that although researchers who regress the UIP relationship on asset stocks (regarded as significant determinants of risk) failed to unearth a risk premium, other tests of the UIP relationship, such as the error orthogonality and unbiasedness tests, tended to cast some doubt on the joint hypothesis of UIP and rational expectations. But the failure of the joint hypothesis could be due, as suggested by Frankel and Froot (1985), to the irrationality of expectations.

A further handle on whether the PBA or the monetary model gives the most appropriate story of the determination of the exchange rate may be gleaned from the evidence in Chapter 10. Thus if the forward rate is not an efficient predictor of the future spot rate then it has been suggested that this may be due to the existence of a risk premium. The evidence in Chapter 10 showed that the forward rate was an inefficient predictor of the future spot rate. But such inefficiency may be due to factors other than a risk premium, such as the irrationality of expectations or the existence of partial information. However, even if a researcher could unambiguously verify the existence of a risk premium we showed in Chapter 11 that, from a theoretical viewpoint, the risk premium is liable to be extremely small, certainly in relation to interest differentials. Consequently the SPMA model, augmented by the incorporation of wealth in money demand and expenditure functions, is a useful conceptional framework for analysing the determination of the exchange rate.

Perhaps the most appealing alternative explanation for exchange rate volatility to that of the overshooting hypothesis is that exchange

< previous page | page_293 | next page >


page 0294

< previous page | page_294 | next page >

Page 294

rate volatility reflects volatility in the underlying determinants of exchange rates. This point was made forcefully in the chapter on the FLMA (although it has, of course, general applicability to other classes of asset models). Therefore, as asset prices, exchange rates should respond to new information and if this information is volatile then we should not be surprised if exchange rates exhibit volatility. One of the salient features of the 1970s and 1980s has been the continuous stream of new information about variables such as money supplies, interest rates and income. In Chapter 12 some econometric evidence on the ‘news’ approach to modelling exchange rates was presented. This evidence does seem to go some way in explaining unanticipated exchange rate movements, but it was not the whole story: the explanatory power of news reduced forms was not particularly high. Doubtless this largely reflects the fact that much of the news is not amenable to econometric investigation either because it is of a political nature or because economic news has a profound effect on agents’ expectations which, by their nature, are unobservable.

The aforementioned reasons for exchange rate volatility are perfectly consistent with ‘well-behaved’ speculation; that is, speculators are stabilizing with respect to the information available to them. Some reseachers, most notably McKinnon (1976), argue that speculation has been destabilizing during the recent float because speculators have been unprepared to take sufficient open positions due to the existence of risk: the market has been thin and exchange rate volatility the outcome. The concepts of trading rules and speculative bubbles, discussed in Chapters 11 and 16, are further reasons why exchange rates move by more than fundamentals, and it seems from the evidence presented earlier and from casual empiricism, that such trading rules are important determinants of exchange rates. Given this, and given the desire by governments to attenuate the exchange rate overshooting consequences of their economic policy, it is perhaps unsurprising that foreign exchange market intervention has been as high if not higher than in the Bretton Woods period of fixed exchange rates. However, if, as we have suggested, risk is relatively unimportant in foreign exchange markets, the role of pure (or sterilized) intervention will have a limited effectiveness since it will only have an effect on the exchange rate by affecting future expectations. Unsterilized intervention is, as we saw in Chapter 14, likely to have a powerful effect on the exchange rate, but its usefulness as anything other than a short-term measure is likely to be limited.

It has been demonstrated on a number of occasions that exchange rates have not been PPP rates. This can be seen in Figures 1.1 to 1.5

< previous page | page_294 | next page >


page 0295

< previous page | page_295 | next page >

Page 295

in Chapter 1 but also in the more detailed econometric evidence presented in Chapter 11. How do we explain this further failure of a prediction made by the early proponents of floating exchange rates to live up to the facts? The answers to this question are not hard to find. The asymmetrical nature of adjustment speeds in goods and asset markets, referred to above, is one explanation for the failure of PPP to hold. PPP may also have failed to hold in the recent past because of structural changes in the world economy which required real exchange rate changes. For example, during the 1970s the United States was becoming less efficient in the production of tradables than its competitors, such as Japan and West Germany, and this required bilateral real exchange rate changes. The discovery and production of oil in the UK in the 1970s necessitated a real exchange rate change.

How well have flexible exchange rates insulated an economy, both from the point of view of a government trying to pursue an independent monetary/fiscal policy and from shocks emanating in the rest of the world? The effectiveness of monetary and fiscal policy was first discussed in Chapter 3 in the context of the MF model. In the most basic version of the MF model it was demonstrated that with a flexible exchange rate monetary policy was extremely powerful in affecting the level of real output but fiscal policy was completely impotent. The latter conclusion, however, was seen to be crucially dependent on the stringent assumptions underlying the MF model, relaxation of which resulted in fiscal policy becoming efficacious in altering real output. One particularly unappealing assumption in the MF model is the assumed constancy of the price level. Relaxation of this assumption in Chapter 15 was shown to result in fiscal policy having an effect on output both via a real balance effect and an aggregate supply response, if workers attempt to maintain a real wage target. A floating rate does therefore seem to allow a small open economy to pursue relatively independent monetary and fiscal policies (although, of course, the effectiveness of such policies in affecting a trade-off between inflation and output depends very much on whether we subscribe to a monetarist or Keynesian viewpoint). Although in principle it may be possible for a small open economy to pursue independent monetary/fiscal policy, in practice few countries approximate the small country paradigm. Most countries’ macro-policies will have repercussions on other economies which are liable to react by changing their macro mix, which in turn will feed back to affect the original economy, limiting the independence of its policy options. The interdependence/policy co-ordination issue was not one of the main themes in the book, although we did refer to it in Chapters 15

< previous page | page_295 | next page >


page 0296

< previous page | page_296 | next page >

Page 296

and 16. However, we did show on a number of occasions that even a small open economy will not be insulated from certain shocks emanating in the rest of the world. This lack of insulation with floating exchange rates could be traced to the mobility of international capital, a factor not fully appreciated by the early proponents of flexible exchange rates. This lack of insulation offered by a floating rate system has led some researchers to argue that exchange rate targets should be utilized instead of monetary targets in order to stabilize output/inflation (see Chapter 15). An alternative way to insulate an economy would be to control the recalcitrant capital movements. A number of suggestions have been made in this regard. Perhaps the dual exchange rate system, discussed in Chapter 13, whereby capital account items go through a freely determined market rate and current account items go through a fixed commercial rate, offers a realistic way of insulating the real economy from overseas shocks. But like all forms of control, its efficacy is likely to be limited to periods of crisis—as a long-term option leakages between markets would undermine its effectiveness. We now conclude this chapter by considering how relevant theoretical and empirical work on exchange rates has been and how effective the managed floating system has been as a form of international monetary system.

Since the move to flexible exchange rates in the early 1970s considerable progress has been made in the theoretical modelling of exchange rates. The theoretical chapters in this book give a flavour of the work that has been done. In the present author’s view no one model gives the complete story of what determines the exchange rate. At some points in time exchange rates are determined by real interest differentials, at others the current account or a risk premium may be important. Aside from such fundamental influences on the exchange rate, it seems reasonable that the trading rules/bubbles concept is crucial in driving exchange rates. Thus, for example, a real interest differential in favour of the home currency may, ceteris paribus, result in a capital inflow and an exchange rate appreciation. Due to the use of trading rules by foreign exchange dealers such an appreciation will in all probability be larger than justified purely on the grounds of equalizing net yields.

The empirical implementation of exchange rate models has lagged far behind theoretical developments. Although the news approach is certainly in the correct spirit for the empirical implementation of exchange rate models, econometric work which attempts to track the exchange rate using actual, rather than unanticipated, data still has considerable usefulness in helping to unravel the determinants of exchange rates. In order correctly to implement such models, it is

< previous page | page_296 | next page >


page 0297

< previous page | page_297 | next page >

Page 297

important that much more emphasis is placed on the underlying structure of the exchange rate model to be estimated. Attention to structure should force a researcher into thinking about the correct variables to include, the exogeneity assumptions to make and the appropriate dynamic specification, factors which have hitherto been neglected to a great extent.

Although the system of floating exchange rates as it developed during the 1970s and 1980s has coped well with the numerous shocks impinging on the world economy, this does not imply that policy makers should be complacent about the future development of the international monetary system. In particular, the growing awareness of the interdependence of economies operating within a regime of floating exchange rates must entail some form of international coordination of macro-policies if the world economy is to be prevented from sinking into a morass of protectionism and trade barriers which would ultimately be to the detriment of world economic welfare.

< previous page | page_297 | next page >


page 0298

< previous page | page_298 | next page >

Page 298

References

Adler, M., and Lehmann, B. (1983), ‘Deviations from purchasing power parity in the long run’, The Journal of Finance, XXXVIII, no. 5, 1471–87.

Alexander, S.S. (1961), ‘Price movements in speculative markets: trends or random walks’, Industrial Management Review, May, 7–26.

Alexander, W.E. (1980), ‘Foreign influences on the demand for money in an open economy, the Canadian case’, paper presented for the 17th Meeting of Technicians of Central Banks of the American continent, Bogota, Columbia.

Aliber, R.Z. (1973), ‘The interest parity theory: a reinterpretation’, Journal of Political Economy, 81, 1451–9.

Aliber, R.Z. (1974), ‘Attributes of national monies and the independence of national monetary policies’, in R.A.Aliber (ed.), National Monetary Policies and the International System (Chicago: University of Chicago Press), 1–25.

Allen, P.R., and Kenen, P.B. (1978), The Balance of Payments, Exchange Rates and Economic Policy (A Survey and Synthesis of Recent Developments) (Athens: Centre of Planning and Economic Research).

Allen, P.R., and Kenen, P.B. (1980), Asset Markets, Exchange Rates and Economic Integration (Cambridge: Cambridge University Press).

Argy, V., and Porter, M.G. (1972), ‘The forward exchange market and the effects of domestic and external disturbances under alternative exchange rate systems’, IMF Staff Papers, 19, 503–27.

Argy, V., and Salop, J. (1979), ‘Price and output effects of monetary and fiscal policy under flexible exchange rates’, IMF Staff Papers.

Artis, M.J. (1984), Macroeconomics (Oxford: Oxford University Press).

Artis, M.J., and Currie, D.A. (1981), ‘Monetary targets and the exchange rate: a case for conditional targets’, in W.A.Eltis and P.J.N.Sinclair (eds), The Money Supply and the Exchange Rate (Oxford: Oxford University Press), 176–200.

Artis, M.J., and Lewis, M.K. (1981), Monetary Control in the United Kingdom (Oxford: Philip Allan).

Artus, J.R. (1976), ‘Exchange rate stability and managed floating: the experience of the Federal Republic of Germany’, IMF Staff Papers, 23, 312–33.

Artus, J.R., and Young, J.H. (1979), ‘Fixed and flexible exchange rates: a renewal of the debate’, IMF Staff Papers, 26, 654–98.

Backus, D. (1984), ‘Empirical models of the exchange rate: separating the wheat from the chaff’, Canadian Journal of Economics, XVII, 4, 824–46.

< previous page | page_298 | next page >


page 0299

< previous page | page_299 | next page >

Page 299

Bailey, R.W., Baillie, R.T., and McMahon, P.C. (1984), ‘Interpreting econometric evidence on efficiency in the foreign exchange market’, Oxford Economic Papers, 36, 67–85.

Baillie, R.J., Lippens, R.E., and McMahon, P.L. (1983) ‘Testing rational expectations and efficiency in the foreign exchange market’, Econometrica, 51, 553–63.

Balassa, B. (1964), ‘The purchasing power parity doctrine: a reappraisal’, Journal of Political Economy, 72, 584–96.

Barr, D. (1984), ‘Exchange rate dynamics: an empirical analysis’, Centre for Labour Studies, LSE, Discussion Paper 200.

Barro, R.J. (1974), ‘Are government bonds net wealth?’, Journal of Political Economy, 85, 5, 1095–117.

Barro, R.J. (1977), ‘Unanticipated money growth and unemployment in the United States’, American Economic Review, 101–15.

Basevi, G., and De Grauwe, P. (1977), ‘Vicious and virtuous circles’, European Economic Review, 1, 277–301.

Baumol, W.J. (1957), ‘Speculation profitability and stability’, Review of Economics and Statistics, XXXIX, 763–71.

Begg, D.K.H. (1982), The Rational Expectations Revolution in Macroeconomics: Theories and Evidence (Oxford: Philip Allan).

Begg, D.K.H. (1983), ‘The economics of exchange rates: the lessons of the 70’s and the research programme for the 80’s’, mimeo.

Benavie, A. (1983), ‘Achieving external and internal targets with exchange-rate and interest-rate intervention’, Journal of International Money and Finance, 2, 75–85.

Bhandari, J., Driskell, R.D. and Frenkel, J.A. (1984), ‘Capital mobility and exchange rate overshooting’, European Economic Review, 24, 309–20.

Bilson, J.F.O. (1978a), ‘Rational expectations and the exchange rate’, in J.A.Frankel and H.G.Johnson (eds), The Economics of Exchange Rates (Reading, Mass.: Addison-Wesley), 75–96.

Bilson, J.F.O. (1978b), ‘The monetary approach to the exchange rate—some empirical evidence’, IMF Staff Papers, 25, 48–75.

Bilson, J.F.O. (1979a), ‘The Deutschemark Dollar rate: a monetary analysis’, in K.Brunner and A.H.Metzler (eds), Policies for Employment, Prices and Exchange Rates (Amsterdam: North Holland), 59–101.

Bilson, J.F.O. (1979b), ‘Recent developments in monetary models of exchange rate determination’, IMF Staff Papers, 201–23.

Bilson, J.F.O. (1979c), ‘A simple long run model of exchange rate depreciation’, University of Chicago, Report 7908, 1–18.

Bilson, J.F.O. (1981), ‘The speculative efficiency hypothesis’, Journal of Business , 54, 435–51.

Bilson, J.F.O. (1985), ‘Macro-economic stability and flexible exchange rates’, American Economic Review Papers and Proceedings, 75, 62–7.

Bisignano, Joseph, and Hoover, Kevin (1983), ‘Some suggested improvements to a simple portfolio balance model of exchange rate determination with special reference to the US dollar/Canadian dollar rate’, Weltwirtschaftliches Archiv, 119, 19–37.

< previous page | page_299 | next page >


page 0300

< previous page | page_300 | next page >

Page 300

Blanchard, O. (1979), ‘Speculative bubbles, crashes and rational expectations’, Economic Letters, 387–9.

Blanchard, O. (1981), ‘Output, the stock market and interest rates’, American Economic Review, 71, 132–43.

Blanchard, O. (1982), ‘Credibility and gradualism’, Unpublished manuscript, Harvard University.

Blanchard, O. (1984), ‘Current and anticipated deficits, interest rates and economic activity’, European Economic Review, 25, 7–27.

Blanchard, O. and Dornbusch, R. (1984), ‘US deficits, the dollar and Europe’, Banca Nationale Del Lavoro, 89–113.

Bomhoff, E.S., and Korteweg, P. (1983), ‘Exchange rate variability and monetary policy under rational expectations: some Euro-American experience 1973–1979’, Journal of Monetary Economics, 11, 2, 169–206.

Bordo, M.D., and Choudri, E.V. (1982), ‘Currency substitution and the demand for money: some evidence from Canada’, Journal of Money, Credit and Banking, 14, 48–57.

Bosworth, B.P. (1985), ‘Taxes and the investment recovery’, Brookings Papers on Economic Activity, 1–45.

Boughton, J.M. (1979), ‘Demand for money in major OECD countries’, OECD Economic Outlook: Occasional Studies, 35–57.

Boyer, R. (1977), ‘Devaluation and portfolio balance’, American Economic Review, 276–300.

Boyer, R. (1978), ‘Optimal foreign exchange market intervention’, Journal of Political Economy, 55, 1045–6.

Branson, W.H. (1968), Financial Capital Flows in the US Balance of Payments (Amsterdam: North-Holland).

Branson, W.H. (1969), ‘The minimum covered interest differential needed for international arbitrage activity’, Journal of Political Economy, 1028–35.

Branson, W.H. (1975), ‘Comment on Whitman’, Brookings Papers on Economic Activity , 537–41.

Branson, W.H. (1977), ‘Asset markets and relative prices in exchange rate determination’, Institute for International Economic Studies, Reprint Series no. 98.

Branson, W.H. (1981), ‘Comment on Frenkel’, European Economic Review, 16, 167–71.

Branson, W.H. (1983), ‘Macroeconomic determinants of real exchange risk’, in R.J.Herring (ed.), Managing Foreign Exchange Risk (Cambridge: Cambridge University Press), 33–74.

Branson, W.H. (1985), ‘Causes of appreciation and volatility of the dollar’, NBER Working Paper, no. 1777.

Branson, W.H., and Buiter, W.H. (1983), ‘Monetary and fiscal policy with flexible exchange rates’, in J.S.Bhandari and B.H.Putnam (eds), Economic Interdependence and Flexible Exchange Rates (Cambridge, Mass.: MIT Press), 251–5.

Branson, W.H., Fraga, A., and Johnson R.A. (1985), ‘Expected fiscal policy and the recession of 1982’, mimeo.

Branson, W.H., and Halttunen, H. (1979), ‘Asset-market determination of

< previous page | page_300 | next page >


page 0301

< previous page | page_301 | next page >

Page 301

exchange rates: initial empirical and policy results’, in J.P.Martin and A.Smith, Trade and Payments Adjustment under Flexible Exchange Rates, London, Macmillan, 55–85.

Branson, W.H., Halttunen, H., and Masson, P. (1979), ‘Exchange rates in the short run’, European Economic Review, 10, 395–402.

Branson, W.H., and Litvack, J.M. (1976), Macroeconomics (New York: Harper & Row).

Branson, W.H., and Rotemberg, J. (1980), ‘International adjustment with wage rigidity’, European Economic Review, 309–41.

Brasse, U. (1983), ‘The inaccuracy of exchange rate forecasting devices in the UK’, City University Business School, Economic Review.

Brillembourg, A., and Schadler, S.M. (1979), ‘A model of currency substitution in exchange rate determination, 1973–78’, IMF Staff Papers, 26, 513–42.

Brittain, B. (1981), ‘International currency substitution and the apparent instability of velocity in some European economies and in the United States’, Journal of Money Credit and Banking, 13, 135–55.

Brown, R.N., Enoch, C.A., and Mortimer-Lee, P.D. (1980), ‘The interrelationships between costs and prices in the UK’, Bank of England Discussion Paper, no. 8.

Buiter, W.H., and Marston, R.C. (1985), International Economic Policy Coordination (Cambridge: Cambridge University Press).

Buiter, W.H., and Miller, M.H. (1981a) ‘Monetary policy and international competitiveness: the problem of adjustment’, Oxford Economic Papers, 33, 143–75.

Buiter, W.H., and Miller, M.H. (1981b), ‘Real exchange rate overshooting and the output cost of bringing down inflation’, Warwick Economic Research Papers, no. 204.

Buiter, W.H., and Miller, M.H. (1983), ‘Changing the rules; economic consequences of the Thatcher regime’, Brookings Papers on Economic Activity, 305–79.

Buiter, W.H., and Purvis, D.D. (1983), ‘Oil, disinflation and export competitiveness: a model of the ‘‘Dutch Disease” ’, in J.Bhandari and B.H.Putnam (eds), Economic Interdependence and Flexible Exchange Rates (Cambridge, Mass.: MIT Press), 221−477.

Burt, J., Kaen, F.R., and Booth, G.G. (1977), ‘Foreign exchange market efficiency under flexible exchange rates’, The Journal of Finance, 1325–30.

Calvo, G.A., and Rodriguez, C.A. (1977), ‘A model of exchange rate determination under currency substitution and rational expectations’, Journal of Political Economy, 85, 3, 261–78.

Caves, D., and Feige, E. (1980), ‘Efficient foreign exchange markets and the monetary approach to exchange rate determination’, American Economic Review, 70, 1, 120–34.

Chan, K.S. (1982), ‘Rational expectations and optimal foreign exchange regimes’, Canadian Journal of Economics, 15, 164–74.

Chan, K.S. (1983), ‘Rational expectations and optimal foreign exchange market intervention’, Canadian Journal of Economics, 15, 164–74.

< previous page | page_301 | next page >


page 0302

< previous page | page_302 | next page >

Page 302

Chatfield, C. (1980), The Analysis of Time Series: An Introduction (London: Chapman & Hall).

Chetty, V.K. (1969), ‘On measuring the nearness of near monies’, American Economic Review, 59, 270–81.

Chrystal, A. (1977), ‘Demand for international media of exchange’, American Economic Review, 67, 840–50.

Clements, K. (1981), ‘The monetary approach to exchange rate determination’, Weltwirtschaftliches Archiv, 20–9.

Clinton, K. (1988), ‘Transactions costs and covered interest parity; theory and evidence’, Journal of Political Economy, 96, 358–370.

Coghlan, R.T. (1978), ‘A transactions demand for money’, Bank of England Quarterly Bulletin, 18, 1–15.

Copeland, L. (1983), ‘Public sector prices and the real exchange-rate in the UK recession’, Bulletin of Economic Research, 35, 97–122.

Copeland, L. (1984), ‘The pound sterling/US dollar exchange rate and the “news” ’, Economics Letters, 15, 109–13.

Cornell, B. (1982), ‘Money supply announcements, interest rates and foreign exchange’, Journal of International Money and Finance, 201–8.

Cornell, B. (1983), ‘Money supply announcements and interest-rates: another view’, Journal of Business, 56, 1–23.

Cosandier, P.A., and Laing, B.L. R. (1981), ‘Interest rate parity tests: Switzerland and some major Western countries’, Journal of Banking and Finance, 5, 187–200.

Cumby, R.E. (1984), ‘Monetary policy under dual exchange rates’, Journal of International Money and Finance, 3, 195–208.

Cumby, R.E. and Mishkin, F. (1984), ‘The international linkage of real interest rates: the European connection’, NBER Working Paper, no. 1423.

Cumby, R.E., and Obstfeld, M. (1981), ‘Exchange rate expectations and nominal interest rates: a test of the Fisher hypothesis’, Journal of Finance, 36, 697–703.

Cumby, R.E., and Obstfeld, M. (1984), ‘International interest rate and price level exchanges under flexible exchange rates: a review of recent evidence’, in J.F.O.Bilson and R.C.Marston (eds), Exchange Rate Theory and Practice (Chicago: University of Chicago Press), 121–51.

Currie, D.A. (1984), ‘Monetary overshooting and the exchange rate’, The Manchester School, 28–48.

Darby, M. (1980), ‘Does purchasing power parity work’, NBER Working Paper, no. 607.

Davidson, J. (1985), ‘Econometric modelling of the sterling effective exchange rate’, Review of Economic Studies, 211, 231–40.

Davidson, J.E. H., Hendry, D.F., Srba, F., and Yeo, S. (1978), ‘Econometric modelling of the aggregate time series relationship between consumers’ expenditure and income in the United Kingdom’, Economic Journal , 88, 661–92.

Decaluwe, B. and Steinherr, A. (1976), ‘A portfolio balance model for a two-tier exchange market’, Economica, 43, 111–25.

Domowitz, L, and Hakkio, C. (1985), ‘Conditional variance and the risk

< previous page | page_302 | next page >


page 0303

< previous page | page_303 | next page >

Page 303

premium in the foreign exchange market’, Journal of International Economics, 19, 47–66.

Dooley, M., and Isard, P. (1980), ‘Capital controls, political risk, and deviations from interest-rate parity’, Journal of Political Economy, 88, 370–84.

Dooley, M., and Isard, P. (1982), ‘A portfolio balance rational expectations model of the dollar mark exchange rate’, Journal of International Economics, 12, 257–76.

Dooley, M., and Isard, P. (1985), ‘The appreciation of the dollar: an analysis of the safe-haven phenomenon’, Washington, IMF, mimeo.

Dooley, M., and Shafer, J.R. (1976), ‘Analysis of short-run exchange rate behaviour, March 1973 to September 1975’, International Finance Discussion Papers, no. 76.

Dooley, M.P., and Shafer, J.R. (1983), ‘Analysis of short-run exchange rate behaviour: March 1973 to November 1981’, in D.Bigman and T.Taya (eds), Exchange Rate and Trade Instability (Cambridge, Mass.: Ballinger), 187–209.

Dornbusch, R. (1973), ‘Devaluation, money and nontraded goods’, American Economic Review, 871–80.

Dornbusch, R. (1976a), ‘Expectations and exchange rate dynamics’, Journal of Political Economy, 84, 1161–76.

Dornbusch, R. (1976b), ‘Exchange rate expectations and monetary policy’, Journal of International Economics, 231–44.

Dornbusch, R. (1978), ‘Discussion on Bilson’, American Economic Association Papers and Proceedings, 68, 2, 412–13.

Dornbusch, R. (1979), ‘Monetary policy under exchange rate flexibility’, in Managed Exchange Rate Flexibility: The Recent Experience, Federal Reserve Bank of Boston, 90–122.

Dornbusch, R. (1980), ‘Exchange rate economics: where do we stand?’, Brookings Papers on Economic Activity, 1, 143–85.

Dornbusch, R. (1981), ‘Evidence to the Treasury and Civil Service Committee’, Memoranda on Monetary Policy, HC770 (London: HMSO).

Dornbusch, R. (1983), ‘Flexible exchange rates and interdependence’, IMF Staff Papers, 3–38.

Dornbusch, R. and Fischer, S. (1978), Macroeconomics (New York: McGraw-Hill).

Dornbusch, R. and Fischer, S. (1980), ‘Exchange rates and the current account’, American Economic Review, 70, 5, 960–71.

Dornbusch, R. and Krugman, P. (1978), ‘Flexible exchange rates in the short run’, Brookings Papers on Economic Activity, 3, 537–84.

Doukas, J., and Melhem, M. (1986), ‘The reaction of spot and forward rates to new information’, European Economic Review, 30, 305–24.

Driskell, R.A. (1980), ‘Exchange rate dynamics, portfolio balance and relative prices’, American Economic Review, 70, 776–83.

Driskell, R.A. (1981), ‘Exchange rate dynamics: an empirical investigation’, Journal of Political Economy, 89, 2, 357–71.

Driskell, R.A., and Sheffrin, S.M. (1981), ‘On the mark: comment’, American Economic Review, 71, 5, 1068–74.

< previous page | page_303 | next page >


page 0304

< previous page | page_304 | next page >

Page 304

Dunn, R.M. (1983), ‘The many disappointments of flexible exchange rates’, Princeton Essays in International Finance, no. 154.

Eastwood, R.K., and Venables, A.J. (1982), ‘The macroeconomic implications of a resource discovery in an open economy’, The Economic Journal, 285–99.

Edwards, S. (1983), ‘Exchange rate market efficiency and new information’, Economics Letters, 9, 377–82.

Edwards, S. (1983a), ‘Exchange rates and “News”: a multicurrency approach’, Journal of International Money and Finance, 1, 3, 211–24.

Edwards, S. (1983b), ‘Floating exchange rates, expectations and new information’, Journal of Monetary Economics, 11, 321–36.

Engel, C., and Frankel, J.A. (1984), Why interest rates react to money announcements: an explanation from the foreign exchange market’, Journal of Monetary Economics, 13, 1, 31–46.

Engel, L.M., and Flood, R.P. (1985), ‘Exchange rate dynamics, sticky prices and the current account’, Journal of Money Credit and Banking, 17, 312–27.

Fair, R. (1970), ‘The estimation of simultaneous equation models with lagged endogenous variables and first order serially correlated errors’, Econometrica, 38, 507–16.

Fama, E. (1970), ‘Efficient capital markets: a review of theory and empirical work’, Journal of Finance, 383–417.

Fama, E. (1976), Foundations of Finance (New York: Basic Books).

Fama, E. (1984), ‘Forward and spot exchange rates’, Journal of Monetary Economics, 13, 3, 319–38.

Feige, E.C., and Pierce, D.K. (1976), ‘Economically rational expectations: are innovations in the rate of inflation independent of innovations in measures of monetary and fiscal policy?’, Journal of Political Economy, 84, 499–522.

Finn, M. (1986), ‘Forecasting the exchange rate: a monetary or random walk phenomenon?’ Journal of International Money and Finance, 5 181–94.

Fischer, S. (1977), ‘Stability and exchange rate systems in a monetary model of the balance of payments’, in R.Z.Aliber (ed.), The Political Economy of Monetary Reform (Cambridge: Cambridge University Press), 59–73.

Fleming, J.M. (1962), ‘Domestic financial policies under fixed and under floating exchange rates’, IMF Staff Papers, no. 3, 369–80.

Fleming, J.M. (1971), ‘Dual exchange rates for current and capital transactions: a theoretical examination’, in J.M.Fleming, Essays in International Economics (London: Allen & Unwin), 296–325.

Fleming, J.M. (1974), ‘Dual exchange markets and other remedies for disruptive capital flows’, IMG Staff Papers, 21, 1–27.

Flood, R.P. and Marion, N.P. (1982), ‘The transmission of disturbances, under alternative exchange rate regimes’, Quarterly Journal of Economics, 97, 43–66.

Flood, R.P., and Marion, N.P. (1983), ‘Exchange rate regimes in transition’, Journal of International Money and Finance, 2, 3, 279–94.

< previous page | page_304 | next page >


page 0305

< previous page | page_305 | next page >

Page 305

Floyd, J.E. (1969), ‘Monetary and fiscal policy in a world of perfect capital mobility’, Review of Economic Studies, 36, 503–17.

Forsyth, P.J., and Kay, J.A. (1980), ‘The economic implications of North Sea oil reserves’, Fiscal Studies, 1, 1–28.

Frankel, J.A. (1979a), ‘On the mark: a theory of floating exchange rates based on real interest differentials’, American Economic Review, 601–22.

Frankel, J.A. (1979b), ‘Tests of rational expectations in the forward exchange market’, Southern Journal of Economics, 1083–1101.

Frankel, J.A. (1982a), ‘A test of perfect substitutability in the foreign exchange market’, Southern Economic Journal, 49, 2, 406–16.

Frankel, J.A. (1982b), ‘The mystery of the multiplying marks: a modification of the monetary model’, Review of Economics and Statistics, August.

Frankel, J.A. (1983), ‘Monetary and portfolio balance models of exchange rate determination’, in J.S.Bhandari and B.H.Putnam (eds), Economic Interdependence and Flexible Exchange Rates, 84–115.

Frankel, J.A. (1984), ‘Tests of monetary and portfolio balance models of exchange rate determination’, in J.F.O.Bilson and R.C.Marston (eds), Exchange Rate Theory and Practice, 239–59.

Frankel, J.A. (1985a), ‘Six possible meanings of “overvaluation”: the 1981–85 dollar’, Essays in International Finance, no. 159.

Frankel, J.A. (1985b), ‘The dazzling dollar’, Brookings Papers on Economic Activity, 1, 199–217.

Frankel, J.A. (1985c), ‘International capital mobility and crowding out in the US economy: imperfect integration of financial markets or of goods markets?’, NBER Working Paper, no. 1773.

Frankel, J.A. (1988), ‘Recent estimates of time-variation in the conditional variance and in the exchange risk premium’ , Journal of International Money and Finance, 7, 115–25.

Frankel, J.A., and Froot, K. (1985), ‘Using survey data to test some standard propositions regarding exchange rate expectations’, NBER Working Paper, no. 1672.

Frankel, J.A., and Froot, K. (1986), ‘Interpreting tests of forward discount bias using survey data on exchange rate expectations’, NBER Working Paper, no. 1963.

Frankel, J.A., and Froot, K. (1987), ‘Using survey data to test some standard propositions regarding exchange rate expectations’, American Economic Review, 77, 133–53.

Frankel, J.A., and Hardouvelis, G.A. (1985), ‘Commodity prices, money surprises and FED credibility’, Journal of Money Credit and Banking, 17, 425–38.

Fratianni, M., and Wakeman, L.M. (1982), ‘The law of one price in the Eurocurrency market’, Journal of International Money and Finance, 1, 307–23.

Frenkel, J.A. (1976), ‘A monetary approach to the exchange rate: doctrinal aspects and empirical evidence’, Scandinavian Journal of Economics, 78, 2, 200–24.

Frenkel, J.A. (1977), ‘The forward exchange rate, expectations and the

< previous page | page_305 | next page >


page 0306

< previous page | page_306 | next page >

Page 306

demand for money: the German hyperinflation’, American Economic Review, 67, 4, 653–70.

Frenkel, J.A. (1978a), ‘A monetary approach to the exchange rate: doctrinal aspects and empirical evidence’, in J.Frenkel and H.G. Johnson (eds), The Economics of Exchange Rates (Reading, Mass.: Addison-Wesley), 1–25.

Frenkel, J.A. (1978b), ‘The demand for international reserves under pegged and flexible exchange regimes and aspects of the economics of the managed float’, in D.Bigman and T.Taylor (eds), The Functioning of Floating Exchange Rates: Theory, Evidence and Policy Implications (Cambridge, Mass.: Ballinger), 169–95.

Frenkel, J.A. (1978c), ‘Purchasing power parity doctrinal perspective and evidence from the 1920s’, Journal of International Economics, 8, 169–91.

Frenkel, J.A. (1980), ‘Exchange rates, prices and money, lessons from the 1920s’, American Economic Association Papers and Proceedings, 235–42.

Frenkel, J.A. (1981), ‘Flexible exchange rates, prices and the role of ‘‘news”: lessons from the 1970s’, Journal of Political Economy, 89, 4, 665–705.

Frenkel, J.A. (1985), ‘Comment on causes of appreciation and volatility of the dollar’, NBER Working Papers, no. 1777.

Frenkel, J.A., and Clements, K.W. (1980), ‘Exchange rates, money and relative prices: the dollar-pound in the 1920s’, Journal of International Economics, 10, 249–62.

Frenkel, J.A., and Levich, R.M. (1975), ‘Covered interest arbitrage: unexploited profits?’, Journal of Political Economy, 83, 2, 325–38.

Frenkel, J.A., and Levich, R.M. (1977), ‘Transaction costs and interest arbitrage: tranquil versus turbulent periods’, Journal of Political Economy, 85, 6, 1207–24.

Frenkel, J.A., and Mussa, M.L. (1980), ‘The efficiency of foreign exchange markets and measures of turbulence’, American Economic Association, Papers and Proceedings, 374–81.

Frenkel, J.A., and Razin, A. (1980), ‘Stochastic prices and tests of efficiency of foreign exchange markets’, Economics Letters, 6, 165–70.

Frenkel, J.A., and Razin, A. (1986), ‘The international transmission and effects of fiscal policies’, NBER Working Paper, no. 1799.

Frenkel, J.A., and Rodriguez, C.A. (1982), ‘Exchange rate dynamics and the overshooting hypothesis’, IMF Staff Papers, 1–30.

Friedman, B.M. (1979), ‘Optimal expectations and the extreme information assumptions of rational expectations macromodels’, Journal of Monetary Economics , 6, 153–65.

Friedman, M. (1953), ‘The case for flexible exchange rates’, in Essays in Positive Economics (Chicago: University of Chicago Press), 157–203.

Friedman, M., and Shwartz, S. (1982), Money, Interest Rates and Prices in the United States and United Kingdom: 1867–1975 (Chicago: University of Chicago Press).

Gazioglou, S. (1985), ‘Exchange rate overshooting: clarification and extensions’, The Manchester School, 314–429.

Genberg, H. (1978), ‘Purchasing power parity under fixed and flexible

< previous page | page_306 | next page >


page 0307

< previous page | page_307 | next page >

Page 307

exchange rates’, Journal of International Economics, 8, 247–76.

Genberg, H. (1981), ‘Effects of central bank intervention in the foreign exchange market’, IMF Staff Papers, 451–76.

Genberg, H., and Kierzkowski, H. (1979), ‘Impact and long run effects of economic disturbances in a dynamic model of exchange rate determination’, Weltwirtschaftliches Archiv, 605–27.

Giddy, I.H., and Dufey, G. (1975), ‘The random behaviour of flexible exchange rates’, Journal of International Business Studies, 6, 1–32.

Girton, L., and Henderson, D.W. (1976), ‘Central bank operations in foreign and domestic assets under fixed and flexible exchange rates’, International Finance Discussion Papers No. 83, (Washington DC: Federal Reserve Board).

Girton, L., and Roper, D. (1981), ‘Theory and implications of currency substitution’, Journal of Money Credit and Banking, 13, 12–30.

Goldfield, S.M. (1973), ‘The case of the missing money’, Brookings Papers on Economic Activity, 3, 683–730.

Goldstein, M. (1974), ‘The effect of exchange rate changes on wages and prices in the United Kingdom: an empirical study’, IMF Staff Papers.

Gray, M.R., and Turnovsky, S.J. (1979), ‘The stability of exchange rate dynamics under perfect myopic foresight’, International Economic Review, 20, 643–60.

Gregory, A.W., and McCurdy, T.H. (1984), ‘Testing unbiasedness in the forward foreign exchange market: a specification analysis’, Journal of International Money and Finance, 3, 357–68.

Gregory, A.W., and McCurdy, T.H. (1986), ‘The unbiasedness hypothesis in the forward foreign exchange market’, European Economic Review, 30, 365–81.

Grossman, S.J., and Stiglitz, J.E. (1980), ‘On the impossibility of informationally efficient markets’, American Economic Review, 70, 393–407.

Gweke, J., and Feige, E. (1978), ‘Some joint tests of markets for forward exchange’, Review of Economics and Statistics, 334–41.

Hacche, G., and Townend, J. (1981), ‘Exchange rates and monetary policy: modelling sterling’s effective exchange rate, 1972–80’, in W.A.Eltis and P.J.N.Sinclair, The Money Supply and the Exchange Rate (Oxford: Oxford University Press), 201−47.

Hacche, G., and Townend, J. (1983), ‘Some problems in exchange rate modelling: the case of sterling’, Zeitschrift fur Nationalo Konomie, 3, 127–62.

Hakkio, C.S. (1981a), ‘Expectations and the forward exchange rate’, International Economic Review, 22, 663–78.

Hakkio, C.S. (1981b), ‘The term structure of the forward premium’, Journal of Monetary Economics, 8, 41–58.

Hakkio, C.S., and Pearce, D.K. (1985), ‘The reaction of exchange rates to economic news’, Economic Inquiry, 23, 621–36.

Hallwood, P., and MacDonald, R. (1986), International Money: Theory, Evidence and Institutions (Oxford: Basil Blackwell).

Hamburger, M.J. (1977), ‘The demand for money in an open economy:

< previous page | page_307 | next page >


page 0308

< previous page | page_308 | next page >

Page 308

308 FLOATING EXCHANGE RATES Germany and the United Kingdom’, Journal of Monetary Economics, 3, 25–40.

Hamburger, M.J., and Wood, G.E. (1978), ‘Interest rates and monetary policy in open economies’, mimeo.

Hansen, L.P., and Hodrick, R.J. (1980), ‘Forward exchange rates as optimal predictors of future spot rates: an econometric analysis’, Journal of Political Economy, 88, 829–53.

Hansen, L.P. and Hodrick, J.R. (1983), ‘Risk averse speculation in the forward foreign exchange market: an econometric analysis of linear models’, in J.A.Frenkel (ed.), Exchange Rates and International Macroeconomics (Chicago: University of Chicago Press), 115–52.

Hartley, P.R. (1983), ‘Rational expectations and the foreign exchange market’, in J.Frenkel (ed.), Exchange Rates and International Macroeconomics (Chicago, University of Chicago Press, 153–77).

Hausman, J.A. (1978), ‘Specification tests in economies’, Econometrica, 46, 1251–72.

Haynes, S.E., and Stone, J.A. (1981a), ‘On the mark: comment’, American Economic Review, 71, 5, 1060–7.

Haynes, S.E., and Stone, J.A. (1981b), ‘Spurious tests and sign reversals in international economies’, Southern Journal of Economics, 48, 868–76.

Hendry, D.F., and Mizon, G.E. (1978), ‘Serial correlation as a convenient simplification not a nuisance: a comment on a study of the demand for money by the Bank of England’, Economic Journal, 549–63.

Hodrick, R.J. (1978), ‘An empirical analysis of the monetary approach to the determination of the exchange rate’, in J.A.Frenkel and H.G. Johnson (eds), The Economics of Exchange Rates (Reading, Mass.: Addison-Wesley), 97–128.

Hodrick, R.J. and Srivastava, S. (1984), ‘An investigation of risk and return in forward foreign exchange’, Journal of International Money and Finance, 3, 1, 5–30.

Hoffman, D., and Schlagenhauf, D. (1983), ‘Rational expectations and monetary models of exchange rate determination: an empirical examination’, Journal of Monetary Economics, 11, 247–60.

Hoffman, D.L., and Schlagenhauf, D. (1985), ‘The impact of news and alternative theories of exchange rate determination’, Journal of Money Credit and Banking, 17, 3, 328–46.

Hooper, P. (1983), ‘Movements in the dollar’s real exchange rate over ten years of floating: a structural analysis’, Federal Reserve Board, manuscript.

Hooper, P. and Kohlhagen, S. (1978), ‘The effects of exchange rate uncertainty on the prices and value of international trade’, Journal of International Economics.

Hooper, P., Haas, R.D., Symansky, S., and Stekler, L. (1982), ‘Alternative approaches to general equilibrium modelling of exchange rates and capital flows: The MCM Experience’, International Finance Discussion Paper No. 213. (Washington DC: Federal Reserve Board).

Hooper, P., and Morton, J. (1982), ‘Fluctuations in the dollar: a model of nominal and real exchange rate determination’, Journal of International Money and Finance, 1, 1, 39–56.

< previous page | page_308 | next page >


page 0309

< previous page | page_309 | next page >

Page 309

Howard, D.H., and Johnson K.H. (1982), ‘The behaviour of monetary aggregates in major industrial countries’, IMF, mimeo.

Huang, R.D. (1981), ‘The monetary approach to exchange rate in an efficient foreign exchange market: tests based on volatility’, The Journal of Finance, 36, 1, 31–41.

Huang, R.D. (1984), ‘Some alternative tests of forward exchange rates as predictors of future spot rates’, Journal of International Money and Finance, 3, 2, 157–67.

Husted, S., and Kitchen, J. (1985), ‘Some evidence on the international transmission of US money supply announcement effects’, Journal of Money Credit and Banking, 17, 456–66.

Ingram, J.C. (1979), ‘Expectations and floating exchange rates’, Weltwirtschaftliches Archiv, CXIV, 422–47.

Isard, P. (1977), ‘How far can we push the law of one price?’, American Economic Review, 67, 5, 942−8.

Isard, P. (1980), ‘Expected and unexpected changes in exchange rates: the roles of relative price levels, balance of payments factors, interest rates and risk’, International Finance Discussion Papers, no. 156.

Isard, P., and Stekler, L. (1985), ‘US international capital flows and the dollar’, Brookings Papers on Economic Activity, 1, 219–36.

Isard, P. (1986), ‘Alternative approaches to the empirical modelling of exchange rates: where is the profession now?’, Brookings Institute, mimeo.

Johnson, H.G. (1970), ‘The case for flexible exchange rates, 1969’, Federal Reserve Bank of St Louis, 52, 12–24.

Johnson, H.G. (1977), ‘The monetary approach to the balance of payments: a non technical guide’, Journal of International Economics, 7, 251–68.

Johnson, J. (1972), Econometric Methods (New York: McGraw Hill).

Johnson, K.H. (1982), ‘The demand for Swiss monetary assets’, International Finance Discussion Papers, no. 210, Board of Governors of the Federal Reserve System, Washington.

Kareken, J.H., and Wallace, N. (1980), Models of Monetary Economics (Minneapolis: Federal Reserve Bank of Minneapolis).

Kearney, C. (1984), ‘The British anti-inflation strategy: implementing monetarism or turning to Radcliffe?’, Société Universitaire Européene de Recherches Financières Series, No. 44A.

Kearney, C., and MacDonald, R. (1985), ‘Asset markets and the exchange rate: a structural model of the sterling-dollar rate 1972–1982’, Journal of Economic Studies, 12, 3, 3–60.

Kearney, C., and MacDonald, R. (1986a), ‘Intervention and sterilisation under floating exchange rates: the UK 1973–1983’, European Economic Review, 30, 345–64.

Kearney, C., and MacDonald, R. (1986b), ‘A structural portfolio balance model of the sterling-dollar exchange rate’, Weltwirtschaftliches Archiv, 122, 3, 478–96.

Kemp, M.C. (1963), ‘Speculation, profitability and price stability’, Review of Economics and Statistics, XLV, 185–9.

Kenen, P.B. (1981), ‘Effects of intervention and sterilisation in the short

< previous page | page_309 | next page >


page 0310

< previous page | page_310 | next page >

Page 310

Journal of International Money and Finance, 2, 1, 27–38.

Kimbrough, K. (1983b), ‘Exchange-rate policy and monetary information’, Journal of International Money and Finance, 2, 3, 333–46.

King, D.T., Putnam, B.H., and Wilford, D.S. (1977), ‘A currency portfolio approach to exchange rate determination: exchange rate stability and the independence of monetary policy’, Federal Reserve Bank of New York Report, 7733.

Kolhagen, S. (1975), ‘The performance of the foreign exchange markets: 1971–1974’, Journal of International Business Studies, 6.

Kouri, P.J.K. (1976), ‘The exchange rate and the balance of payments in the short run and in the long run: a monetary approach’, Scandinavian Journal of Economics, 78, 2, 280–304.

Kravis, I., and Lipsey, R. (1978), ‘Price behaviour in the light of balance of payments theory’, Journal of International Economics, 8, 2, 193–246.

Krugman, P. (1978), ‘Purchasing power parity and exchange rates: another look at the evidence’, Journal of International Economics, 397–407.

Laidler, D. (1985), ‘Monetary policy in Britain—successes and short-comings’, Oxford Review of Economic Policy, 1, 44–57.

Laney, L.O., Radcliffe, C.D., and Willett, T.D. (1984), ‘Currency substitution: comment’, Southern Economic Journal, 50, 1196–1200.

Lanyi, A. (1975), ‘Separate exchange markets for capital and current transactions’, IMF Staff Papers, 22, 714–49.

Levich, R.M. (1978), ‘Tests of forecasting models and market efficiency in the international money market’, in J.A.Frenkel and H.G.Johnson, The Economics of Exchange Rates (Reading, Mass.: Addison-Wesley), 129–58.

Levich, R.M. (1979), ‘On the efficiency of markets for foreign exchange’, in R.Dornbusch and J.Frenkel (eds), International Economic Policy Theory and Evidence (Baltimore, Md: Johns Hopkins University Press), 246–67.

Levich, R.M. (1982), ‘How the rise in the dollar took forecasters by surprise’, Euromoney, 98–111.

Levich, R.M. (1985), ‘Empirical studies of exchange rates: price behaviour, rate determination and market efficiency’, in R.W.Jones and P.B.Kenen (eds), Handbook of International Economics (Amsterdam: North-Holland), 979–1040.

Levin, J.H. (1972), ‘International capital mobility and the assignment problem’, Oxford Economic Papers, 24, 54–67.

Levy, E., and Nobay, A.R. (1986), ‘The speculative efficiency hypothesis: a bivariate analysis’, Supplement to the Economic Journal, 96, 109–21.

Logue, D.E., and Sweeney, R.J. (1977), ‘White noise in imperfect markets: the case of the franc/dollar exchange rate’, Journal of Finance, 32, 761–8.

Longworth, D. (1980), ‘Canadian intervention in the foreign exchange market: a note’, Review of Economics and Statistics, 62, 284–7.

Longworth, D. (1981), ‘Testing the efficiency of the Canadian-US exchange market under the assumption of no risk premium’, Journal of Finance, 36, 43–9.

< previous page | page_310 | next page >


page 0311

< previous page | page_311 | next page >

Page 311

run and in the long run’, in R.N.Cooper, P.B.Kenen, J.B.de Macedo and J.van Ypersele (eds), The International Monetary System and Flexible Exchange Rates: Global, Regional and National (Cambridge, Mass.: Ballinger), 51–60.

Kenen, P.B., and Rodrick, D. (1986), ‘Measuring and analysing the effects of short term volatility in real exchange rates’, Review of Economics and Statistics, 311–15.

Keran, M.W. (1980), ‘Money and exchange rates’, Federal Reserve Bank of San Francisco Review, 19–38.

Keran, M.W., and Zeldes, S. (1980), ‘Effects of monetary disturbances on exchange rates, inflation and interest rates’, Federal Reserve Bank of San Francisco Economic Review, 7–29.

Kimbrough, K. (1983a), ‘The information content of the exchange rate and the stability of real output under alternative exchange rate regimes’, Journal of International Money and Finance, 2, 1, 27–38.

Kimbrough, K. (1983b), ‘Exchange-rate policy and monetary information’, Journal of International Money and Finance, 2, 3, 333–46.

King, D.T., Putnam, B.H., and Wilford, D.S. (1977), ‘A currency portfolio approach to exchange rate determination: exchange rate stability and the independence of monetary policy’, Federal Reserve Bank of New York Report, 7733.

Kolhagen, S. (1975), ‘The performance of the foreign exchange markets: 1971–1974’, Journal of International Business Studies, 6.

Korajczyk, R.A. (1985), ‘The pricing of forward contracts for foreign exchange’, Journal of Political Economy, 93, 346–68.

Kouri, P.J.K. (1976), ‘The exchange rate and the balance of payments in the short run and in the long run: a monetary approach’, Scandinavian Journal of Economics, 78, 2, 280–304.

Kravis, I., and Lipsey, R. (1978), ‘Price behaviour in the light of balance of payments theory’ , Journal of International Economics, 8, 2, 193–246.

Krugman, P. (1978), ‘Purchasing power parity and exchange rates: another look at the evidence’, Journal of International Economics, 397–407.

Laidler, D. (1985), ‘Monetary policy in Britain—successes and short-comings’, Oxford Review of Economic Policy, 1, 44–57.

Laney, L.O., Radcliffe, C.D., and Willett, T.D. (1984), ‘Currency substitution: comment’, Southern Economic Journal, 50, 1196–1200.

Lanyi, A. (1975), ‘Separate exchange markets for capital and current transactions’, IMF Staff Papers, 22, 714–49.

Levich, R.M. (1978), ‘Tests of forecasting models and market efficiency in the international money market’, in J.A.Frenkel and H.G.Johnson, The Economics of Exchange Rates (Reading, Mass.: Addison-Wesley), 129–58.

Levich, R.M. (1979), ‘On the efficiency of markets for foreign exchange’, in R.Dornbusch and J.Frenkel (eds), International Economic Policy Theory and Evidence (Baltimore, Md: Johns Hopkins University Press), 246–67.

Levich, R.M. (1982), ‘How the rise in the dollar took forecasters by surprise’, Euromoney, 98–111.

< previous page | page_311 | next page >


page 0312

< previous page | page_312 | next page >

Page 312

Levich, R.M. (1985), ‘Empirical studies of exchange rates: price behaviour, rate determination and market efficiency’, in R.W.Jones and P.B.Kenen (eds), Handbook of International Economics (Amsterdam: North-Holland), 979–1040.

Levin, J.H. (1972), ‘International capital mobility and the assignment problem’, Oxford Economic Papers, 24, 54–67.

Levy, E., and Nobay, A.R. (1986), ‘The speculative efficiency hypothesis: a bivariate analysis’, Supplement to the Economic Journal, 96, 109–21.

Logue, D.E., and Sweeney, R.J. (1977), ‘White noise in imperfect markets: the case of the franc/dollar exchange rate’, Journal of Finance, 32, 761–8.

Longworth, D. (1980), ‘Canadian intervention in the foreign exchange market: a note’, Review of Economics and Statistics, 62, 284–7.

Longworth, D. (1981), ‘Testing the efficiency of the Canadian-US exchange market under the assumption of no risk premium’, Journal of Finance, 36, 43–9.

Loopesko, B. (1984), ‘Relationships among exchange rates, intervention and interest rates: an empirical investigation’, Journal of International Money and Finance , 3, 257–78.

Lucas, R.E. (1972), ‘Expectations and the neutrality of money’, Journal of Economic Theory, 4.

Lucas, R.E. (1975), ‘An equilibrium model of the business cycle’, Journal of Political Economy, 83, 1113–44.

Lyons, R.K. (1988), ‘Tests of the foreign exchange risk premium using the expected second moments implied by option pricing’, Journal of International Money and Finance, 7, 91–108.

McCormick, F. (1971), ‘Covered interest arbitrage: unexpected profits?: comment’, Journal of Political Economy, April, 418–22.

MacDonald, R. (1983a), ‘Some tests of the rational expectations hypothesis in the foreign exchange market’, Scottish Journal of Political Economy, 30, 3, 235–50.

MacDonald, R. (1983b), ‘Tests of efficiency and the impact of news in three foreign exchange markets: the experience of the 1920s’, Bulletin of Economic Research, 35, 2, 123–44.

MacDonald, R. (1983c), ‘Our experience with floating exchange rates: a survey of the empirical evidence on exchange rate models, news and risk’, Loughborough University Discussion Paper, no. 74.

MacDonald, R. (1985a), ‘Do deviations of the real effective exchange rate follow a random walk?’, Economic Notes, 14, 1, 63–9.

MacDonald, R. (1985b), ‘Are deviations from purchasing power parity efficient?: some further answers’, Weltwirtschaftliches Archiv, 121, 4, 638–45.

MacDonald, R. (1985c), ‘The Norman Conquest of $4.86 and the asset approach to the exchange rate’, Journal of International Money and Finance, 4, 3, 373–88.

MacDonald, R. (1985d), ‘ “News” and the 1920s experience with floating exchange rates’, Economics Letters, 17, 379–83.

MacDonald, R., (1987), ‘The demand for international reserves in a regime

< previous page | page_312 | next page >


page 0313

< previous page | page_313 | next page >

Page 313

of floating exchange rates: some empirical evidence’, Economics Letters, 23, 189–192.

MacDonald, R. (1988), ‘Are foreign exchange market forecasters rational? Some survey based tests’, Aberdeen University mimeo.

MacDonald, R., and Taylor, M.P. (1987), ‘Testing efficiency in the interwar foreign exchange market: a multiple time series approach’, Aberdeen University mimeo.

MacDonald, R., and Taylor, M.P. (1988), ‘The term structure of forward foreign exchange premia: the inter war experience’, The Manchester School, forthcoming.

MacDonald, R., and Taylor, M.P. (1989), ‘Foreign exchange market efficiency and cointegration: some evidence from the recent float’, Economics Letters, forthcoming.

MacDonald, R., and Torrance, T.S. (1987), ‘Sterling M3 surprises and asset prices’, Economica, 54, 505–15.

MacDonald, R., and Torrance, T.S. (1988a), ‘Exchange rates and the news: some evidence using UK survey data’, The Manchester School, LVI, 69−76.

MacDonald R., and Torrance T.S. (1988b), ‘On risk, rationality and excessive speculation in the Deutschmark-US dollar exchange market: some evidence using survey data’, Oxford Bulletin of Economics and Statistics, 50, 107–24.

MacDonald, R., and Torrance, T.S. (1988c), ‘Expectations Formation and risk in four foreign exchange markets’, Aberdeen University Discussion Paper, no. 8801.

MacDonald, R., and Young, R. (1986), ‘Decision rules, expectations and efficiency in two foreign exchange models’, De Economist, 134, 1, 42–60.

Machlup, F. (1972), ‘The case for floating exchange rates’, in G.N.Halm (ed.), Approaches to Greater Flexibility of Exchange Rates (Princeton, N.J: Princeton University Press), 51–65.

McKinnon, R.I. (1969), ‘Portfolio balance and international payments adjustment’, in R.A.Mundell and A.K.Swoboda (eds), Monetary Problems of the International Economy (Chicago: University of Chicago Press).

McKinnon, R.I. (1976), ‘Floating exchange rates 1973–74: the emperor’s new clothes’, Carnegie Rochester Supplement to The Journal of Monetary Economics, vol. 3.

McKinnon, R.I. (1979), Money in International Exchange: The Convertible Currency System (New York: Oxford University Press).

McKinnon, R.I. (1982), ‘Currency substitution and instability in the world dollar standard’, American Economic Review, 72, 320–33.

McKinnon, R.I., and Oates, W.R. (1966), The Implications of International Economic Integration for Monetary, Fiscal and Exchange Rate Policy, Princeton Studies in International Finance, No. 16.

Magee, S.P. (1973), ‘Currency contracts, pass through and devaluation’, Brookings Papers on Economic Activity, 1, 336–54.

Marion, N. (1981), ‘Insulation properties of two-tier exchange rates in a portfolio-balance model’, Economica, 48, 61–70.

< previous page | page_313 | next page >


page 0314

< previous page | page_314 | next page >

Page 314

Marris, S. (1985), Deficits and the dollar: the world economy at risK (Washington DC: Institute for International Economics).

Marshall, A. (1923), Money, Credit and Commerce (London: Macmillan).

Marston, R.C. (1976), ‘Interest arbitrage in the Euro currency markets’. European Economic Review, 7, 1–13.

Mayer, H., and Taguchi, H. (1983), ‘Official intervention in the exchange markets: stabilising or destabilising?’, Bank for International Settlements, Economic Papers No. 6.

Meese, R.A. (1986), ‘Testing for bubbles in exchange markets: a case of sparkling bubbles’, Journal of Political Economy, 94, 2, 345–73.

Meese, R.A., and Rogoff, K. (1983), ‘Empirical exchange rate models of the seventies: do they fit out of sample’, Journal of International Economics, 14, 3–24.

Meese, R.A., and Rogoff, K. (1984), ‘The out of sample failure of empirical exchange rate models: sampling error or misspecification?’, in J.A.Frenkel (ed.), Exchange Rates and International Macroeconomics (Chicago: NBER).

Meese, R.A., and Rogoff, K. (1985), ‘Was it real? The exchange rate-interest differential relation, 1973–1984’, International Finance Discussion Papers, no. 268, 1–29.

Meese, R.A., and Singleton, K.J. (1982), ‘On unit roots and the empirical modelling of exchange rates’, Journal of Finance, 37, 4, 1029–35.

Miles, M.A. (1978), ‘Currency substitution, flexible exchange rates and monetary independence’, American Economic Review, 68, 3, 428–36.

Miles, M.A. (1981), ‘Currency substitution: some further results and conclusions’, Southern Economic Journal, 438, 78–86.

Minford, P. (1977), ‘North Sea oil and the British economy’, The Banker, 23–7.

Minford, P., and Peel, D.A. (1983a), ‘Models of exchange rate overshooting’, University of Liverpool Discussion Paper, no. 8301.

Minford, P., and Peel, D.A. (1983b), Rational Expectations and the New Macroeconomics (Oxford: Martin Robertson).

Mishkin, F. (1984), ‘Are real interest rates equal across countries? An empirical investigation of international parity conditions’, Journal of Finance, 1345–58.

Mundell, R.A. (1963), ‘Capital mobility and stabilization policy under fixed and flexible exchange rates’, Canadian Journal of Economics, 475–85.

Mundell, R.A. (1968), International Economics (New York: Macmillan).

Mussa, M. (1975), ‘Adaptive and regressive expectations in a rational model of the inflationary process’, Journal of Monetary Economics, 1, 4.

Mussa, M. (1976), ‘The exchange rate, the balance of payments, and monetary policy under a regime of controlled floating’, Scandinavian Journal of Economics, no. 78, 229–48.

Mussa, M. (1979), ‘Our recent experience with fixed and flexible exchange rates’, Carnegie Rochester Supplement, no. 3, 1–50.

Mussa, M. (1981), ‘The role of intervention’, Group of Thirty Occasional Papers, no. 6, New York.

< previous page | page_314 | next page >


page 0315

< previous page | page_315 | next page >

Page 315

Muth, J.F. (1961), ‘Rational expectations and the theory of price movements’, Econometrica, 29, 315–35.

Niehans, J. (1975), ‘Some doubts about the efficacy of monetary policy under flexible exchange rates’, Journal of International Economics, 275–81.

Niehans, J. (1977), ‘Exchange rate dynamics with stock/flow interaction’, Journal of Political Economy, 1245–57.

Oates, W.E. (1966), ‘Budget balance and equilibrium income: a comment on the efficiency of fiscal and monetary policy in an open economy’, Journal of Finance, 21, 3, 481–8.

Obstfeld, M. (1982), ‘Relative prices, employment and the exchange rate in an economy with perfect foresight’, Econometrica.

Obstfeld, M. (1983), ‘Exchange rates, inflation and the sterilisation problem: Germany 1975–1981’ , European Economic Review, 21, 161–89.

Officer, L.H. (1976), ‘The purchasing-power-parity theory of exchange rates: a review article’, IMF Staff Papers, 23, 1–60.

Pagan, A. (1988), ‘A note on the magnitude of risk premia’, Journal of International Money and Finance, 7, 109–10.

Patinkin, D. (1965), Money Interest and Prices (New York: Harper & Row).

Peel, D.A. (1986), ‘Two notes on aspects of empirical tests of the rational expectations hypothesis’, Aberystwyth Economic Papers, 9.

Pesando, J.E. (1978), ‘On the efficiency of the bond market: some Canadian evidence’, Journal of Political Economy, 86, 1057–76.

Poole, W. (1967), ‘Speculative prices as random walks: an analysis of ten time series of flexible exchange rates’, Southern Economic Journal, 33, 4.

Prakken, J.L. (1978), ‘Exchange rates, import prices and domestic inflation’, Federal Reserve Bank of New York Research Paper, no. 7817.

Purvis, D.D. (1985), ‘Public sector deficits, international capital movements, and the domestic economy: the medium-term is the message’, Canadian Journal of Economics, 18, 4, 723–42.

Putnam, B.H., and Woodbury, J.R. (1979), ‘Exchange rate stability and monetary policy’, Review of Business and Economic Research, XV, 2, 1–10.

Quirk, P.J. (1977), ‘Exchange rate policy in Japan: leaning against the wind’, IMF Staff Papers, 642–64.

Rasulo, J., and Wilford, D. (1980), ‘Estimating monetary models of the balance of payments and exchange rates: a bias’, Southern Economic Journal, 47, 136–46.

Robinson, W., Webb, T.R., and Townsend, M.A. (1979), ‘The influence of exchange rate changes on prices: a study of 18 industrial countries’, Economica.

Rogoff, K. (1984), ‘On the effects of sterilised intervention: an analysis of weekly data’, Journal of Monetary Economics, 14, 2, 133–50.

Roll, R. (1979), ‘Violations of purchasing power parity and their implications for efficient international commodity markets’, in M.Sarnat and G.Szego (eds), International Finance and Trade 1 (Cambridge, Mass.: Ballinger), 133–76.

Roper, D.E., and Turnousky, S.J. (1980), ‘Optimal foreign exchange

< previous page | page_315 | next page >


page 0316

< previous page | page_316 | next page >

Page 316

market intervention in a simple stochastic macro model’, Canadian Journal of Economics, 13, 296–309.

Sachs, J.D. (1985), ‘The dollar and the policy mix: 1985’, Brookings Papers on Economic Activity, 117–97.

Sachs, J.D. (1979), ‘Wages, flexible exchange rates, and macroeconomic policy’, Quarterly Journal of Economics, 731–47.

Salemi, M.K. (1984), ‘Comment’, in J.A.Frenkel (ed.), Exchange Rates and International Macroeconomics (Chicago: NBER)

Salop, J. (1974), ‘Devaluation and the balance of trade under flexible wages’, in G.Horwich and P. Samuelson (eds), Trade, Stability and Macroeconomics: Essays in Honour of Lloyd O.Metzler (London, Macmillan).

Samuelson, P.A. (1965), ‘Proof that properly anticipated prices fluctuate randomly’, Industrial Management Review, 6, 41–9.

Samuelson, P.A. (1974), ‘Analytical notes on international real-income measures’, Economic Journal, 595–608.

Sargent, T.J. (1972), ‘Rational expectations and the term structure of interest rates’, Journal of Money Credit and Banking, 4, 74–97.

Sargent, T.J. and Wallace, N. (1975), ‘Rational expectations, the optimal monetary instrument and the optimal money supply rule’, Journal of Political Economy , 83, 241–54.

Schadler, S. (1977), ‘Sources of exchange rate variability: theory and empirical evidence’, IMF Staff Papers, 24, 253–96.

Shafer, J.R., and Loopesko, B.E. (1983), ‘Floating exchange rates after ten years’, Brookings Papers on Economic Activity, 1–86.

Sheffrin, S. (1983), Rational Expectations (New York: Cambridge University Press).

Sheffrin, S., and Russel, T. (1984), ‘Sterling and oil discoveries: the mystery of nonappreciation’, Journal of International Money and Finance, 3, 311–26.

Siegel, J. (1972), ‘Risk interest rates and the forward exchange’, Quarterly Journal of Economics, 86, 303–9.

Smith, P., and Wickens, M. (1986), ‘A stylised econometric model of an open economy: UK 1973–1981’, mimeo.

Smith, R., and Goodhart, C.A.E. (1985), ‘The relationship between exchange rate movements and monetary surprises: results for the United Kingdom and United States compared and contrasted’, The Manchester School, 53, 2–22.

Sohmen, E. (1961), Flexible Exchange Rates (Chicago: University of Chicago Press).

Sohmen, E. (1967), ‘Fiscal and monetary policies under alternative exchange rate systems’, Quarterly Journal of Economics, 81, 515–23.

Spinelli, F. (1983), ‘Currency substitution, flexible exchange rates, and the case for international monetary cooperation’, IMF Staff Papers, 30, 4, 755–83.

Stockman, A.C. (1978), ‘Risk information and forward exchange rates’, in J.A.Frenkel and H.G.Johnson (eds), The Economics of Exchange Rates: Selected Studies (Reading, Mass.: Addison-Wesley), 159–76.

< previous page | page_316 | next page >


page 0317

< previous page | page_317 | next page >

Page 317

Suss, E.C. (1980), ‘The trade-off between exchange rate and reserve changes: theoretical and empirical evidence’, in D.Bigman and T.Taya (eds), The Functioning of Floating Exchange Rates: Theory Evidence and Policy Implications (Cambridge, Mass.) 221–41.

Swoboda, A.K. (1977), ‘The dual exchange-rate system and monetary independence’, in R.Z.Aliber (ed.), National Monetary Policies and the International Financial System (Chicago: University of Chicago Press), 21–39.

Taylor, D. (1982), ‘Official intervention in the foreign exchange market or bet against the central bank’, Journal of Political Economy, 90, 356–68.

Taylor, J.B. (1984), ‘International coordination in the design of macroeconomic policy rules’, NBER Working Paper, no. 1506.

Taylor, M.P. (1988a), ‘A dynamic model of forward foreign exchange risk, with estimates for three major exchange rates’, The Manchester School, 56, 55–68.

Taylor, M.P. (1988b), ‘Covered interest parity: a high-frequency high-quality data’, Economica, 54, 101–14.

Taylor, M.P. (1989), ‘Expectations, risk and uncertainty in the foreign exchange market: some results based on survey data’, The Manchester School, forthcoming.

Tobin, J. (1982), ‘The state of exchange rate theory: some sceptical observations’, in R.Cooper, P.B.Kenen, J.De Macedo and J.U. Ypersele (eds), The International Monetary System (Cambridge, Mass.: Ballinger).

Tobin, J., and Buiter, W.H. (1976), ‘Long run effects of fiscal and monetary policy on aggregate demand’, in J.L.Stein (ed.), Monetarism (Amsterdam: North-Holland), 84–101.

Tobin, J., and Buiter, W.H. (1978), ‘Debt neutrality: a brief review of doctrine and evidence’, in G.Furstenberg (ed.), Social Security versus Private Saving in Postindustrial Societies (American Council of Life Insurance), 1–27.

Tsiang, S.C. (1959), ‘The theory of forward exchange and effects of government intervention on the forward exchange market’, IMF Staff Papers, VII, 75–106.

Tullio, G. (1979), ‘An empirical note on relative monetary experience and depreciation’, European Economic Review, 12, 91–100.

Urich, T.J., and Wachtel, P. (1981), ‘Market response to weekly money supply announcements in the 1970s’, Journal of Finance, 36, 1063–72.

Vaubel, R. (1980), ‘International shifts in the demand for money, their effects on exchange rates and price levels and their implications for the pre-announcement of monetary expansion’, Weltwirtschaftliches Archiv, 116, 1–44.

von Furstenberg, G. (1983), ‘Changes in US interest rates and their effects on European interest and exchange rates’, in D.Bigman and T.Taya (eds), Exchange Rate and Trade Instability: Causes, Consequences and Remedies (Cambridge, Mass.: Ballinger), 60–78.

Wadhwani, S.B. (1984), ‘Are exchange rates excessively volatile?’ Centre for Labour Economics, LSE Discussion Paper, no. 198.

< previous page | page_317 | next page >


page 0318

< previous page | page_318 | next page >

Page 318

Wallace, M.S. (1979), ‘The monetary approach to flexible exchange rates in the short run: an empirical test’, Review-of Business and Economic Research, 98–102.

Weber, W.E. (1981), ‘Output variability under monetary policy and exchange rate rules’ , Journal of Political Economy, 83, 241–54.

Williamson, J. (1976), ‘Exchange rate flexibility and reserve use’, Scandinavian Journal of Economics, 78, 2, 327–39.

Wilson, C.A. (1979), ‘Anticipated shocks and exchange rate dynamics’. Journal of Political Economy, 87, 3, 639–47.

Wonnacott, P. (1965), The Canadian Dollar (Toronto: Toronto University Press).

Wolff, C.P. (1987), ‘Forward foreign exchange rates, expected spot rates, and premia: a signal extraction approach’, The Journal of Finance, XLII, 395–406.

Woo, W.T. (1985), ‘The monetary approach to exchange rate determination under rational expectations’, Journal of International Economics, 18, 1–16.

< previous page | page_318 | next page >


page 0319

< previous page | page_319 | next page >

Page 319

Index

analysts, technical 203, 204, 205

arbitrage, interest 29–33, 42, 48, 105, 176, 177, 178, 200, 206, 207, 238

commodity 214

covered 30–3 passim

asset approach 19, 20, 89, 137, 146

reduced form 137–74, 169–72, 172 n2

asset market(s) 62, 68, 79, 108, 109, 110, 126, 201, 295

assets 6, 7, 19, 21, 26, 28, 42, 59, 60, 67, 68, 79, 90, 108, 119–23 passim, 137, 202, 206, 211, 218, 222, 232, 292, 294

Euro– 206, 218 foreign 9, 23, 26, 28, 42, 66, 67, 108, 109, 112, 127–32 passim, 138, 163, 206, 209, 254

balance of payments 4, 21, 29, 35–6, 43, 44, 49, 50, 70, 89, 91, 108, 121, 128, 247, 254, 260, 261, 283, 285

monetary approach to (MABP) 23, 36 n1, 146

Balassa-Samuelson thesis 25, 36 n6

basket of currencies 19, 103, 104

bonds, domestic/foreign 19, 33–4, 42, 45, 46, 48, 56, 67, 105, 119, 120–30 passim, 133 n2, 152, 159, 162, 210, 212, 250, 257, 284, 287, 288

Bretton Woods (BW) system 1, 2, 4, 7, 15, 16, 241, 294

Canadian dollar 192

see also exchangerate(s)

depreciation of 6–7

floating experience 158, 160, 203, 258

capital account 14, 15, 22, 28, 29, 34, 43–51 passim, 54, 56, 62, 64, 65, 94, 108, 110, 121, 122, 128, 129, 237 et seq., 296

controls 238, 240–1, 246, 247 n1

mobility 59, 104, 105, 296

high 75, 237

imperfect 49–51, 55, 64–5, 144, 145, 158, 209, 246, 280 n9, 293

perfect 33–4, 41, 42, 44, 60–5 passim, 69–72, 80, 86, 143, 144, 145, 209, 231, 243–5, 254, 259, 268, 276, 277

Cassel, Gustav 25

central bank(s) 4, 11, 15, 44, 111, 126, 160, 249, 250, 252, 255, 256, 258

Cobb-Douglas formation 121

Cochrane-Orchutt procedure 157

consolidated monetary sector 21

constant elasticity of substitution (CES) 159

consumer price indices (CPI) (price levels) 12–13, 16, 267, 273, 287, 295

contracts, breaking of 68

Cramer’s rule 58

currencies, basket of 19, 103, 104

currency

appreciation 107, 250, 256–7

depreciation 23, 107, 250, 274, 290

devaluation 2, 28

revaluation 240

substitution (CS) 19, 42, 67, 104–18, 119, 138, 159–62, 173 n21

direct 104

and the FLMA 106

indirect 105

current account 14, 22, 28, 33, 43, 44, 45, 51, 56, 65, 68 n5, 94, 108–12 passim, 116, 117, 121–3 passim, 127–32 passim, 163, 164, 165, 168, 171, 220, 221, 224, 237 et seq., 277, 296

deficit 276

US 287, 289

surplus, W.German 156

deflation 79, 252

disorderly conditions 18, 20 n7

< previous page | page_319 | next page >


page 0320

< previous page | page_320 | next page >

Page 320

Durbin-Watson statistic 151, 172 n6, 189

Dutch guilder 192

see also exchangerate(s)

efficient markets hypothesis (EMH) 19, 175–200, 201–2, 204, 206 et seq., 220, 221, 230

efficient markets PPP (EMPPP) 217, 218

employment level, full 283

employment/output targets 253

equilibria

multiple 27, 36 n7

stable 27

equilibrium

asset market 62, 64, 108, 109, 112, 113, 117 n7, 123 (Fig. 8.1), 125–6, 128, 131, 292

balance of payments 43, 44, 65, 70

bond, international, market 62, 130

financial market 283

goods market 42–3, 60, 62–3, 124 (Fig. 8.2), 125, 126, 208

labour market 268

money market 42, 43, 45, 61, 62, 80, 93, 94, 103, 124, 140, 141, 143, 151, 268, 269, 271, 277, 278

portfolio 123, 124

steady-state 72–4 passim, 79, 84, 111, 122, 127, 132, 261, 262

stock 108, 112

Euro–

assets 206

(exchange) rates 207, 208

European Economic Community (EEC)

monetary union mooted 274

OPTICA group 274, 275, 280 n6

recessionary forces 290

unemployment 290

exchange controls 104, 206

exchange, foreign, market

intervention 249–64, 294

‘leaning-against-the-wind’ 250, 251, 255 (Table 14.1)

‘leaning-into-the-wind’ 250, 251, 252, 255, 258–9

non-sterilized 248–9, 253–5, 257, 258, 294

and price stability 250, 255

sterilized (pure) 248–9, 253–7, 258, 264 n8, 294

and unemployment 250, 255

exchange rate(s)

appreciation 269, 270, 274, 275, 278, 279, 296

as an asset price 89–92, 103, 122, 131, 172

Austrian schilling-US dollar 226

Canadian dollar-US dollar 6, 158, 159, 160, 164, 173 n14, 193, 196, 204, 212, 226

consumer prices/wages, relationship with 265–80

exports 265, 267

fiscal policy 269–70

home (domestic) goods 267, 268–9

imported goods 265, 267, 268, 276

monetary policy 271

vicious-virtuous circles 266, 267, 280 n5

depreciation 215, 255, 257, 265, 268, 271, 274–5, 278

determination 9, 11, 14, 18–31 passim, 90, 91, 94, 105, 109, 113, 137, 153, 163–4, 171, 218–24 passim, 230, 254, 274, 292–6 passim

dual systems 237–48, 296

France 241–2

Italy 241–2, 247 n7

Latin-American countries 241–2

UK 241

Dutch guilder-US dollar 192, 196

filter rule test 204, 205

forward 29–33 passim, 37 n11, 91, 92, 169, 175, 178–91 passim, 196–9 passim, 205, 206, 220, 228, 293

forecasting errors 176–80 passim, 182, 187, 189, 192, 193, 198, 199, 200 n3, 212, 213, 220, 222, 227, 231

premium 186, 187, 189, 197

French franc-Sterling 189, 216, 227

French franc-US dollar 6, 8, 10, 173 n14, 189, 192, 196, 204, 216, 225, 226, 227

future 175

German mark (Deutschmark)-sterling 147, 148–9 (Table 9.1)

German mark (Deutschmark)-US dollar 7, 8, 12–13, 132, 138, 147, 148–9 (Table 9.1), 151, 152, 153, 163, 166 (Table 9.4), 168, 169, 170 (Table 9.5), 173 n14, 25, 183–6, 192, 193, 196,

< previous page | page_320 | next page >


page 0321

< previous page | page_321 | next page >

Page 321

204, 211, 214, 215, 225–7, 257, 287

hedging 31, 33

Italian lira-US dollar 192, 193, 196, 225

Japanese yen-US dollar 8, 10, 12–13, 169, 170 (Table 9.5), 173 n14, 197, 228–9

monetary approach 89, 132, 137, 138, 183

Organization of Economic

Co-operation & Development (OECD) 196, 213, 224

real 214, 215, 217, 268

risk premium 197–9, 210, 212, 218, 283, 289, 293, 296

speculation/speculators 31–3, 99, 102, 104, 178, 181, 197, 199, 200 n8, 204, 205, 246, 252, 258, 294

spot 7, 25, 29–33 passim, 37 n11, 92, 162, 164, 175, 178, 182, 183, 189, 196, 200, 201 et seq., 228, 230, 246

future 178, 179, 183–7 passim, 188, 190–1, 293

sterling-US dollar 5, 9–13 passim, 138, 148–9 (Table 9.1), 151, 158, 166 (Table 9.4), 168, 169, 170 (Table 9.5), 173 n14, 15, 26, 28, 183–6 passim, 189, 192, 196, 204, 208, 215, 216, 225, 226, 227, 237, 292–3

Swiss franc-US dollar 8–13 passim, 157, 193, 196, 197, 204, 214, 226

targets 275, 278, 280, 296

volatility 9, 11, 16, 18, 19, 89, 90, 96, 102, 218, 232, 233, 252, 292, 294

overshooting 11, 59, 60–4 passim, 65 (Fig. 4.2), 68, 68 n6, 74, 75, 84, 93, 112, 116, 127, 131, 152, 153, 158, 282, 292, 293, 294

undershooting 59, 65, 93, 117

fiscal policy 41, 44, 49, 51, 53, 57, 57 n1, 59, 67, 232, 259, 265, 295

European, tight 290

expansionary 46–7, 50, 51–5 passim, 245, 269–70

Fisher relationship 81, 93, 94, 213

flex-price monetary approach (FLMA) 19, 89–103, 106, 107, 108, 117, 119, 138–55 passim, 225, 227, 264, 281, 282, 289, 293, 294, 295

reduced form 140–1, 143, 148–9 (Table 9.1), 152–4, 169, 170, 221

forecasting errors 98–9

see alsoexchange rate(s), forward

French franc 8, 192, 258

see alsoexchange rate(s)

Friedman, Prof. M. 1, 13–14, 87–8

German, West, mark 132, 156, 159, 163, 192, 193, 257, 295

see also exchange rate(s)

Germany, West

money growth 132

money reserves 256, 258

real wage model 266

goods market(s) 42, 43, 59, 62, 68, 72, 77, 78, 79, 110, 113–15, 116–17, 121, 124, 125, 126, 201, 263, 295

government intervention 11, 18, 25, 27, 46, 160, 198, 255, 258, 263

Swiss 11, 13

Western 80

gross domestic product (GDP) 14–15, 25

gross national product (GNP) US 282, 285

hedging 31, 33

Hildreth-Lu technique 148–9 (Table 9.1), 151

hyperinflation 95, 274

German 147

imperfect capital mobility see capital income policy, Labour government’s 80

inflation 14, 15, 20 n4, 68, 70, 80, 81, 87, 94, 100, 110, 117, 118 n10, 140, 141, 143, 152, 153, 214, 225, 228, 252, 253, 255, 265, 274, 275, 283, 290, 295, 296

insulation (and the MF model) 48–9

interest rate(s) 5 (Fig. 1.2), 6 (Fig. 1.3), 7 (Fig. 1.4), 8 (Fig. 1.5), 9 (Fig. 1.6), 11, 12–13 (Table 1.2), 15, 15 (Table 1.4), 31, 43–51 passim, 54, 59–67 passim, 71–7 passim, 80, 83, 84, 85, 86 n2, 93, 94, 102, 105, 121–4 passim, 129,

< previous page | page_321 | next page >


page 0322

< previous page | page_322 | next page >

Page 322

130, 140, 141, 143, 146, 147, 151, 152, 153, 156, 159, 177, 210, 213, 222, 237, 246, 270, 279, 292

Euro– 207, 208, 214

inflation-adjusted 81, 84

parity 18–19, 21, 54, 200, 201, 206 et seq., 213–14

closed (CIP) 35, 37 n12, 201, 206 et seq., 218

real 213–14, 218

uncovered (open) (UIP) 33, 35, 60, 70, 74, 105, 107, 119, 140, 197, 201, 203, 206 et seq., 213, 218, 222, 223, 277, 283, 293

real 217, 225, 226, 228, 230, 245, 260, 277, 283, 284, 286, 296

shocks 48, 49 (Fig. 3.4), 50, 54, 55, 225

volatility 16

International Monetary Fund (IMF) 80, 250, 264 n2, 4

Italian lira 163, 192, 193, 258

see alsoexchange rate(s)

Italy, real wage model 266

J-curve effect 28, 36 n8, 55, 56

Japan 26, 258, 266, 295

Japanese yen 8, 26, 161, 163, 197

see also exchange rate(s)

Jensen’s inequality 182

Kalman filter 229

Keynsian identity 42, 283, 295

law of one price 24

Marshall-Lerner condition 28, 36, 36 n8, 56, 112, 133 n7

Marshallian scissors 90

mean absolute error (MAE) 169

mean error (ME) 169

Medium Term Financial Strategy (MTFS) 73

monetary approach to balance of payments (MABP) 23, 36 n1, 146, 260

monetary policy 51, 53, 57, 59, 67, 68, 107

contractionary 70, 73, 74, 87 n7, 230, 253, 254

European, tight 290

expansionary 45–6, 50, 51, 54, 56, 67, 75, 80, 129, 152, 271

reduced form 143, 164, 171, 183

targets 80, 96, 118 n10, 230, 233 n4, 275, 278, 279, 280, 296

Treasury and Civil Service Committee on 74

monetary shock(s) 67, 74, 80, 100, 101, 128, 261

money demand 42, 46, 63, 75, 78, 91, 92, 94, 101, 170, 221, 246, 260, 270, 278, 279, 282, 289, 293

Cagan equation 68 n1, 93, 172 n3

money growth 80, 87 n8

money illusion 266, 269, 270, 271, 272, 272 (Table 15.1)

money market 77–80 passim, 92, 141, 173 n9, 244, 260, 268

Money Market Services (MMS) 230

money supply 19, 36 n3, 44, 46, 47, 50, 55, 62–6 passim, 72, 73, 74, 80, 81, 84, 85, 86, 89–102 passim, 106, 107, 112, 114, 119, 123, 124, 127, 139, 140–6 passim, 151, 152, 153, 158, 163, 170, 177, 220, 221, 223, 226, 229, 233 n5, 244, 245, 246, 250, 253, 254, 256, 271, 278–82 passim, 289, 292

moving average process, first order (MA1) 144

Mundell-Fleming (MF) model 18, 20, 41–58, 59, 64, 66, 67, 108, 129, 133 n3, 243, 246, 259, 264 n14, 265, 266–70, 280 n4, 281, 283, 289, 295

insulation and the 48–9

North Sea oil 75–80, 86, 295

oil

embargo 172, 173 n17

North Sea 75–80, 86, 295

price hike 242

OPTICA group see European Economic Community

ordinary least squares (OLS) 145–8 passim, 148–9 (Table 9.1), 151, 154 (Table 9.2), 158, 163, 189, 192, 196, 198, 264 n6

Organisation of Economic Co-operation & Development (OECD) 196–7, 213, 224, 281, 288

perfect capital mobility see capital

Peso problem 233

policy anticipation effect 75

< previous page | page_322 | next page >


page 0323

< previous page | page_323

Page 323

policy co-ordination, US-European 290

portfolio balance approach (PBA) 19, 119–33, 137, 138, 157, 162–9, 209, 211, 228, 229, 247 n10, 248 n11, 254, 257, 283, 287, 288, 289, 292, 293

price index 51, 52, 53, 57 n3, 127, 214, 215, 216, 265–8 passim, 273

price level see consumer price indices

public sector borrowing requirement (PSBR) 96–7

purchasing power parity (PPP) 2–6 passim, 18, 23, 93, 94, 107, 112, 141–5 passim, 152, 159, 200, 201, 213, 214–18, 251, 275, 276, 281, 291, 294, 295

absolute 24, 25

ex ante 35

relative version 24, 25

random walk model 100, 169–77 passim, 177 (Fig. 10.1, 10.2), 200, 201, 202−4, 217, 218

rational expectations 69–72, 94–103, 178, 193, 197, 202, 209, 217, 293

real interest differential model (RID) 138, 142

reduced form 141, 142–3, 147, 148–9 (Table 1.9), 152–7, 173 n12

reserves 17–18, 23, 255, 256, 260

retail price index 25

Ricardian equivalent theorem 133 n8

Rolls-Royce 7

root mean square error (RMSE) 169, 170, 170 (Table 9.5)

share prices 11

Spain 258

SPMA II 80, 81, 82

sterling

appreciation 5–6, 16, 74, 79–80, 275

depreciation 80

M3 74–5, 85

see also exchange rate(s)

sticky-price monetary approach (SPMA) 1–2, 18–19, 59–88, 103, 108, 119, 138, 141–5 passim, 152, 157–8, 173 n19, 20, 230, 237, 246, 276, 281, 282, 286, 292, 293

and North Sea oil discovery 75–80

stock market indices 288

Swiss franc 158, 163, 193, 197

see alsoexchange rate(s)

Switzerland 11, 13, 161, 258

tariffs 4

Theil-Goldberger procedure 148–9 (Table 9.1), 150, 172 n7

trade barriers 4, 23, 297

transaction costs 206–7, 218

UIP see interest rate parity

United Kingdom (UK)

experience with floating 258

experience with monetary targets 275

real wage model 266

United States of America (US)

dollar appreciation 20, 281–91, 293

government (budget) deficit 283–8

high interest rates 14, 272, 273, 289, 290

loose fiscal policy 270, 280, 283, 285, 287

monetary contraction 273

monetary policy, tight 14, 236, 265, 272, 280, 282, 283, 286, 289

money supply 281

real interest rate 284, 287, 288

safe haven effect 288

current account deficit 132

dollar demand 161

dollar depreciation 289, 295

Europe, effects of policy on (early 1980s) 265 et seq.

—European policy co-ordination 290

foreign currency holdings 161

money demand 289

money supply 152, 281, 289

tradables, production of 218, 295

trade surplus 289

see also exchange rate(s)

Versailles Economic Summit 20 n7

wages 52, 53, 67, 73, 252, 265–7 passim, 270, 273–6 passim, 295

Wald test 196

weak form error orthogonality tests 192 et seq.

wealth effects 102 et seq., 130, 244, 248 n12

West Germany see Germany, West and exchange rate(s)

Zellner’s seemingly unrelated regression estimator (ZSURE) 189, 192, 193, 225, 227

< previous page | page_323


redirecting

 redirecting...